<!DOCTYPE html><!--[if IE 8]><html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="en-US" prefix="og: https://ogp.me/ns#"><![endif]--><!--[if IE 9]><html class="no-js g1-off-outside lt-ie10" id="ie9" lang="en-US" prefix="og: https://ogp.me/ns#"><![endif]--><!--[if !IE]><!--><html class="no-js g1-off-outside" lang="en-US" prefix="og: https://ogp.me/ns#"><!--<![endif]--><head><meta charset="UTF-8"/>
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
__ez.dot.Fire(pixelURL);}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=194-0&cb=5', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=194-0&cb=3', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=194-0&cb=5', false, [], true, false, true, false);</script><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.lawfuel.com/xmlrpc.php"/><meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width"/><link media="all" href="https://www.lawfuel.com/wp-content/cache/autoptimize/css/autoptimize_216df6b36dac363dd3038db3ac4c1a98.css" rel="stylesheet"/><link media="screen" href="https://www.lawfuel.com/wp-content/cache/autoptimize/css/autoptimize_1cfddd31e65a715b632270bbf6941786.css" rel="stylesheet"/><title>Chapman Tripp Named 2021 Chambers Asia Pacific NZ Law Firm Of The Year</title><meta name="description" content="Chapman Tripp has been recognised at the 2021 Chambers Asia Pacific Awards as New Zealand Law Firm of the Year."/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.lawfuel.com/blog/chapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year/"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Chapman Tripp Named 2021 Chambers Asia Pacific NZ Law Firm Of The Year"/><meta property="og:description" content="Chapman Tripp has been recognised at the 2021 Chambers Asia Pacific Awards as New Zealand Law Firm of the Year."/><meta property="og:url" content="https://www.lawfuel.com/blog/chapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year/"/><meta property="og:site_name" content="LawFuel"/><meta property="article:publisher" content="https://business.facebook.com/lawfirmsonline/?business_id=855975781138495"/><meta property="article:section" content="NZ Press Releases"/><meta property="og:updated_time" content="2021-04-18T00:15:12+00:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Chapman Tripp Named 2021 Chambers Asia Pacific NZ Law Firm Of The Year"/><meta name="twitter:description" content="Chapman Tripp has been recognised at the 2021 Chambers Asia Pacific Awards as New Zealand Law Firm of the Year."/><meta name="twitter:site" content="@lawfuel"/><meta name="twitter:creator" content="@lawfuel"/> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://www.lawfuel.com/#place"},{"@type":["ProfessionalService","Organization"],"@id":"https://www.lawfuel.com/#organization","name":"LawFuel","url":"https://www.lawfuel.com","logo":{"@type":"ImageObject","url":"https://www.lawfuel.com/wp-content/uploads/2019/12/lawfuel_logo.png","caption":"LawFuel","inLanguage":"en-US","width":"178","height":"55"},"openingHours":["Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"],"location":{"@id":"https://www.lawfuel.com/#place"},"image":{"@type":"ImageObject","url":"https://www.lawfuel.com/wp-content/uploads/2019/12/lawfuel_logo.png","caption":"LawFuel","inLanguage":"en-US","width":"178","height":"55"}},{"@type":"WebSite","@id":"https://www.lawfuel.com/#website","url":"https://www.lawfuel.com","name":"LawFuel","publisher":{"@id":"https://www.lawfuel.com/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.lawfuel.com/blog/chapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year/#primaryImage","url":"https://www.lawfuel.com/wp-content/uploads/2019/04/chapmantripp.png","width":"258","height":"82","inLanguage":"en-US"},{"@type":"BreadcrumbList","@id":"https://www.lawfuel.com/blog/chapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.lawfuel.com","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.lawfuel.com/blog/chapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year/","name":"Chapman Tripp Named 2021 Chambers Asia Pacific NZ Law Firm of the Year"}}]},{"@type":"Person","@id":"https://www.lawfuel.com/author/john/","name":"LawFuel Editors","image":{"@type":"ImageObject","url":"https://secure.gravatar.com/avatar/ceed3a863dd165436bb714236ea79fe5?s=96&amp;r=g","caption":"LawFuel Editors","inLanguage":"en-US"},"sameAs":["https://lawfuel.com"],"worksFor":{"@id":"https://www.lawfuel.com/#organization"}},{"@type":"WebPage","@id":"https://www.lawfuel.com/blog/chapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year/#webpage","url":"https://www.lawfuel.com/blog/chapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year/","name":"Chapman Tripp Named 2021 Chambers Asia Pacific NZ Law Firm Of The Year","datePublished":"2021-04-18T00:13:28+00:00","dateModified":"2021-04-18T00:15:12+00:00","author":{"@id":"https://www.lawfuel.com/author/john/"},"isPartOf":{"@id":"https://www.lawfuel.com/#website"},"primaryImageOfPage":{"@id":"https://www.lawfuel.com/blog/chapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year/#primaryImage"},"inLanguage":"en-US","breadcrumb":{"@id":"https://www.lawfuel.com/blog/chapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year/#breadcrumb"}},{"@type":"BlogPosting","headline":"Chapman Tripp Named 2021 Chambers Asia Pacific NZ Law Firm Of The Year","keywords":"law firm","datePublished":"2021-04-18T00:13:28+00:00","dateModified":"2021-04-18T00:15:12+00:00","author":{"@type":"Person","name":"LawFuel Editors"},"publisher":{"@id":"https://www.lawfuel.com/#organization"},"description":"Chapman Tripp has been recognised at the 2021 Chambers Asia Pacific Awards as New Zealand Law Firm of the Year.","name":"Chapman Tripp Named 2021 Chambers Asia Pacific NZ Law Firm Of The Year","@id":"https://www.lawfuel.com/blog/chapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year/#richSnippet","isPartOf":{"@id":"https://www.lawfuel.com/blog/chapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year/#webpage"},"image":{"@id":"https://www.lawfuel.com/blog/chapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year/#primaryImage"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://www.lawfuel.com/blog/chapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year/#webpage"}}]}</script> <meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Chapman Tripp Named 2021 Chambers Asia Pacific NZ Law Firm of the Year"/><meta property="og:description" content="Chapman Tripp has been recognised at the 2021 Chambers Asia Pacific Awards as New Zealand Law Firm of the Year."/><meta property="og:url" content="https://www.lawfuel.com/blog/chapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year/"/><meta property="og:site_name" content="LawFuel"/><meta property="og:updated_time" content="2021-04-18T00:15:12+00:00"/><meta property="article:published_time" content="2021-04-18T00:13:28+00:00"/><meta property="article:modified_time" content="2021-04-18T00:15:12+00:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Chapman Tripp Named 2021 Chambers Asia Pacific NZ Law Firm of the Year"/><meta name="twitter:description" content="Chapman Tripp has been recognised at the 2021 Chambers Asia Pacific Awards as New Zealand Law Firm of the Year."/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//s.w.org"/><link rel="preconnect" href="https://fonts.gstatic.com"/><link href="https://cdn.shortpixel.ai" rel="preconnect"/><link rel="alternate" type="application/rss+xml" title="LawFuel » Feed" href="https://www.lawfuel.com/feed/"/><link rel="alternate" type="application/rss+xml" title="LawFuel » Comments Feed" href="https://www.lawfuel.com/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="LawFuel » Chapman Tripp Named 2021 Chambers Asia Pacific NZ Law Firm of the Year Comments Feed" href="https://www.lawfuel.com/blog/chapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year/feed/"/> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lawfuel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><link rel="stylesheet" id="bimber-google-fonts-css" href="//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700&amp;subset=latin%2Clatin-ext&amp;display=swap&amp;ver=8.6" type="text/css" media="all"/><link rel="stylesheet" id="bimber-dynamic-style-css" href="https://www.lawfuel.com/wp-content/cache/autoptimize/css/autoptimize_single_2348b793183ec241d50fa84a53e467b1.css" type="text/css" media="all"/> <script type="text/javascript" src="https://www.lawfuel.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" id="jquery-core-js"></script> <script type="text/javascript" src="https://www.lawfuel.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4" id="wp-polyfill-js"></script> <script type="text/javascript" id="wp-polyfill-js-after">( 'fetch' in window ) || document.write( '<script   src="https://www.lawfuel.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script   src="https://www.lawfuel.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script   src="https://www.lawfuel.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script   src="https://www.lawfuel.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script   src="https://www.lawfuel.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script   src="https://www.lawfuel.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script   src="https://www.lawfuel.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
( "objectFit" in document.documentElement.style ) || document.write( '<script   src="https://www.lawfuel.com/wp-content/plugins/gutenberg/vendor/object-fit-polyfill.min.5f0c4c73.js?ver=2.3.5"></scr' + 'ipt>' );</script> <script type="text/javascript" id="wp-i18n-js-after">wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] }, 'default' );</script> <script type="text/javascript" id="wp-dom-ready-js-translations">( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );</script> <script type="text/javascript" id="adrotate-dyngroup-js-extra">var impression_object = {"ajax_url":"https:\/\/www.lawfuel.com\/wp-admin\/admin-ajax.php"};</script> <script type="text/javascript" id="adrotate-clicktracker-js-extra">var click_object = {"ajax_url":"https:\/\/www.lawfuel.com\/wp-admin\/admin-ajax.php"};</script> <script type="text/javascript" id="convertkit-js-js-extra">var ck_data = {"ajaxurl":"https:\/\/www.lawfuel.com\/wp-admin\/admin-ajax.php","post_has_tag":""};</script> <script type="application/json" id="wpp-json">{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.lawfuel.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":130104,"token":"ca9136a005","lang":0,"debug":0}</script> <link rel="https://api.w.org/" href="https://www.lawfuel.com/wp-json/"/><link rel="alternate" type="application/json" href="https://www.lawfuel.com/wp-json/wp/v2/posts/130104"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lawfuel.com/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lawfuel.com/wp-includes/wlwmanifest.xml"/><link rel="shortlink" href="https://www.lawfuel.com/?p=130104"/><link rel="alternate" type="application/json+oembed" href="https://www.lawfuel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Fchapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.lawfuel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Fchapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year%2F&amp;format=xml"/>  <script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-81260636-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-81260636-3');</script> <script>(function(d) {
var el, fjs = d.getElementsByTagName('script')[0];
el = d.createElement('script');
el.id = "js-pp-banner";
el.src = "//dashboard.presspatron.com/dev/banner?b=uu6nrixa9sxSUuETDHyTXimV";
fjs.parentNode.insertBefore(el, fjs);
}(document));</script> <script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-7').gslider({groupid:7,speed:5000,repeat_impressions:'Y'});
	jQuery('.g-15').gslider({groupid:15,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-16').gslider({groupid:16,speed:6000,repeat_impressions:'Y'});
}});</script> <link rel="icon" href="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_32,h_32/https://www.lawfuel.com/wp-content/uploads/2020/01/Favicon-500x500-1-100x100.png" sizes="32x32"/><link rel="icon" href="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_192,h_192/https://www.lawfuel.com/wp-content/uploads/2020/01/Favicon-500x500-1-300x300.png" sizes="192x192"/><link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_180,h_180/https://www.lawfuel.com/wp-content/uploads/2020/01/Favicon-500x500-1-300x300.png"/><meta name="msapplication-TileImage" content="https://www.lawfuel.com/wp-content/uploads/2020/01/Favicon-500x500-1-300x300.png"/> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <script type="text/javascript">var ezouid = "1";</script><base href="https://www.lawfuel.com/blog/chapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 225654;
var ezdomain = 'lawfuel.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":225654,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"1a2b1449-778d-411a-6be0-b63c3d93ea90","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":167286,"response_time_orig":29,"serverid":"54.175.236.62:13629","state":"VA","t_epoch":1618798691,"template_id":120,"time_on_site_visit":0,"url":"https://www.lawfuel.com/blog/chapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year/","user_id":0,"word_count":2052,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_225654=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["1a2b1449-778d-411a-6be0-b63c3d93ea90", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head><body class="post-template-default single single-post postid-130104 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal aa-prefix-lawfu-" itemscope="&#34;&#34;" itemtype="http://schema.org/WebPage"><div class="g1-body-inner"><div id="page"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"><nav id="g1-secondary-nav" class="g1-secondary-nav"><ul id="g1-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-h"><li id="menu-item-130032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-130032"><a href="https://www.lawfuel.com/home/">Home</a></li><li id="menu-item-130033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-130033"><a href="https://www.lawfuel.com/contact/">Contact</a></li><li id="menu-item-130034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-130034"><a href="https://www.lawfuel.com/privacy/">Privacy</a></li></ul></nav></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"><div class="g1-id g1-id-desktop"><p class="g1-mega g1-mega-1st site-title"> <a class="g1-logo-wrapper" href="https://www.lawfuel.com/" rel="home"> <picture class="g1-logo g1-logo-default"> <source media="(min-width: 1025px)" data-srcset="https://www.lawfuel.com/wp-content/uploads/2019/12/lawfuel_logo.png 2x,https://www.lawfuel.com/wp-content/uploads/2019/12/lawfuel_logo.png 1x"/> <source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20370%2060%27%2F%3E"/> <noscript><img
 src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_370,h_60/https://www.lawfuel.com/wp-content/uploads/2019/12/lawfuel_logo.png"
 width="370"
 height="60"
 alt="LawFuel" /></noscript><img class="lazyload" src="https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_370,h_60/https://www.lawfuel.com/wp-content/uploads/2019/12/lawfuel_logo.png" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_370,h_60/https://www.lawfuel.com/wp-content/uploads/2019/12/lawfuel_logo.png" width="370" height="60" alt="LawFuel"/> </picture> <picture class="g1-logo g1-logo-inverted"> <source id="g1-logo-inverted-source" media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20370%2060%27%2F%3E" data-srcset="https://www.lawfuel.com/wp-content/uploads/2018/12/bimber-inverted-logo-2x.png 2x,https://www.lawfuel.com/wp-content/uploads/2018/12/bimber-inverted-logo.png 1x"/> <source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20370%2060%27%2F%3E"/> <img id="g1-logo-inverted-img" class="lazyload" src="" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_370,h_60/https://www.lawfuel.com/wp-content/uploads/2018/12/bimber-inverted-logo.png" width="370" height="60" alt=""/> </picture> </a> <script>try {
						if ( localStorage.getItem(skinItemId ) ) {
							var _g1;
							_g1 = document.getElementById('g1-logo-inverted-img');
							_g1.classList.remove('lazyload');
							_g1.setAttribute('src', _g1.getAttribute('data-src') );

							_g1 = document.getElementById('g1-logo-inverted-source');
							_g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
						}
					} catch(e) {}</script> </p><p class="g1-delta g1-delta-3rd site-description">Powering Lawyers</p></div></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"><nav class="g1-quick-nav g1-quick-nav-short g1-quick-nav-without-labels"><ul class="g1-quick-nav-menu"><li class="menu-item menu-item-type-g1-latest "> <a href="https://www.lawfuel.com/lawfuel-posts/"> <span class="entry-flag entry-flag-latest"></span> LawFuel Posts </a></li></ul></nav></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-sticky-top-wrapper g1-hb-row-3"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"><nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-87792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-g1-standard menu-item-87792"><a href="https://www.lawfuel.com/latest-news/">Regions</a><ul class="sub-menu"><li id="menu-item-109435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109435"><a href="https://www.lawfuel.com/australia-law-news/">Australia</a></li><li id="menu-item-99428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99428"><a href="https://www.lawfuel.com/blog/category/new-zealand/">New Zealand</a><ul class="sub-menu"><li id="menu-item-95242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95242"><a href="https://www.lawfuel.com/2020-lawfuel-power-list/">Power Lawyer List – New Zealand</a></li></ul></li><li id="menu-item-128144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128144"><a href="https://www.lawfuel.com/lawfuel-career-page/">Power Law Firms – Aust. &amp; NZ</a></li></ul></li><li id="menu-item-89402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-89402"><a href="https://directory.lawfuel.com/">LawFuel Directory</a></li><li id="menu-item-95297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-95297"><a href="https://www.lawfuel.com/?s=career+advice">Law Careers</a><ul class="sub-menu"><li id="menu-item-95298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95298"><a href="https://lawfuellawjobs.jobboard.io">Latest Law Jobs</a></li></ul></li><li id="menu-item-122907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-122907"><a href="https://www.lawfuel.com/blog/latest-press-releases/">Press Releases</a></li><li id="menu-item-122912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-122912"><a href="https://www.lawfuel.com/blog/big-law-3/">Big Law</a></li><li id="menu-item-128005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-128005"><a href="https://www.lawfuel.com/blog/law-marketing-2/">Law Marketing</a></li><li id="menu-item-128311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-128311"><a href="https://www.lawfuel.com/news-tips/">News Tips</a></li></ul></nav></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"><div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon "> <a class="g1-drop-toggle" href="https://www.lawfuel.com/?s="> <span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span> <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><div role="search" class="search-form-wrapper"><form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://www.lawfuel.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:"/> </label> <button class="search-submit">Search</button></form><div class="g1-searches g1-searches-ajax"></div></div></div></div><nav class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon "> <a class="g1-drop-toggle snax-login-required" href="https://www.lawfuel.com/wp-login.php"> <span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Login</span> <span class="g1-drop-toggle-arrow"></span> </a></nav></div></div></div></div><div class="g1-row-background"></div></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"><div class="g1-id g1-id-mobile"><p class="g1-mega g1-mega-1st site-title"> <a class="g1-logo-wrapper" href="https://www.lawfuel.com/" rel="home"> <picture class="g1-logo g1-logo-default"> <source media="(max-width: 1024px)" data-srcset="https://www.lawfuel.com/wp-content/uploads/2018/12/demo-mobile-logo@2x.png 2x,https://www.lawfuel.com/wp-content/uploads/2019/12/lawfuel_logo.png 1x"/> <source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E"/> <noscript><img
 src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_198,h_45/https://www.lawfuel.com/wp-content/uploads/2019/12/lawfuel_logo.png"
 width="198"
 height="45"
 alt="LawFuel" /></noscript><img class="lazyload" src="https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_198,h_45/https://www.lawfuel.com/wp-content/uploads/2019/12/lawfuel_logo.png" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_198,h_45/https://www.lawfuel.com/wp-content/uploads/2019/12/lawfuel_logo.png" width="198" height="45" alt="LawFuel"/> </picture> <picture class="g1-logo g1-logo-inverted"> <source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E" data-srcset="https://www.lawfuel.com/wp-content/uploads/2018/12/demo-mobile-logo-inverted@2x.png 2x,https://www.lawfuel.com/wp-content/uploads/2018/12/demo-mobile-logo-inverted.png 1x"/> <source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E"/> <img id="g1-logo-mobile-inverted-img" class="lazyload" src="" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_198,h_45/https://www.lawfuel.com/wp-content/uploads/2018/12/demo-mobile-logo-inverted.png" width="198" height="45" alt=""/> </picture> </a> <script>try {
					if ( localStorage.getItem(skinItemId ) ) {
						var _g1;
						_g1 = document.getElementById('g1-logo-mobile-inverted-img');
						_g1.classList.remove('lazyload');
						_g1.setAttribute('src', _g1.getAttribute('data-src') );

						_g1 = document.getElementById('g1-logo-mobile-inverted-source');
						_g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
					}
				} catch(e) {}</script> </p><p class="g1-delta g1-delta-3rd site-description">Powering Lawyers</p></div></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"><nav class="g1-quick-nav g1-quick-nav-short g1-quick-nav-without-labels"><ul class="g1-quick-nav-menu"><li class="menu-item menu-item-type-g1-latest "> <a href="https://www.lawfuel.com/lawfuel-posts/"> <span class="entry-flag entry-flag-latest"></span> LawFuel Posts </a></li></ul></nav></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-sticky-top-wrapper g1-hb-row-3"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"> <a class="g1-hamburger g1-hamburger-show g1-hamburger-m  " href="#"> <span class="g1-hamburger-icon"></span> <span class="g1-hamburger-label
 ">Menu</span> </a></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"><div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon "> <a class="g1-drop-toggle" href="https://www.lawfuel.com/?s="> <span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span> <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><div role="search" class="search-form-wrapper"><form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://www.lawfuel.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:"/> </label> <button class="search-submit">Search</button></form><div class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div class="g1-row-background"></div></div></div><aside class="g1-row g1-row-layout-page g1-featured-row"><div class="g1-row-inner"><div class="g1-column"><h2 class="g1-zeta g1-zeta-2nd g1-featured-title">Latest stories</h2><div class="g1-featured g1-featured-no-js g1-featured-3 g1-featured-start g1-featured-with-gutter g1-featured-without-title"><ul class="g1-featured-items"><li class="g1-featured-item g1-featured-3"><article class="entry-tpl-listxs post-130005 post type-post status-publish format-standard has-post-thumbnail category-featured-2 category-law-firm-marketing category-law-firms tag-social-media"><div class="entry-featured-media "><a title="Social Media Marketing for Lawyers: 12 Key Tips" class="g1-frame" href="https://www.lawfuel.com/blog/social-media-marketing-for-lawyers-2/"><div class="g1-frame-inner"><img data-expand="600" width="110" height="59" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39; viewBox%3D&#39;0 0 110 59&#39;%2F%3E" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_110,h_59/https://www.lawfuel.com/wp-content/uploads/2020/07/socialmediainfluencers_lawfuel.png" class="lazyload attachment-bimber-list-xs size-bimber-list-xs wp-post-image" alt="Social Media Marketing for Lawyers: 12 Key Tips 1" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_539/https://www.lawfuel.com/wp-content/uploads/2020/07/socialmediainfluencers_lawfuel.png 539w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.lawfuel.com/wp-content/uploads/2020/07/socialmediainfluencers_lawfuel-300x162.png 300w" data-sizes="(max-width: 110px) 100vw, 110px" title="Social Media Marketing for Lawyers: 12 Key Tips 1"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><header class="entry-header"><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.lawfuel.com/blog/social-media-marketing-for-lawyers-2/" rel="bookmark">Social Media Marketing for Lawyers: 12 Key Tips</a></h3></header></article></li><li class="g1-featured-item g1-featured-3"><article class="entry-tpl-listxs post-129988 post type-post status-publish format-standard has-post-thumbnail category-featured-2 category-frequently-asked-questions category-law-firms tag-fields-of-law"><div class="entry-featured-media "><a title="What Fields of Law Make the Most Money Today?  The 6 Existing and Emerging Fields Of Law Offering Big Fees for Lawyers" class="g1-frame" href="https://www.lawfuel.com/blog/what-fields-of-law-make-the-most-money/"><div class="g1-frame-inner"><img data-expand="600" width="110" height="72" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39; viewBox%3D&#39;0 0 110 72&#39;%2F%3E" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_110,h_72/https://www.lawfuel.com/wp-content/uploads/2020/03/lawfirm_reviews.png" class="lazyload attachment-bimber-list-xs size-bimber-list-xs wp-post-image" alt="fields of law practice" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_558/https://www.lawfuel.com/wp-content/uploads/2020/03/lawfirm_reviews.png 558w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.lawfuel.com/wp-content/uploads/2020/03/lawfirm_reviews-300x197.png 300w" data-sizes="(max-width: 110px) 100vw, 110px" title="What Fields of Law Make the Most Money Today? The 6 Existing and Emerging Fields Of Law Offering Big Fees for Lawyers 2"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><header class="entry-header"><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.lawfuel.com/blog/what-fields-of-law-make-the-most-money/" rel="bookmark">What Fields of Law Make the Most Money Today?  The 6 Existing and Emerging Fields Of Law Offering Big Fees for Lawyers</a></h3></header></article></li><li class="g1-featured-item g1-featured-3"><article class="entry-tpl-listxs post-129981 post type-post status-publish format-standard has-post-thumbnail category-power-law-firms-global category-press-releases category-uk-law"><div class="entry-featured-media "><a title="22 New Partners At Freshfields As It Moves Towards Global Gender Diversity" class="g1-frame" href="https://www.lawfuel.com/blog/22-new-partners-at-freshfields-as-it-moves-towards-global-gender-diversity/"><div class="g1-frame-inner"><img data-expand="600" width="110" height="110" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39; viewBox%3D&#39;0 0 110 110&#39;%2F%3E" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_110,h_110/https://www.lawfuel.com/wp-content/uploads/2021/04/Freshfields-110x110.png" class="lazyload attachment-bimber-list-xs size-bimber-list-xs wp-post-image" alt="Freshfields" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_110/https://www.lawfuel.com/wp-content/uploads/2021/04/Freshfields-110x110.png 110w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://www.lawfuel.com/wp-content/uploads/2021/04/Freshfields-150x150.png 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_192/https://www.lawfuel.com/wp-content/uploads/2021/04/Freshfields-192x192.png 192w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_220/https://www.lawfuel.com/wp-content/uploads/2021/04/Freshfields-220x220.png 220w" data-sizes="(max-width: 110px) 100vw, 110px" title="22 New Partners At Freshfields As It Moves Towards Global Gender Diversity 3"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><header class="entry-header"><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.lawfuel.com/blog/22-new-partners-at-freshfields-as-it-moves-towards-global-gender-diversity/" rel="bookmark">22 New Partners At Freshfields As It Moves Towards Global Gender Diversity</a></h3></header></article></li><li class="g1-featured-item g1-featured-3"><article class="entry-tpl-listxs post-129884 post type-post status-publish format-standard has-post-thumbnail category-featured-2 category-lawyers"><div class="entry-featured-media "><a title="5 ‘Lawyer Burnout’ Symptoms and How To Avoid Them For The Good Of Your Health" class="g1-frame" href="https://www.lawfuel.com/blog/5-lawyer-burnout-symptoms-and-how-to-avoid-them-for-the-good-of-your-health/"><div class="g1-frame-inner"><img data-expand="600" width="108" height="110" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39; viewBox%3D&#39;0 0 108 110&#39;%2F%3E" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_108,h_110/https://www.lawfuel.com/wp-content/uploads/2013/08/happy-unhappy.jpg" class="lazyload attachment-bimber-list-xs size-bimber-list-xs wp-post-image" alt="5 &#39;Lawyer Burnout&#39; Symptoms and How To Avoid Them For The Good Of Your Health 2" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_315/https://www.lawfuel.com/wp-content/uploads/2013/08/happy-unhappy.jpg 315w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_295/https://www.lawfuel.com/wp-content/uploads/2013/08/happy-unhappy-295x300.jpg 295w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_50/https://www.lawfuel.com/wp-content/uploads/2013/08/happy-unhappy-50x50.jpg 50w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://www.lawfuel.com/wp-content/uploads/2013/08/happy-unhappy-150x152.jpg 150w" data-sizes="(max-width: 108px) 100vw, 108px" title="5 &#39;Lawyer Burnout&#39; Symptoms and How To Avoid Them For The Good Of Your Health 4"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><header class="entry-header"><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.lawfuel.com/blog/5-lawyer-burnout-symptoms-and-how-to-avoid-them-for-the-good-of-your-health/" rel="bookmark">5 ‘Lawyer Burnout’ Symptoms and How To Avoid Them For The Good Of Your Health</a></h3></header></article></li></ul> <a href="#" class="g1-featured-arrow g1-featured-arrow-prev">Previous</a> <a href="#" class="g1-featured-arrow g1-featured-arrow-next">Next</a><div class="g1-featured-fade g1-featured-fade-before"></div><div class="g1-featured-fade g1-featured-fade-after"></div></div></div></div><div class="g1-row-background"></div></aside><div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs"><div class="g1-row-background"></div><div class="g1-row-inner"><div class="g1-column"><nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta"><p class="g1-breadcrumbs-label">You are here:</p><ol itemscope="" itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"> <a itemprop="item" content="https://www.lawfuel.com/" href="https://www.lawfuel.com/"> <span itemprop="name">Home</span><meta itemprop="position" content="1"/> </a></li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"> <a itemprop="item" content="https://www.lawfuel.com/lawfuel-posts/" href="https://www.lawfuel.com/lawfuel-posts/"> <span itemprop="name">LawFuel Posts</span><meta itemprop="position" content="2"/> </a></li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"> <a itemprop="item" content="https://www.lawfuel.com/new-zealand/nz-press-releases/" href="https://www.lawfuel.com/new-zealand/nz-press-releases/"> <span itemprop="name">NZ Press Releases</span><meta itemprop="position" content="3"/> </a></li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"> <span itemprop="name">Chapman Tripp Named 2021 Chambers Asia Pacific NZ Law Firm of the Year</span><meta itemprop="position" content="4"/><meta itemprop="item" content="https://www.lawfuel.com/blog/chapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year/"/></li></ol></nav></div></div></div><div class="g1-row g1-row-padding-m g1-row-layout-page"><div class="g1-row-background"></div><div class="g1-row-inner"><div class="g1-column g1-column-2of3" id="primary"><div id="content" role="main"><div class="code-block code-block-1" style="margin: 8px auto; text-align: center; display: block; clear: both;"><div id="ezoic-pub-ad-placeholder-104"></div></div> <span class="bimber-url-waypoint" data-bimber-post-title="Chapman Tripp Named 2021 Chambers Asia Pacific NZ Law Firm of the Year" data-bimber-post-url="https://www.lawfuel.com/blog/chapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year/"></span><article id="post-130104" class="entry-tpl-classic post-130104 post type-post status-publish format-standard has-post-thumbnail category-nz-press-releases" itemscope="&#34;&#34;" itemtype="http://schema.org/Article"><div class="entry-inner"><header class="entry-header entry-header-01"><div class="entry-before-title"> <span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.lawfuel.com/new-zealand/nz-press-releases/" class="entry-category entry-category-item-1801"><span itemprop="articleSection">NZ Press Releases</span></a></span></span></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Chapman Tripp Named 2021 Chambers Asia Pacific NZ Law Firm of the Year</h1></header><div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody"><div class="code-block code-block-5" style="margin: 8px auto; text-align: center; display: block; clear: both;"><div id="ezoic-pub-ad-placeholder-167"></div></div><div class="novashare-buttons novashare-inline novashare-no-print"><div class="novashare-buttons-wrapper"><a href="https://twitter.com/intent/tweet?text=Chapman%20Tripp%20Named%202021%20Chambers%20Asia%20Pacific%20NZ%20Law%20Firm%20of%20the%20Year&amp;url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Fchapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year%2F" aria-label="Twitter" target="_blank" class="novashare-button twitter" rel="nofollow noopener noreferrer"><span class="novashare-button-wrapper novashare-button-block"><span class="novashare-button-icon novashare-button-block"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span><span class="novashare-button-label novashare-button-block novashare-hide"><span class="novashare-button-label-wrapper">Twitter</span></span></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Fchapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year%2F" aria-label="Facebook" target="_blank" class="novashare-button facebook" rel="nofollow noopener noreferrer"><span class="novashare-button-wrapper novashare-button-block"><span class="novashare-button-icon novashare-button-block"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span><span class="novashare-button-label novashare-button-block novashare-hide"><span class="novashare-button-label-wrapper">Facebook</span></span></span></a><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Fchapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year%2F" aria-label="LinkedIn" target="_blank" class="novashare-button linkedin" rel="nofollow noopener noreferrer"><span class="novashare-button-wrapper novashare-button-block"><span class="novashare-button-icon novashare-button-block"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg></span><span class="novashare-button-label novashare-button-block novashare-hide"><span class="novashare-button-label-wrapper">LinkedIn</span></span></span></a><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Fchapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year%2F&amp;media=https://www.lawfuel.com/wp-content/uploads/2019/04/chapmantripp.png&amp;description=Chapman%20Tripp%20Named%202021%20Chambers%20Asia%20Pacific%20NZ%20Law%20Firm%20of%20the%20Year" aria-label="Pinterest" target="_blank" class="novashare-button pinterest" rel="nofollow noopener noreferrer" data-pin-do="none"><span class="novashare-button-wrapper novashare-button-block"><span class="novashare-button-icon novashare-button-block"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M204 6.5C101.4 6.5 0 74.9 0 185.6 0 256 39.6 296 63.6 296c9.9 0 15.6-27.6 15.6-35.4 0-9.3-23.7-29.1-23.7-67.8 0-80.4 61.2-137.4 140.4-137.4 68.1 0 118.5 38.7 118.5 109.8 0 53.1-21.3 152.7-90.3 152.7-24.9 0-46.2-18-46.2-43.8 0-37.8 26.4-74.4 26.4-113.4 0-66.2-93.9-54.2-93.9 25.8 0 16.8 2.1 35.4 9.6 50.7-13.8 59.4-42 147.9-42 209.1 0 18.9 2.7 37.5 4.5 56.4 3.4 3.8 1.7 3.4 6.9 1.5 50.4-69 48.6-82.5 71.4-172.8 12.3 23.4 44.1 36 69.3 36 106.2 0 153.9-103.5 153.9-196.8C384 71.3 298.2 6.5 204 6.5z"></path></svg></span><span class="novashare-button-label novashare-button-block novashare-hide"><span class="novashare-button-label-wrapper">Pinterest</span></span></span></a><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Fchapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year%2F&amp;title=Chapman%20Tripp%20Named%202021%20Chambers%20Asia%20Pacific%20NZ%20Law%20Firm%20of%20the%20Year" aria-label="Reddit" target="_blank" class="novashare-button reddit" rel="nofollow noopener noreferrer"><span class="novashare-button-wrapper novashare-button-block"><span class="novashare-button-icon novashare-button-block"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"></path></svg></span><span class="novashare-button-label novashare-button-block novashare-hide"><span class="novashare-button-label-wrapper">Reddit</span></span></span></a><a href="/cdn-cgi/l/email-protection#efd09c9a8d858a8c9bd2ac878e9f828e81cadddfbb9d869f9fcadddfa18e828a8bcadddfdddfdddecadddfac878e828d8a9d9ccadddfae9c868ecadddfbf8e8c8689868ccadddfa1b5cadddfa38e98cadddfa9869d82cadddf8089cadddf9b878acadddfb68a8e9dc98e829fd48d808b96d2879b9b9f9ccadcaecadda9cadda9989898c1838e98899a8a83c18c8082cadda98d838088cadda98c878e9f828e81c29b9d869f9fc2818e828a8bc2dddfdddec28c878e828d8a9d9cc28e9c868ec29f8e8c8689868cc28195c2838e98c289869d82c28089c29b878ac2968a8e9dcadda9" aria-label="Email" target="_self" class="novashare-button email" rel="nofollow noopener noreferrer"><span class="novashare-button-wrapper novashare-button-block"><span class="novashare-button-icon novashare-button-block"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></span><span class="novashare-button-label novashare-button-block novashare-hide"><span class="novashare-button-label-wrapper">Email</span></span></span></a></div></div><div class="a-single a-120"><a class="gofollow" data-track="MTIwLDAsMSw2MA==" href="https://store.lexisnexis.co.nz/categories/practice-area/jurisdiction-895/burrows-and-carter-statute-law-in-new-zealand-6th-edition-skuburrows_and_carter_statute_law_in_new_zealand_6th_edition?utm_source=Google%20shopping&amp;utm_medium=display-ad&amp;utm_campaign=TextNewRelease-MarchApril&gt;&lt;noscript&gt;&lt;img src=" https:="" cdn.shortpixel.ai="" client="" q_lossy,ret_img="" https:="" www.lawfuel.com="" wp-content="" uploads="" 2021="" 04="" ln_burrowesstatutelaw_box.png"="" alt="Chapman Tripp Named 2021 Chambers Asia Pacific NZ Law Firm of the Year 3" title="Chapman Tripp Named 2021 Chambers Asia Pacific NZ Law Firm of the Year 5"><img class="lazyload" src="https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.lawfuel.com/wp-content/uploads/2021/04/LN_BurrowesStatuteLaw_Box.png" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lawfuel.com/wp-content/uploads/2021/04/LN_BurrowesStatuteLaw_Box.png" alt="Chapman Tripp Named 2021 Chambers Asia Pacific NZ Law Firm of the Year 3" title="Chapman Tripp Named 2021 Chambers Asia Pacific NZ Law Firm of the Year 5"/></a></div><div class="code-block code-block-12" style="margin: 8px auto; text-align: center; display: block; clear: both;"><div id="ezoic-pub-ad-placeholder-175"></div></div><p>Chapman Tripp has been recognised at the 2021 Chambers Asia Pacific Awards as New Zealand Law Firm of the Year.</p><div class="code-block code-block-11" style="margin: 8px auto; text-align: center; display: block; clear: both;"><div id="ezoic-pub-ad-placeholder-174"></div></div><div class="code-block code-block-10" style="margin: 8px auto; text-align: center; display: block; clear: both;"><div id="ezoic-pub-ad-placeholder-173"></div></div><div class="code-block code-block-9" style="margin: 8px auto; text-align: center; display: block; clear: both;"><div id="ezoic-pub-ad-placeholder-172"></div></div><div class="code-block code-block-8" style="margin: 8px auto; text-align: center; display: block; clear: both;"><div id="ezoic-pub-ad-placeholder-170"></div></div><div class="code-block code-block-7" style="margin: 8px auto; text-align: center; display: block; clear: both;"><div id="ezoic-pub-ad-placeholder-169"></div></div><div class="code-block code-block-4" style="margin: 8px auto; text-align: center; display: block; clear: both;"><div id="ezoic-pub-ad-placeholder-107"></div></div><p>The Chambers Asia Pacific Awards recognise law firms with pre-eminence in key jurisdictions and also reflect achievements over the past 12 months. This includes outstanding work, impressive strategic growth and excellence in client service.</p><p>Pip England, the firm’s Chief Executive Partner said, “Our ongoing investment in our people and our ability to help our clients adapt and thrive in shifting market conditions has made Chapman Tripp the firm it is today. Our reputation for hard work and getting results keeps us on our toes and motivates us to continue to do things better and smarter. We are thrilled to be recognised with this award.”</p><div class="a-single a-120"><a class="gofollow" data-track="MTIwLDAsMSw2MA==" href="https://store.lexisnexis.co.nz/categories/practice-area/jurisdiction-895/burrows-and-carter-statute-law-in-new-zealand-6th-edition-skuburrows_and_carter_statute_law_in_new_zealand_6th_edition?utm_source=Google%20shopping&amp;utm_medium=display-ad&amp;utm_campaign=TextNewRelease-MarchApril&gt;&lt;noscript&gt;&lt;img src=" https:="" cdn.shortpixel.ai="" client="" q_lossy,ret_img="" https:="" www.lawfuel.com="" wp-content="" uploads="" 2021="" 04="" ln_burrowesstatutelaw_box.png"="" alt="Chapman Tripp Named 2021 Chambers Asia Pacific NZ Law Firm of the Year 3" title="Chapman Tripp Named 2021 Chambers Asia Pacific NZ Law Firm of the Year 5"><img class="lazyload" src="https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.lawfuel.com/wp-content/uploads/2021/04/LN_BurrowesStatuteLaw_Box.png" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lawfuel.com/wp-content/uploads/2021/04/LN_BurrowesStatuteLaw_Box.png" alt="Chapman Tripp Named 2021 Chambers Asia Pacific NZ Law Firm of the Year 3" title="Chapman Tripp Named 2021 Chambers Asia Pacific NZ Law Firm of the Year 5"/></a></div><p></p><div class="novashare-buttons novashare-inline novashare-inline-below novashare-no-print"><div class="novashare-buttons-wrapper"><a href="https://twitter.com/intent/tweet?text=Chapman%20Tripp%20Named%202021%20Chambers%20Asia%20Pacific%20NZ%20Law%20Firm%20of%20the%20Year&amp;url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Fchapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year%2F" aria-label="Twitter" target="_blank" class="novashare-button twitter" rel="nofollow noopener noreferrer"><span class="novashare-button-wrapper novashare-button-block"><span class="novashare-button-icon novashare-button-block"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span><span class="novashare-button-label novashare-button-block novashare-hide"><span class="novashare-button-label-wrapper">Twitter</span></span></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Fchapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year%2F" aria-label="Facebook" target="_blank" class="novashare-button facebook" rel="nofollow noopener noreferrer"><span class="novashare-button-wrapper novashare-button-block"><span class="novashare-button-icon novashare-button-block"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span><span class="novashare-button-label novashare-button-block novashare-hide"><span class="novashare-button-label-wrapper">Facebook</span></span></span></a><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Fchapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year%2F" aria-label="LinkedIn" target="_blank" class="novashare-button linkedin" rel="nofollow noopener noreferrer"><span class="novashare-button-wrapper novashare-button-block"><span class="novashare-button-icon novashare-button-block"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg></span><span class="novashare-button-label novashare-button-block novashare-hide"><span class="novashare-button-label-wrapper">LinkedIn</span></span></span></a><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Fchapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year%2F&amp;media=https://www.lawfuel.com/wp-content/uploads/2019/04/chapmantripp.png&amp;description=Chapman%20Tripp%20Named%202021%20Chambers%20Asia%20Pacific%20NZ%20Law%20Firm%20of%20the%20Year" aria-label="Pinterest" target="_blank" class="novashare-button pinterest" rel="nofollow noopener noreferrer" data-pin-do="none"><span class="novashare-button-wrapper novashare-button-block"><span class="novashare-button-icon novashare-button-block"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M204 6.5C101.4 6.5 0 74.9 0 185.6 0 256 39.6 296 63.6 296c9.9 0 15.6-27.6 15.6-35.4 0-9.3-23.7-29.1-23.7-67.8 0-80.4 61.2-137.4 140.4-137.4 68.1 0 118.5 38.7 118.5 109.8 0 53.1-21.3 152.7-90.3 152.7-24.9 0-46.2-18-46.2-43.8 0-37.8 26.4-74.4 26.4-113.4 0-66.2-93.9-54.2-93.9 25.8 0 16.8 2.1 35.4 9.6 50.7-13.8 59.4-42 147.9-42 209.1 0 18.9 2.7 37.5 4.5 56.4 3.4 3.8 1.7 3.4 6.9 1.5 50.4-69 48.6-82.5 71.4-172.8 12.3 23.4 44.1 36 69.3 36 106.2 0 153.9-103.5 153.9-196.8C384 71.3 298.2 6.5 204 6.5z"></path></svg></span><span class="novashare-button-label novashare-button-block novashare-hide"><span class="novashare-button-label-wrapper">Pinterest</span></span></span></a><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Fchapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year%2F&amp;title=Chapman%20Tripp%20Named%202021%20Chambers%20Asia%20Pacific%20NZ%20Law%20Firm%20of%20the%20Year" aria-label="Reddit" target="_blank" class="novashare-button reddit" rel="nofollow noopener noreferrer"><span class="novashare-button-wrapper novashare-button-block"><span class="novashare-button-icon novashare-button-block"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"></path></svg></span><span class="novashare-button-label novashare-button-block novashare-hide"><span class="novashare-button-label-wrapper">Reddit</span></span></span></a><a href="/cdn-cgi/l/email-protection#9fa0eceafdf5fafceba2dcf7feeff2fef1baadafcbedf6efefbaadafd1fef2fafbbaadafadafadaebaadafdcf7fef2fdfaedecbaadafdeecf6febaadafcffefcf6f9f6fcbaadafd1c5baadafd3fee8baadafd9f6edf2baadaff0f9baadafebf7fabaadafc6fafeedb9fef2efa4fdf0fbe6a2f7ebebefecbaacdebaadd9baadd9e8e8e8b1f3fee8f9eafaf3b1fcf0f2baadd9fdf3f0f8baadd9fcf7feeff2fef1b2ebedf6efefb2f1fef2fafbb2adafadaeb2fcf7fef2fdfaedecb2feecf6feb2effefcf6f9f6fcb2f1e5b2f3fee8b2f9f6edf2b2f0f9b2ebf7fab2e6fafeedbaadd9" aria-label="Email" target="_self" class="novashare-button email" rel="nofollow noopener noreferrer"><span class="novashare-button-wrapper novashare-button-block"><span class="novashare-button-icon novashare-button-block"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></span><span class="novashare-button-label novashare-button-block novashare-hide"><span class="novashare-button-label-wrapper">Email</span></span></span></a></div></div><div class="code-block code-block-3" style="margin: 8px auto; text-align: center; display: block; clear: both;"><div id="ezoic-pub-ad-placeholder-106"></div></div></div></div><nav class="g1-nav-single"><div class="g1-nav-single-inner"><p class="g1-single-nav-label screen-reader-text">See more</p><ul class="g1-nav-single-links"><li class="g1-nav-single-prev"><a href="https://www.lawfuel.com/blog/lawyers-conduct-amounted-to-sexual-harassment-law-society-committee-says/" rel="prev"><strong class="g1-meta">Previous article</strong> <span class="g1-delta g1-delta-1st">Lawyer’s Conduct Amounted to Sexual Harassment, Law Society Committee Says</span></a></li><li class="g1-nav-single-next"><a href="https://www.lawfuel.com/blog/sharon-osborne-hires-hollywood-heavyweight-lawyer-jeremiah-reynolds-following-the-talk-row/" rel="next"><strong class="g1-meta">Next article</strong> <span class="g1-delta g1-delta-1st">Sharon Osborne Hire’s Hollywood Heavyweight Lawyer Jeremiah Reynolds Following ‘The Talk’ Row</span></a></li></ul></div></nav><aside class="g1-more-from"><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>More From: <a href="https://www.lawfuel.com/new-zealand/nz-press-releases/">NZ Press Releases</a></span></h2><div class="g1-collection"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item "><article class="entry-tpl-list post-130100 post type-post status-publish format-standard has-post-thumbnail category-nz-press-releases"><div class="entry-featured-media "><a title="Wakefields Adds New Lawyers to Team" class="g1-frame" href="https://www.lawfuel.com/blog/130100/"><div class="g1-frame-inner"><img data-expand="600" width="339" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39; viewBox%3D&#39;0 0 339 205&#39;%2F%3E" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_339,h_205/https://www.lawfuel.com/wp-content/uploads/2019/10/corporate_lawyers.png" class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="lawyers" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_830/https://www.lawfuel.com/wp-content/uploads/2019/10/corporate_lawyers.png 830w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.lawfuel.com/wp-content/uploads/2019/10/corporate_lawyers-300x181.png 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://www.lawfuel.com/wp-content/uploads/2019/10/corporate_lawyers-768x465.png 768w" data-sizes="(max-width: 339px) 100vw, 339px" title="Wakefields Adds New Lawyers to Team 7"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.lawfuel.com/new-zealand/nz-press-releases/" class="entry-category entry-category-item-1801">NZ Press Releases</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.lawfuel.com/blog/130100/" rel="bookmark">Wakefields Adds New Lawyers to Team</a></h3></header><footer><p class="g1-meta entry-meta entry-byline "> <time class="entry-date" datetime="2021-04-18T00:07:24+00:00">April 18, 2021, 12:07 am</time></p></footer></div></article></li><li class="g1-collection-item "><article class="entry-tpl-list post-129880 post type-post status-publish format-standard has-post-thumbnail category-nz-press-releases"><div class="entry-featured-media "><a title="Firm’s ‘Best on the Ground’ Policy Sees New Partners" class="g1-frame" href="https://www.lawfuel.com/blog/firms-best-on-the-ground-policy-sees-new-partners/"><div class="g1-frame-inner"><img data-expand="600" width="300" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39; viewBox%3D&#39;0 0 300 205&#39;%2F%3E" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300,h_205/https://www.lawfuel.com/wp-content/uploads/2021/04/fionamackenzie_mackenzieelvin-300x205.png" class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Fiona Mackenzie Mackenzie Elvin law firm" title="Firm&#39;s &#39;Best on the Ground&#39; Policy Sees New Partners 8"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.lawfuel.com/new-zealand/nz-press-releases/" class="entry-category entry-category-item-1801">NZ Press Releases</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.lawfuel.com/blog/firms-best-on-the-ground-policy-sees-new-partners/" rel="bookmark">Firm’s ‘Best on the Ground’ Policy Sees New Partners</a></h3></header><footer><p class="g1-meta entry-meta entry-byline "> <time class="entry-date" datetime="2021-04-11T23:05:58+00:00">April 11, 2021, 11:05 pm</time></p></footer></div></article></li><li class="g1-collection-item "><article class="entry-tpl-list post-129795 post type-post status-publish format-standard has-post-thumbnail category-nz-press-releases tag-law-jobs-2 tag-new-zealand"><div class="entry-featured-media "><a title="NZ Law Jobs – Can You Work Remotely AND More Productively?" class="g1-frame" href="https://www.lawfuel.com/blog/nz-law-jobs-can-you-work-remotely-and-more-productively/"><div class="g1-frame-inner"><img data-expand="600" width="321" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39; viewBox%3D&#39;0 0 321 205&#39;%2F%3E" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_321,h_205/https://www.lawfuel.com/wp-content/uploads/2020/03/workathome.png" class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="NZ Law Jobs - Can You Work Remotely AND More Productively? 5" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_498/https://www.lawfuel.com/wp-content/uploads/2020/03/workathome.png 498w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.lawfuel.com/wp-content/uploads/2020/03/workathome-300x192.png 300w" data-sizes="(max-width: 321px) 100vw, 321px" title="NZ Law Jobs - Can You Work Remotely AND More Productively? 9"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.lawfuel.com/new-zealand/nz-press-releases/" class="entry-category entry-category-item-1801">NZ Press Releases</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.lawfuel.com/blog/nz-law-jobs-can-you-work-remotely-and-more-productively/" rel="bookmark">NZ Law Jobs – Can You Work Remotely AND More Productively?</a></h3></header><footer><p class="g1-meta entry-meta entry-byline "> <time class="entry-date" datetime="2021-04-09T04:09:35+00:00">April 9, 2021, 4:09 am</time></p></footer></div></article></li><li class="g1-collection-item "><article class="entry-tpl-list post-129793 post type-post status-publish format-standard has-post-thumbnail category-new-zealand category-nz-press-releases"><div class="entry-featured-media "><a title="NZ Law News – New Partners at Greenwood Roche" class="g1-frame" href="https://www.lawfuel.com/blog/nz-law-news-new-partners-at-greenwood-roche/"><div class="g1-frame-inner"><img data-expand="600" width="334" height="53" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39; viewBox%3D&#39;0 0 334 53&#39;%2F%3E" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_334,h_53/https://www.lawfuel.com/wp-content/uploads/2019/06/greenwoodroche.png" class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="NZ Law News - New Partners at Greenwood Roche 6" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_334/https://www.lawfuel.com/wp-content/uploads/2019/06/greenwoodroche.png 334w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.lawfuel.com/wp-content/uploads/2019/06/greenwoodroche-300x48.png 300w" data-sizes="(max-width: 334px) 100vw, 334px" title="NZ Law News - New Partners at Greenwood Roche 10"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.lawfuel.com/new-zealand/" class="entry-category entry-category-item-1776">New Zealand&#39;s Latest Law News</a>, <a href="https://www.lawfuel.com/new-zealand/nz-press-releases/" class="entry-category entry-category-item-1801">NZ Press Releases</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.lawfuel.com/blog/nz-law-news-new-partners-at-greenwood-roche/" rel="bookmark">NZ Law News – New Partners at Greenwood Roche</a></h3></header><footer><p class="g1-meta entry-meta entry-byline "> <time class="entry-date" datetime="2021-04-09T03:04:03+00:00">April 9, 2021, 3:04 am</time></p></footer></div></article></li><li class="g1-collection-item "><article class="entry-tpl-list post-129735 post type-post status-publish format-standard has-post-thumbnail category-nz-press-releases"><div class="entry-featured-media "><a title="Consultation now open on draft Terms of Reference for Independent Review of the statutory framework for legal services" class="g1-frame" href="https://www.lawfuel.com/blog/consultation-now-open-on-draft-terms-of-reference-for-independent-review-of-the-statutory-framework-for-legal-services/"><div class="g1-frame-inner"><img data-expand="600" width="351" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39; viewBox%3D&#39;0 0 351 205&#39;%2F%3E" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_351,h_205/https://www.lawfuel.com/wp-content/uploads/2017/10/Whaimutu1.jpg" class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Consultation now open on draft Terms of Reference for Independent Review of the statutory framework for legal services 7" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_690/https://www.lawfuel.com/wp-content/uploads/2017/10/Whaimutu1.jpg 690w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.lawfuel.com/wp-content/uploads/2017/10/Whaimutu1-300x175.jpg 300w" data-sizes="(max-width: 351px) 100vw, 351px" title="Consultation now open on draft Terms of Reference for Independent Review of the statutory framework for legal services 11"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.lawfuel.com/new-zealand/nz-press-releases/" class="entry-category entry-category-item-1801">NZ Press Releases</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.lawfuel.com/blog/consultation-now-open-on-draft-terms-of-reference-for-independent-review-of-the-statutory-framework-for-legal-services/" rel="bookmark">Consultation now open on draft Terms of Reference for Independent Review of the statutory framework for legal services</a></h3></header><footer><p class="g1-meta entry-meta entry-byline "> <time class="entry-date" datetime="2021-04-08T05:08:01+00:00">April 8, 2021, 5:08 am</time></p></footer></div></article></li><li class="g1-collection-item "><article class="entry-tpl-list post-129623 post type-post status-publish format-standard has-post-thumbnail category-new-zealand category-nz-press-releases tag-mainzeal tag-new-zealand"><div class="entry-featured-media "><a title="Mainzeal Directors Lose in Court of Appeal" class="g1-frame" href="https://www.lawfuel.com/blog/mainzeal-directors-lose-in-court-of-appeal/"><div class="g1-frame-inner"><img data-expand="600" width="284" height="177" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39; viewBox%3D&#39;0 0 284 177&#39;%2F%3E" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_284,h_177/https://www.lawfuel.com/wp-content/uploads/2019/02/shipley.jpg" class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Mainzeal Directors Lose in Court of Appeal 8" title="Mainzeal Directors Lose in Court of Appeal 12"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.lawfuel.com/new-zealand/" class="entry-category entry-category-item-1776">New Zealand&#39;s Latest Law News</a>, <a href="https://www.lawfuel.com/new-zealand/nz-press-releases/" class="entry-category entry-category-item-1801">NZ Press Releases</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.lawfuel.com/blog/mainzeal-directors-lose-in-court-of-appeal/" rel="bookmark">Mainzeal Directors Lose in Court of Appeal</a></h3></header><footer><p class="g1-meta entry-meta entry-byline "> <time class="entry-date" datetime="2021-03-31T19:25:56+00:00">March 31, 2021, 7:25 pm</time></p></footer></div></article></li></ul></div></div></aside><meta itemprop="mainEntityOfPage" content="https://www.lawfuel.com/blog/chapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year/"/><meta itemprop="dateModified" content="2021-04-18T00:15:12"/> <span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="LawFuel"/><meta itemprop="url" content="https://www.lawfuel.com"/> <span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.lawfuel.com/wp-content/uploads/2019/12/lawfuel_logo.png"/> </span> </span> <span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.lawfuel.com/wp-content/uploads/2019/04/chapmantripp.png"/><meta itemprop="width" content="258"/><meta itemprop="height" content="82"/> </span> <span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person"><meta itemprop="name" content="LawFuel Editors"/> </span><meta itemprop="datePublished" content="2021-04-18"/> <span class="bimber-load-next-post"><a data-bimber-analytics-href="https://www.lawfuel.com/blog/130100/" href="https://www.lawfuel.com/blog/130100/" rel="prev">Next post</a><i class="g1-collection-more-spinner"></i></span></article> <a class="g1-teaser g1-teaser-prev" href="https://www.lawfuel.com/blog/lawyers-conduct-amounted-to-sexual-harassment-law-society-committee-says/"><div class="g1-teaser-arrow"></div><article class="entry-tpl-listxxs post-130102 post type-post status-publish format-standard has-post-thumbnail category-law-firms"><div class="entry-featured-media "><div class="g1-frame"><div class="g1-frame-inner"><img data-expand="600" width="150" height="150" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39; viewBox%3D&#39;0 0 150 150&#39;%2F%3E" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150,h_150/https://www.lawfuel.com/wp-content/uploads/2019/02/sexual_assault_lawfuel-1-150x150.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="Lawyer&#39;s Conduct Amounted to Sexual Harassment, Law Society Committee Says 9" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://www.lawfuel.com/wp-content/uploads/2019/02/sexual_assault_lawfuel-1-150x150.png 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_100/https://www.lawfuel.com/wp-content/uploads/2019/02/sexual_assault_lawfuel-1-100x100.png 100w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_120/https://www.lawfuel.com/wp-content/uploads/2019/02/sexual_assault_lawfuel-1-120x120.png 120w" data-sizes="(max-width: 150px) 100vw, 150px" title="Lawyer&#39;s Conduct Amounted to Sexual Harassment, Law Society Committee Says 13"/><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div><header class="entry-header"><h3 class="g1-epsilon g1-epsilon-1st entry-title">Lawyer’s Conduct Amounted to Sexual Harassment, Law Society Committee Says</h3></header></article> </a> <a class="g1-teaser g1-teaser-next" href="https://www.lawfuel.com/blog/sharon-osborne-hires-hollywood-heavyweight-lawyer-jeremiah-reynolds-following-the-talk-row/"><div class="g1-teaser-arrow"></div><article class="entry-tpl-listxxs post-130108 post type-post status-publish format-standard has-post-thumbnail category-headlining category-lawstars"><div class="entry-featured-media "><div class="g1-frame"><div class="g1-frame-inner"><img data-expand="600" width="150" height="150" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39; viewBox%3D&#39;0 0 150 150&#39;%2F%3E" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150,h_150/https://www.lawfuel.com/wp-content/uploads/2021/04/sharonosborne-150x150.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="Sharon Osborne hires Hollywood lawyer" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://www.lawfuel.com/wp-content/uploads/2021/04/sharonosborne-150x150.png 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_192/https://www.lawfuel.com/wp-content/uploads/2021/04/sharonosborne-192x192.png 192w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_110/https://www.lawfuel.com/wp-content/uploads/2021/04/sharonosborne-110x110.png 110w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_220/https://www.lawfuel.com/wp-content/uploads/2021/04/sharonosborne-220x220.png 220w" data-sizes="(max-width: 150px) 100vw, 150px" title="Sharon Osborne Hire&#39;s Hollywood Heavyweight Lawyer Jeremiah Reynolds Following &#39;The Talk&#39; Row 14"/><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div><header class="entry-header"><h3 class="g1-epsilon g1-epsilon-1st entry-title">Sharon Osborne Hire’s Hollywood Heavyweight Lawyer Jeremiah Reynolds Following ‘The Talk’ Row</h3></header></article> </a></div></div><div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3"><aside id="search-6" class="widget widget_search"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Search LawFuel</span></h2></header><div role="search" class="search-form-wrapper"><form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://www.lawfuel.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:"/> </label> <button class="search-submit">Search</button></form><div class="g1-searches g1-searches-ajax"></div></div></aside><aside id="text-600060014" class="widget widget_text"><div class="textwidget"><p><a href="https://www.lawfuel.com/news-tips/"><strong>Send Us Your News</strong></a></p></div></aside><aside id="custom_html-77" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-165"></div></div></aside><aside id="media_image-22" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>How Much Do Lawyers REALLY Earn?</span></h2></header><a href="https://www.lawfuel.com/blog/how-much-do-lawyers-earn-and-what-are-the-eye-watering-figures-not-showing/"><noscript><img width="660" height="450" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_660,h_450/https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings.png" class="image wp-image-129034  attachment-full size-full" alt="how much do lawyers earn" style="max-width: 100%; height: auto;" title="Law Firms&#039; Pandemic Profits" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_660/https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings.png 660w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings-300x205.png 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_561/https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings-561x383.png 561w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_364/https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings-364x248.png 364w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_608/https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings-608x415.png 608w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_70/https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings-70x48.png 70w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_141/https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings-141x96.png 141w" sizes="(max-width: 660px) 100vw, 660px" /></noscript><img width="660" height="450" src="https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_660,h_450/https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings.png" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_660,h_450/https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings.png" class="lazyload image wp-image-129034  attachment-full size-full" alt="how much do lawyers earn" style="max-width: 100%; height: auto;" title="Law Firms&#39; Pandemic Profits" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_660/https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings.png 660w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings-300x205.png 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_561/https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings-561x383.png 561w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_364/https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings-364x248.png 364w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_608/https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings-608x415.png 608w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_70/https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings-70x48.png 70w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_141/https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings-141x96.png 141w" data-sizes="(max-width: 660px) 100vw, 660px"/></a></aside><aside id="bimber_widget_posts-600060011" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Trending Now</span></h2></header><div id="g1-widget-posts-1" class=" g1-widget-posts"><div class="g1-collection g1-collection-listxxs-mod01"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item"><article class="entry-tpl-grid entry-tpl-grid-m post-130005 post type-post status-publish format-standard has-post-thumbnail category-featured-2 category-law-firm-marketing category-law-firms tag-social-media"><div class="entry-featured-media "><a title="Social Media Marketing for Lawyers: 12 Key Tips" class="g1-frame" href="https://www.lawfuel.com/blog/social-media-marketing-for-lawyers-2/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="197" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39; viewBox%3D&#39;0 0 364 197&#39;%2F%3E" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_364,h_197/https://www.lawfuel.com/wp-content/uploads/2020/07/socialmediainfluencers_lawfuel.png" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Social Media Marketing for Lawyers: 12 Key Tips 10" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_539/https://www.lawfuel.com/wp-content/uploads/2020/07/socialmediainfluencers_lawfuel.png 539w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.lawfuel.com/wp-content/uploads/2020/07/socialmediainfluencers_lawfuel-300x162.png 300w" data-sizes="(max-width: 364px) 100vw, 364px" title="Social Media Marketing for Lawyers: 12 Key Tips 15"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-views entry-views-trending "><strong>2.1k</strong><span> Views</span></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.lawfuel.com/blog/social-media-marketing-for-lawyers-2/" rel="bookmark">Social Media Marketing for Lawyers: 12 Key Tips</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-listxxs"><article class="entry-tpl-listxxs post-129988 post type-post status-publish format-standard has-post-thumbnail category-featured-2 category-frequently-asked-questions category-law-firms tag-fields-of-law"><div class="entry-featured-media "><a title="What Fields of Law Make the Most Money Today?  The 6 Existing and Emerging Fields Of Law Offering Big Fees for Lawyers" class="g1-frame" href="https://www.lawfuel.com/blog/what-fields-of-law-make-the-most-money/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="59" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39; viewBox%3D&#39;0 0 90 59&#39;%2F%3E" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_90,h_59/https://www.lawfuel.com/wp-content/uploads/2020/03/lawfirm_reviews.png" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="fields of law practice" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_558/https://www.lawfuel.com/wp-content/uploads/2020/03/lawfirm_reviews.png 558w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.lawfuel.com/wp-content/uploads/2020/03/lawfirm_reviews-300x197.png 300w" data-sizes="(max-width: 90px) 100vw, 90px" title="What Fields of Law Make the Most Money Today? The 6 Existing and Emerging Fields Of Law Offering Big Fees for Lawyers 16"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><header class="entry-header"><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.lawfuel.com/blog/what-fields-of-law-make-the-most-money/" rel="bookmark">What Fields of Law Make the Most Money Today?  The 6 Existing and Emerging Fields Of Law Offering Big Fees for Lawyers</a></h3></header></article></li><li class="g1-collection-item g1-collection-item-listxxs"><article class="entry-tpl-listxxs post-129884 post type-post status-publish format-standard has-post-thumbnail category-featured-2 category-lawyers"><div class="entry-featured-media "><a title="5 ‘Lawyer Burnout’ Symptoms and How To Avoid Them For The Good Of Your Health" class="g1-frame" href="https://www.lawfuel.com/blog/5-lawyer-burnout-symptoms-and-how-to-avoid-them-for-the-good-of-your-health/"><div class="g1-frame-inner"><img data-expand="600" width="66" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39; viewBox%3D&#39;0 0 66 67&#39;%2F%3E" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_66,h_67/https://www.lawfuel.com/wp-content/uploads/2013/08/happy-unhappy.jpg" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="5 &#39;Lawyer Burnout&#39; Symptoms and How To Avoid Them For The Good Of Your Health 11" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_315/https://www.lawfuel.com/wp-content/uploads/2013/08/happy-unhappy.jpg 315w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://www.lawfuel.com/wp-content/uploads/2013/08/happy-unhappy-150x152.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_295/https://www.lawfuel.com/wp-content/uploads/2013/08/happy-unhappy-295x300.jpg 295w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_110/https://www.lawfuel.com/wp-content/uploads/2013/08/happy-unhappy-110x110.jpg 110w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_50/https://www.lawfuel.com/wp-content/uploads/2013/08/happy-unhappy-50x50.jpg 50w" data-sizes="(max-width: 66px) 100vw, 66px" title="5 &#39;Lawyer Burnout&#39; Symptoms and How To Avoid Them For The Good Of Your Health 17"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><header class="entry-header"><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.lawfuel.com/blog/5-lawyer-burnout-symptoms-and-how-to-avoid-them-for-the-good-of-your-health/" rel="bookmark">5 ‘Lawyer Burnout’ Symptoms and How To Avoid Them For The Good Of Your Health</a></h3></header></article></li><li class="g1-collection-item g1-collection-item-listxxs"><article class="entry-tpl-listxxs post-129812 post type-post status-publish format-standard has-post-thumbnail category-featured-2 category-australia-law-news category-law-firms tag-australia"><div class="entry-featured-media "><a title="$1.4 Million Partner Pay Is Not Cutting The Mustard For Many Partners At Minters" class="g1-frame" href="https://www.lawfuel.com/blog/1-4-million-partner-pay-is-not-cutting-the-mustard-for-many-partners-at-minters/"><div class="g1-frame-inner"><img data-expand="600" width="67" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39; viewBox%3D&#39;0 0 67 67&#39;%2F%3E" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_67,h_67/https://www.lawfuel.com/wp-content/uploads/2015/12/start-feeling-better-1-150x1501.png" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="$1.4 Million Partner Pay Is Not Cutting The Mustard For Many Partners At Minters 12" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://www.lawfuel.com/wp-content/uploads/2015/12/start-feeling-better-1-150x1501.png 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_70/https://www.lawfuel.com/wp-content/uploads/2015/12/start-feeling-better-1-150x1501-70x70.png 70w" data-sizes="(max-width: 67px) 100vw, 67px" title="$1.4 Million Partner Pay Is Not Cutting The Mustard For Many Partners At Minters 18"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><header class="entry-header"><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.lawfuel.com/blog/1-4-million-partner-pay-is-not-cutting-the-mustard-for-many-partners-at-minters/" rel="bookmark">$1.4 Million Partner Pay Is Not Cutting The Mustard For Many Partners At Minters</a></h3></header></article></li></ul></div></div></div></aside><aside id="custom_html-53" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.convertkit.com/assets/CKJS4.js?v=21"></script> <div class="ck_form_container ck_inline" data-ck-version="7"><div class="ck_form ck_minimal"><div class="ck_form_fields"><h3 class="ck_form_title"></h3><div class="ck_description"><h5>ReFuel with the top law news weekly that&#39;s fun to read</h5></div><div id="ck_success_msg" style="display:none;"><p>Success! Now check your email to confirm your subscription.</p></div><form id="ck_subscribe_form" class="ck_subscribe_form" action="https://app.convertkit.com/landing_pages/168620/subscribe" data-remote="true"> <input type="hidden" value="{&#34;form_style&#34;:&#34;minimal&#34;,&#34;embed_style&#34;:&#34;inline&#34;,&#34;embed_trigger&#34;:&#34;scroll_percentage&#34;,&#34;scroll_percentage&#34;:&#34;70&#34;,&#34;delay_seconds&#34;:&#34;10&#34;,&#34;display_position&#34;:&#34;br&#34;,&#34;display_devices&#34;:&#34;all&#34;,&#34;days_no_show&#34;:&#34;15&#34;,&#34;converted_behavior&#34;:&#34;show&#34;}" id="ck_form_options"/> <input type="hidden" name="id" value="168620" id="landing_page_id"/> <input type="hidden" name="ck_form_recaptcha" value="" id="ck_form_recaptcha"/><div class="ck_errorArea"><div id="ck_error_msg" style="display:none"><p>There was an error submitting your subscription. Please try again.</p></div></div><div class="ck_control_group ck_email_field_group"> <label class="ck_label" for="ck_emailField" style="display: none">Best Email </label> <input type="email" name="email" class="ck_email_address" id="ck_emailField" placeholder="Best Email " required=""/></div><div class="ck_control_group ck_captcha2_h_field_group ck-captcha2-h" style="position: absolute !important;left: -999em !important;"> <input type="text" name="captcha2_h" class="ck-captcha2-h" id="ck_captcha2_h" placeholder="We use this field to detect spam bots. If you fill this in, you will be marked as a spammer."/></div> <button class="subscribe_button ck_subscribe_button btn fields" id="ck_subscribe_button"> Try Us </button> <span class="ck_guarantee"> <a class="ck_powered_by" href="https://convertkit.com?utm_source=dynamic&amp;utm_medium=referral&amp;utm_campaign=poweredby&amp;utm_content=form">Powered by ConvertKit</a> </span></form></div></div></div></div></aside><aside id="custom_html-66" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Check The Legal Competition</span></h2></header><div class="textwidget custom-html-widget"><a href="https://www.semrush.com/lp/growth-quadrant/en/?ref=4112962351&amp;utm_campaign=ci_campaign&amp;utm_source=berush&amp;utm_medium=promo&amp;utm_term=227" target="_blank" rel="noopener">Explore the Competitive Landscape of Your Industry</a></div></aside><aside id="media_image-26" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Where To For LegalTech 2021?</span></h2></header><a href="https://www.lawfuel.com/blog/what_is_legaltech/"><noscript><img width="300" height="155" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300,h_155/https://www.lawfuel.com/wp-content/uploads/2021/02/legaltech_lawfuel-300x155.png" class="image wp-image-128342  attachment-medium size-medium" alt="What is LegalTech?" style="max-width: 100%; height: auto;" title="Where To For LegalTech 2021?" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.lawfuel.com/wp-content/uploads/2021/02/legaltech_lawfuel-300x155.png 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://www.lawfuel.com/wp-content/uploads/2021/02/legaltech_lawfuel-768x398.png 768w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_561/https://www.lawfuel.com/wp-content/uploads/2021/02/legaltech_lawfuel-561x291.png 561w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_364/https://www.lawfuel.com/wp-content/uploads/2021/02/legaltech_lawfuel-364x189.png 364w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_728/https://www.lawfuel.com/wp-content/uploads/2021/02/legaltech_lawfuel-728x377.png 728w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_608/https://www.lawfuel.com/wp-content/uploads/2021/02/legaltech_lawfuel-608x315.png 608w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_758/https://www.lawfuel.com/wp-content/uploads/2021/02/legaltech_lawfuel-758x393.png 758w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_93/https://www.lawfuel.com/wp-content/uploads/2021/02/legaltech_lawfuel-93x48.png 93w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_185/https://www.lawfuel.com/wp-content/uploads/2021/02/legaltech_lawfuel-185x96.png 185w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_913/https://www.lawfuel.com/wp-content/uploads/2021/02/legaltech_lawfuel.png 913w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="155" src="https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_155/https://www.lawfuel.com/wp-content/uploads/2021/02/legaltech_lawfuel-300x155.png" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300,h_155/https://www.lawfuel.com/wp-content/uploads/2021/02/legaltech_lawfuel-300x155.png" class="lazyload image wp-image-128342  attachment-medium size-medium" alt="What is LegalTech?" style="max-width: 100%; height: auto;" title="Where To For LegalTech 2021?" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.lawfuel.com/wp-content/uploads/2021/02/legaltech_lawfuel-300x155.png 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://www.lawfuel.com/wp-content/uploads/2021/02/legaltech_lawfuel-768x398.png 768w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_561/https://www.lawfuel.com/wp-content/uploads/2021/02/legaltech_lawfuel-561x291.png 561w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_364/https://www.lawfuel.com/wp-content/uploads/2021/02/legaltech_lawfuel-364x189.png 364w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_728/https://www.lawfuel.com/wp-content/uploads/2021/02/legaltech_lawfuel-728x377.png 728w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_608/https://www.lawfuel.com/wp-content/uploads/2021/02/legaltech_lawfuel-608x315.png 608w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_758/https://www.lawfuel.com/wp-content/uploads/2021/02/legaltech_lawfuel-758x393.png 758w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_93/https://www.lawfuel.com/wp-content/uploads/2021/02/legaltech_lawfuel-93x48.png 93w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_185/https://www.lawfuel.com/wp-content/uploads/2021/02/legaltech_lawfuel-185x96.png 185w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_913/https://www.lawfuel.com/wp-content/uploads/2021/02/legaltech_lawfuel.png 913w" data-sizes="(max-width: 300px) 100vw, 300px"/></a></aside><aside id="text-600060010" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Post Your Job On LawFuel</span></h2></header><div class="textwidget"><h4><a href="https://jobs.lawfuel.com/products"><strong>Reach The LawFuel Audience Here With a Featured Job</strong></a><a href="https://jobs.lawfuel.com/products"><noscript><img class="wp-image-84198 alignleft" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_98,h_98/https://www.lawfuel.com/wp-content/uploads/2013/10/law-schools-jobs-150x150.jpg" alt="" width="98" height="98" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://www.lawfuel.com/wp-content/uploads/2013/10/law-schools-jobs-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_70/https://www.lawfuel.com/wp-content/uploads/2013/10/law-schools-jobs-150x150-70x70.jpg 70w" sizes="(max-width: 98px) 100vw, 98px" /></noscript><img class="lazyload wp-image-84198 alignleft" src="https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_98,h_98/https://www.lawfuel.com/wp-content/uploads/2013/10/law-schools-jobs-150x150.jpg" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_98,h_98/https://www.lawfuel.com/wp-content/uploads/2013/10/law-schools-jobs-150x150.jpg" alt="" width="98" height="98" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://www.lawfuel.com/wp-content/uploads/2013/10/law-schools-jobs-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_70/https://www.lawfuel.com/wp-content/uploads/2013/10/law-schools-jobs-150x150-70x70.jpg 70w" data-sizes="(max-width: 98px) 100vw, 98px"/></a></h4></div></aside><aside id="custom_html-68" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Try This Free Marketing Tool</span></h2></header><div class="textwidget custom-html-widget"><a href="https://www.semrush.com/lp/sem/en/?ref=4112962351&amp;utm_campaign=aio_ campaign&amp;utm_source=berush&amp;utm_medium=promo&amp;utm_term=23" target="_blank" rel="noopener">Try the World’s No.1 Marketing Tool Free!</a></div></aside><aside id="media_image-30" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>How to Future Proof Your Law Career</span></h2></header><a href="https://jobs.lawfuel.com/pages/32446-how-can-you-future-proof-your-legal-career-here-s-how"><noscript><img width="300" height="201" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300,h_201/https://www.lawfuel.com/wp-content/uploads/2019/09/women_lawyers-300x201.png" class="image wp-image-110470  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.lawfuel.com/wp-content/uploads/2019/09/women_lawyers-300x201.png 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_575/https://www.lawfuel.com/wp-content/uploads/2019/09/women_lawyers.png 575w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="201" src="https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_201/https://www.lawfuel.com/wp-content/uploads/2019/09/women_lawyers-300x201.png" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300,h_201/https://www.lawfuel.com/wp-content/uploads/2019/09/women_lawyers-300x201.png" class="lazyload image wp-image-110470  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.lawfuel.com/wp-content/uploads/2019/09/women_lawyers-300x201.png 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_575/https://www.lawfuel.com/wp-content/uploads/2019/09/women_lawyers.png 575w" data-sizes="(max-width: 300px) 100vw, 300px"/></a></aside><aside id="custom_html-50" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>The Top Law Movies</span></h2></header><div class="textwidget custom-html-widget"><a href="https://www.lawfuel.com/blog/12-rottentomatoes-must-watch-lawyer-movies/"><noscript><img class="aligncenter wp-image-118203 size-full" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_501,h_311/https://www.lawfuel.com/wp-content/uploads/2020/04/paulnewman.png" alt="" width="501" height="311" /></noscript><img class="lazyload aligncenter wp-image-118203 size-full" src="https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_501,h_311/https://www.lawfuel.com/wp-content/uploads/2020/04/paulnewman.png" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_501,h_311/https://www.lawfuel.com/wp-content/uploads/2020/04/paulnewman.png" alt="" width="501" height="311"/></a></div></aside><aside id="media_image-24" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Why You Need Exercise, Regardless of Age</span></h2></header><figure style="width: 300px" class="wp-caption alignnone"><a href="https://mylifereports.com/why-you-need-exercise-regardless-of-age-size-or-covid/"><noscript><img width="300" height="200" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300,h_200/https://www.lawfuel.com/wp-content/uploads/2015/03/exercise1-300x200.jpg" class="image wp-image-90407  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="Why You Need Exercise, Regardless of Age" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.lawfuel.com/wp-content/uploads/2015/03/exercise1-300x200.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://www.lawfuel.com/wp-content/uploads/2015/03/exercise1-150x100.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_500/https://www.lawfuel.com/wp-content/uploads/2015/03/exercise1-500x333.jpg 500w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_840/https://www.lawfuel.com/wp-content/uploads/2015/03/exercise1.jpg 840w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="200" src="https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_200/https://www.lawfuel.com/wp-content/uploads/2015/03/exercise1-300x200.jpg" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300,h_200/https://www.lawfuel.com/wp-content/uploads/2015/03/exercise1-300x200.jpg" class="lazyload image wp-image-90407  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="Why You Need Exercise, Regardless of Age" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.lawfuel.com/wp-content/uploads/2015/03/exercise1-300x200.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://www.lawfuel.com/wp-content/uploads/2015/03/exercise1-150x100.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_500/https://www.lawfuel.com/wp-content/uploads/2015/03/exercise1-500x333.jpg 500w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_840/https://www.lawfuel.com/wp-content/uploads/2015/03/exercise1.jpg 840w" data-sizes="(max-width: 300px) 100vw, 300px"/></a><figcaption class="wp-caption-text">Can You Cure ED By Exercise?</figcaption></figure></aside><aside id="custom_html-54" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Legal Careers</span></h2></header><div class="textwidget custom-html-widget"><a href="http://jobs.lawfuel.com/pages/25806-how-to-optimize-your-legal-career-to-change-if-you-want-to"><br/><strong>How to Optimize Your Law Career For Change</strong></a><a href="http://jobs.lawfuel.com/pages/25806-how-to-optimize-your-legal-career-to-change-if-you-want-to://"><noscript><img class="alignleft wp-image-117217 size-full" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_597,h_422/https://www.lawfuel.com/wp-content/uploads/2020/02/lawcareercrossroads.png" alt="" width="597" height="422" /></noscript><img class="lazyload alignleft wp-image-117217 size-full" src="https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_597,h_422/https://www.lawfuel.com/wp-content/uploads/2020/02/lawcareercrossroads.png" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_597,h_422/https://www.lawfuel.com/wp-content/uploads/2020/02/lawcareercrossroads.png" alt="" width="597" height="422"/></a>     </div></aside><aside id="custom_html-51" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>The Big Law Salary Scale</span></h2></header><div class="textwidget custom-html-widget"><a href="https://www.lawfuel.com/blog/the-bigger-the-better-understanding-the-biglaw-salary-scale/"><noscript><img class="aligncenter wp-image-107192 size-full" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_551,h_333/https://www.lawfuel.com/wp-content/uploads/2019/04/big_money.png" alt="" width="551" height="333" /></noscript><img class="lazyload aligncenter wp-image-107192 size-full" src="https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_551,h_333/https://www.lawfuel.com/wp-content/uploads/2019/04/big_money.png" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_551,h_333/https://www.lawfuel.com/wp-content/uploads/2019/04/big_money.png" alt="" width="551" height="333"/></a></div></aside><aside id="media_image-28" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>23 Reasons Law Firms Won’t Employ You</span></h2></header><a href="https://www.lawfuel.com/blog/the-23-reasons-law-firms-will-not-employ-you-law-job-tips/"><noscript><img width="300" height="183" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300,h_183/https://www.lawfuel.com/wp-content/uploads/2019/07/man_looking_for_job-300x183.png" class="image wp-image-108951  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="23 Reasons Law Firms Won&#039;t Employ You" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.lawfuel.com/wp-content/uploads/2019/07/man_looking_for_job-300x183.png 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_466/https://www.lawfuel.com/wp-content/uploads/2019/07/man_looking_for_job.png 466w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="183" src="https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_183/https://www.lawfuel.com/wp-content/uploads/2019/07/man_looking_for_job-300x183.png" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300,h_183/https://www.lawfuel.com/wp-content/uploads/2019/07/man_looking_for_job-300x183.png" class="lazyload image wp-image-108951  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="23 Reasons Law Firms Won&#39;t Employ You" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.lawfuel.com/wp-content/uploads/2019/07/man_looking_for_job-300x183.png 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_466/https://www.lawfuel.com/wp-content/uploads/2019/07/man_looking_for_job.png 466w" data-sizes="(max-width: 300px) 100vw, 300px"/></a></aside><aside id="custom_html-57" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-113"></div> <br/><br/></div></aside><aside id="bimber_widget_posts-600060013" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Trending Now</span></h2></header><div id="g1-widget-posts-1" class=" g1-widget-posts"><div class="g1-collection g1-collection-otxtlist" style="max-width: 364px;"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item"><article class="entry-tpl-otxtlist post-130127 post type-post status-publish format-standard has-post-thumbnail category-new-zealand category-power_lawfirms_newzealand"><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-views "><strong>29</strong><span> Views</span></span></p></div><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.lawfuel.com/blog/buddle-findlays-metoo-moment-concern-over-claim-of-big-law-partners-inappropriate-conduct/" rel="bookmark">Buddle Findlay’s #MeToo Moment –  Concern Over Claim of Big Law Partner’s Inappropriate Conduct</a></h3></header><footer><p class="g1-meta entry-meta entry-byline "> <time class="entry-date" datetime="2021-04-18T23:42:15+00:00">April 18, 2021, 11:42 pm</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-otxtlist post-129897 post type-post status-publish format-standard has-post-thumbnail category-frequently-asked-questions category-lawyers"><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-views "><strong>38</strong><span> Views</span></span></p></div><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.lawfuel.com/blog/how-many-lawyers-are-there/" rel="bookmark">How Many Lawyers Are There In The United States?</a></h3></header><footer><p class="g1-meta entry-meta entry-byline "> <time class="entry-date" datetime="2021-04-18T11:22:18+00:00">April 18, 2021, 11:22 am</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-otxtlist post-130108 post type-post status-publish format-standard has-post-thumbnail category-headlining category-lawstars"><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-views "><strong>34</strong><span> Views</span></span></p></div><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.lawfuel.com/blog/sharon-osborne-hires-hollywood-heavyweight-lawyer-jeremiah-reynolds-following-the-talk-row/" rel="bookmark">Sharon Osborne Hire’s Hollywood Heavyweight Lawyer Jeremiah Reynolds Following ‘The Talk’ Row</a></h3></header><footer><p class="g1-meta entry-meta entry-byline "> <time class="entry-date" datetime="2021-04-18T05:50:21+00:00">April 18, 2021, 5:50 am</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-otxtlist post-130104 post type-post status-publish format-standard has-post-thumbnail category-nz-press-releases"><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-views "><strong>24</strong><span> Views</span></span></p></div><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.lawfuel.com/blog/chapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year/" rel="bookmark">Chapman Tripp Named 2021 Chambers Asia Pacific NZ Law Firm of the Year</a></h3></header><footer><p class="g1-meta entry-meta entry-byline "> <time class="entry-date" datetime="2021-04-18T00:13:28+00:00">April 18, 2021, 12:13 am</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-otxtlist post-130102 post type-post status-publish format-standard has-post-thumbnail category-law-firms"><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-views "><strong>48</strong><span> Views</span></span></p></div><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.lawfuel.com/blog/lawyers-conduct-amounted-to-sexual-harassment-law-society-committee-says/" rel="bookmark">Lawyer’s Conduct Amounted to Sexual Harassment, Law Society Committee Says</a></h3></header><footer><p class="g1-meta entry-meta entry-byline "> <time class="entry-date" datetime="2021-04-18T00:10:51+00:00">April 18, 2021, 12:10 am</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-otxtlist post-130100 post type-post status-publish format-standard has-post-thumbnail category-nz-press-releases"><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-views "><strong>31</strong><span> Views</span></span></p></div><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.lawfuel.com/blog/130100/" rel="bookmark">Wakefields Adds New Lawyers to Team</a></h3></header><footer><p class="g1-meta entry-meta entry-byline "> <time class="entry-date" datetime="2021-04-18T00:07:24+00:00">April 18, 2021, 12:07 am</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-otxtlist post-130082 post type-post status-publish format-standard has-post-thumbnail category-headlining tag-billing tag-hourly-charges"><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-views "><strong>951</strong><span> Views</span></span></p></div><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.lawfuel.com/blog/eric_holder_and_hourly_billing_rates/" rel="bookmark">The $2000-Plus An Hourly Charge Out Rate For Former US Attorney General Eric Holder Reflects Growing Billing Rates</a></h3></header><footer><p class="g1-meta entry-meta entry-byline "> <time class="entry-date" datetime="2021-04-17T08:32:20+00:00">April 17, 2021, 8:32 am</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-otxtlist post-130020 post type-post status-publish format-standard has-post-thumbnail category-power_lawfirms_newzealand"><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-views "><strong>178</strong><span> Views</span></span></p></div><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.lawfuel.com/blog/chapman-tripp-fma-releases-guidance-for-fund-managers-to-ensure-their-fees-are-reasonable/" rel="bookmark">Chapman Tripp – FMA Releases Guidance for fund managers to ensure their fees are reasonable</a></h3></header><footer><p class="g1-meta entry-meta entry-byline "> <time class="entry-date" datetime="2021-04-16T00:51:38+00:00">April 16, 2021, 12:51 am</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-otxtlist post-130018 post type-post status-publish format-standard has-post-thumbnail category-power_lawfirms_newzealand tag-bell-gully"><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-views "><strong>1.1k</strong><span> Views</span></span></p></div><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.lawfuel.com/blog/bell-gully-access-to-justice-cuts-both-ways-class-action-law-reform-must-ensure-that-all-parties-are-treated-fairly/" rel="bookmark">Bell Gully – Access to justice cuts both ways: Class action law reform must ensure that all parties are treated fairly</a></h3></header><footer><p class="g1-meta entry-meta entry-byline "> <time class="entry-date" datetime="2021-04-16T00:47:19+00:00">April 16, 2021, 12:47 am</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-otxtlist post-130012 post type-post status-publish format-standard has-post-thumbnail category-new-zealand category-nz-power-law-firms tag-new-zealand"><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-views "><strong>139</strong><span> Views</span></span></p></div><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.lawfuel.com/blog/duncan-cotterill-expands-to-queenstown-secures-major-property-client/" rel="bookmark">Duncan Cotterill Expands to Queenstown &amp; Secures Major Property Client</a></h3></header><footer><p class="g1-meta entry-meta entry-byline "> <time class="entry-date" datetime="2021-04-16T00:42:25+00:00">April 16, 2021, 12:42 am</time></p></footer></div></article></li></ul></div></div></div></aside><aside id="categories-7" class="widget widget_categories"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Categories</span></h2></header><form action="https://www.lawfuel.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select name="cat" id="cat" class="postform"><option value="-1">Select Category</option><option class="level-0" value="641">Accident &amp; Fire Investigation</option><option class="level-0" value="551">Advertising &amp; Marketing</option><option class="level-0" value="2206">Anderson Lloyd</option><option class="level-0" value="2209">Anthony Harper</option><option class="level-0" value="57">Antitrust</option><option class="level-0" value="1560">Antitrust</option><option class="level-0" value="1387">Arbitration</option><option class="level-0" value="1822">Artificial Intelligence</option><option class="level-0" value="7">Asia Law</option><option class="level-0" value="469">Auto Accident Law</option><option class="level-0" value="1700">Aviation</option><option class="level-0" value="107">Awards</option><option class="level-0" value="524">Banking and Finance</option><option class="level-0" value="552">Bankruptcy &amp; Restructuring</option><option class="level-0" value="2208">Bell Gully</option><option class="level-0" value="1757">Big Law</option><option class="level-0" value="1815">Bitcoin</option><option class="level-0" value="1824">Blockchain</option><option class="level-0" value="450">Brazil</option><option class="level-0" value="602">Briefcase</option><option class="level-0" value="523">Briefings</option><option class="level-0" value="582">Briefs</option><option class="level-0" value="2210">Buddle Findlay</option><option class="level-0" value="649">Buzz</option><option class="level-0" value="1722">Career Advice</option><option class="level-0" value="483">Category D</option><option class="level-0" value="156">Celebrity Trials</option><option class="level-0" value="2263">Chapman Tripp</option><option class="level-0" value="482">Class Action News</option><option class="level-0" value="55">Class Actions</option><option class="level-0" value="508">Class Actions</option><option class="level-0" value="1805">Class Actions</option><option class="level-0" value="1519">Communications</option><option class="level-0" value="558">Company</option><option class="level-0" value="1704">Company law</option><option class="level-0" value="1702">Competition</option><option class="level-0" value="195">Competition law</option><option class="level-0" value="538">Constitutional</option><option class="level-0" value="550">Consumer</option><option class="level-0" value="1692">Contracts</option><option class="level-0" value="2576">COVID</option><option class="level-0" value="348">Crime</option><option class="level-0" value="1813">Crime</option><option class="level-0" value="1820">Cryptocurrency</option><option class="level-0" value="1810">Cybersecurity</option><option class="level-0" value="4">Deals</option><option class="level-0" value="2203">Dentons Kensington Swan</option><option class="level-0" value="2205">Dentons Kensington Swan</option><option class="level-0" value="2619">Divorce &amp; Family Law</option><option class="level-0" value="583">Divorce Law</option><option class="level-0" value="472">Dog Bite Lawyers</option><option class="level-0" value="466">DUI Lawyer</option><option class="level-0" value="2211">Duncan Cotterill</option><option class="level-0" value="446">Employment Law</option><option class="level-0" value="208">Energy</option><option class="level-0" value="83">Entertainment Law</option><option class="level-0" value="527">Environment and Climate</option><option class="level-0" value="1518">Estate &amp; Probate</option><option class="level-0" value="9">Europe Law</option><option class="level-0" value="448">Family</option><option class="level-0" value="1482">Family</option><option class="level-0" value="691">Family &amp; Divorce</option><option class="level-0" value="2228">FAQ – Bankruptcy</option><option class="level-0" value="708">featured</option><option class="level-0" value="1819">Finance</option><option class="level-0" value="2226">Frequently Asked Questions</option><option class="level-0" value="292">General Counsel</option><option class="level-0" value="633">Government &amp; Public Law</option><option class="level-0" value="1515">Guest Commentary</option><option class="level-0" value="1725">Headlining</option><option class="level-0" value="2020">Headlining NZ</option><option class="level-0" value="706">Health Issues</option><option class="level-0" value="703">Health law</option><option class="level-0" value="1369">Immigration</option><option class="level-0" value="2397">Immigration law</option><option class="level-0" value="986">Insolvency</option><option class="level-0" value="526">Insurance</option><option class="level-0" value="533">Intellectual Property</option><option class="level-0" value="37">International law</option><option class="level-0" value="530">International Trade</option><option class="level-0" value="593">Investment</option><option class="level-0" value="705">IPOs</option><option class="level-0" value="525">Labor and Employment</option><option class="level-0" value="87">Lastest Australia Law News</option><option class="level-0" value="354">Latest News</option><option class="level-0" value="297">Latin American Law</option><option class="level-0" value="480">Law Directory</option><option class="level-0" value="60">Law Firm Announcements</option><option class="level-0" value="80">Law Firm Directory</option><option class="level-0" value="187">Law Firm Management</option><option class="level-0" value="163">Law Firm Marketing</option><option class="level-0" value="251">Law Firm Technology</option><option class="level-0" value="3">Law Firms</option><option class="level-0" value="116">Law Jobs</option><option class="level-0" value="100">Law schools</option><option class="level-0" value="2617">Law Schools</option><option class="level-0" value="111">Law Settlements</option><option class="level-0" value="581">LawFuel</option><option class="level-0" value="2014">LawFuel Career Page</option><option class="level-0" value="1559">LawFuel Hotels</option><option class="level-0" value="2015">LawFuel Power Careers Page</option><option class="level-0" value="673">LawFuel TV</option><option class="level-0" value="227">LawStars</option><option class="level-0" value="1948">Lawyer of the Year</option><option class="level-0" value="10">Lawyers</option><option class="level-0" value="20">Layoffs</option><option class="level-0" value="357">Legal Opinion</option><option class="level-0" value="2017">LegalTech Index</option><option class="level-0" value="1817">Life Science</option><option class="level-0" value="555">Lifestyle &amp; Travel</option><option class="level-0" value="120">Litigation</option><option class="level-0" value="534">Litigation &amp; DIspute Resolution</option><option class="level-0" value="1660">Maritime</option><option class="level-0" value="420">Marketing</option><option class="level-0" value="629">Media &amp; Defamation</option><option class="level-0" value="1835">Medical</option><option class="level-0" value="2494">Meredith Connell</option><option class="level-0" value="574">Mergers &amp; Acquisitions</option><option class="level-0" value="2207">MinterEllisonRuddWatts</option><option class="level-0" value="468">Motorcycle Accident Lawyers</option><option class="level-0" value="640">New Zealand Experts</option><option class="level-0" value="1775">New Zealand’s Latest Law News</option><option class="level-0" value="226">News</option><option class="level-0" value="2187">NZ Featured Posts</option><option class="level-0" value="2037">NZ Power Law Firms</option><option class="level-0" value="1800">NZ Press Releases</option><option class="level-0" value="2021">NZ Top in LawFuel</option><option class="level-0" value="559">Patents &amp; Trademarks</option><option class="level-0" value="17">Personal Injury Attorney</option><option class="level-0" value="2229">Personal Injury Law</option><option class="level-0" value="492">Personal Injury Lawsuits</option><option class="level-0" value="2094">Power Law Briefings</option><option class="level-0" value="2213">Power Law Firms – Global</option><option class="level-0" value="2204">Power Law Firms – New Zealand</option><option class="level-0" value="1787">Power List</option><option class="level-0" value="225">Press Releases</option><option class="level-0" value="561">Privacy</option><option class="level-0" value="113">Product Liability</option><option class="level-0" value="1780">Productivity Tools</option><option class="level-0" value="5">Prosecutions</option><option class="level-0" value="532">Real Estate</option><option class="level-0" value="24">Recent</option><option class="level-0" value="1802">Recent Posts</option><option class="level-0" value="638">Regulatory</option><option class="level-0" value="2221">Russell McVeagh</option><option class="level-0" value="2222">Russell McVeagh</option><option class="level-0" value="529">Securities</option><option class="level-0" value="1724">Sidebar</option><option class="level-0" value="2212">Simpson Grierson</option><option class="level-0" value="1721">Sponsored Post</option><option class="level-0" value="1663">Sports law</option><option class="level-0" value="13">Tax</option><option class="level-0" value="528">Tax</option><option class="level-0" value="531">Technology</option><option class="level-0" value="560">Technology</option><option class="level-0" value="196">Technology Law</option><option class="level-0" value="575">Technology Review</option><option class="level-0" value="684">The Firms</option><option class="level-0" value="1332">today</option><option class="level-0" value="344">Today’s Lawyer</option><option class="level-0" value="180">Top in LawFuel</option><option class="level-0" value="2268">Traffic Offences</option><option class="level-0" value="118">Trials</option><option class="level-0" value="8">UK Law</option><option class="level-0" value="1">Uncategorized</option><option class="level-0" value="6">US Law</option><option class="level-0" value="160">US Politics</option> </select></form> <script type="text/javascript">(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();</script> </aside><aside id="media_image-18" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Celeb Lawyer List</span></h2></header><a href="https://www.lawfuel.com/blog/10-lawyers-who-became-global-celebrities-but-not-for-practicing-law/"><noscript><img width="300" height="297" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300,h_297/https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-300x297.png" class="image wp-image-124267  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-300x297.png 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-150x149.png 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_100/https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-100x100.png 100w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_96/https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-96x96.png 96w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_534/https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList.png 534w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="297" src="https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_297/https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-300x297.png" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300,h_297/https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-300x297.png" class="lazyload image wp-image-124267  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-300x297.png 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-150x149.png 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_100/https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-100x100.png 100w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_96/https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-96x96.png 96w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_534/https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList.png 534w" data-sizes="(max-width: 300px) 100vw, 300px"/></a></aside><aside id="media_image-20" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Jerry Seinfeld’s 2 Success Tools</span></h2></header><a href="https://mylifereports.com/the-two-key-tools-jerry-seinfeld-uses-to-stay-productive-creative/"><noscript><img width="300" height="174" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300,h_174/https://www.lawfuel.com/wp-content/uploads/2021/01/jerryseinfeld_mylifereports-300x174.png" class="image wp-image-127255  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.lawfuel.com/wp-content/uploads/2021/01/jerryseinfeld_mylifereports-300x174.png 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_561/https://www.lawfuel.com/wp-content/uploads/2021/01/jerryseinfeld_mylifereports-561x326.png 561w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_364/https://www.lawfuel.com/wp-content/uploads/2021/01/jerryseinfeld_mylifereports-364x211.png 364w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_83/https://www.lawfuel.com/wp-content/uploads/2021/01/jerryseinfeld_mylifereports-83x48.png 83w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_165/https://www.lawfuel.com/wp-content/uploads/2021/01/jerryseinfeld_mylifereports-165x96.png 165w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_608/https://www.lawfuel.com/wp-content/uploads/2021/01/jerryseinfeld_mylifereports.png 608w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="174" src="https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_174/https://www.lawfuel.com/wp-content/uploads/2021/01/jerryseinfeld_mylifereports-300x174.png" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300,h_174/https://www.lawfuel.com/wp-content/uploads/2021/01/jerryseinfeld_mylifereports-300x174.png" class="lazyload image wp-image-127255  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.lawfuel.com/wp-content/uploads/2021/01/jerryseinfeld_mylifereports-300x174.png 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_561/https://www.lawfuel.com/wp-content/uploads/2021/01/jerryseinfeld_mylifereports-561x326.png 561w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_364/https://www.lawfuel.com/wp-content/uploads/2021/01/jerryseinfeld_mylifereports-364x211.png 364w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_83/https://www.lawfuel.com/wp-content/uploads/2021/01/jerryseinfeld_mylifereports-83x48.png 83w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_165/https://www.lawfuel.com/wp-content/uploads/2021/01/jerryseinfeld_mylifereports-165x96.png 165w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_608/https://www.lawfuel.com/wp-content/uploads/2021/01/jerryseinfeld_mylifereports.png 608w" data-sizes="(max-width: 300px) 100vw, 300px"/></a></aside><aside id="rss-10" class="widget widget_rss"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span><a class="rsswidget" href="https://jobs.lawfuel.com/pages.rss"><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_14,h_14/https://www.lawfuel.com/wp-includes/images/rss.png" alt="RSS" /></noscript><img class="lazyload rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_14,h_14/https://www.lawfuel.com/wp-includes/images/rss.png" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_14,h_14/https://www.lawfuel.com/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="https://jobs.lawfuel.com/">LawFuel Law Jobs Blog</a></span></h2></header><ul><li><a class="rsswidget" href="https://jobs.lawfuel.com/pages/32724-why-are-so-many-lawyers-unhappy-with-their-jobs">Why Are So Many Lawyers Unhappy With Their Jobs</a><div class="rssSummary">The outline below is from 2013 and times have changed - Blackberrys for instance are all but gone. But the focus provided in this answer about the busy-busy law firm associate provides some understanding of the busy day compared to the slow day - and whether either day leads to a happy lawyer.The item is […]</div></li><li><a class="rsswidget" href="https://jobs.lawfuel.com/pages/32669-why-robots-cannot-replace-lawyers-any-time-soon">Why Robots Cannot Replace Lawyers Any Time Soon</a><div class="rssSummary">The question of whether robots can replace lawyers is one that is asked increasingly as artificial intelligence applications make their mark on the law profession and raise questions among many lawyers as to whether they will be replaced one day by &#39;the robots&#39; (in whatever form they take). However, is that being a little too […]</div></li><li><a class="rsswidget" href="https://jobs.lawfuel.com/pages/32578-7-ways-to-work-more-productively-at-home-and-remaining-motivated-too">7 Ways To Work More Productively At Home - And Remaining Motivated, Too</a><div class="rssSummary">We know that &#39;remote working&#39; has become a password for the pandemic, but working from home has presented some challenges of its own. Blurring the lines between work and home life can create major problems for those coping with the issue of remote working. Research appears to show that most remote workers have kept up […]</div></li><li><a class="rsswidget" href="https://jobs.lawfuel.com/pages/32446-how-can-you-future-proof-your-legal-career-here-s-how">How Can You Future-Proof Your Legal Career?  Here&#39;s How . .</a><div class="rssSummary">The changing face of the law in the face of legal tech developments like artificial intelligence, is making some legal work so automated that the human lawyer is displaced. But that also leaves open opportunities for lawyers to develop some top skills of their own to effectively &#39;future proof&#39; their business.This article from Seb Murray […]</div></li><li><a class="rsswidget" href="https://jobs.lawfuel.com/pages/32282-the-in-house-lawyer-s-rocket-your-career-tips">The In-House Lawyer&#39;s Rocket-Your-Career Tips</a><div class="rssSummary">Kiwi-based Rocket Lab is about to list its shares on the US stock exchange, but working for the innovative rocket business in New Zealand and liasing with its major US operation has seen some interesting challenges for in-house counsel Courtney Dick.What are the challenges and advantages she sees with in-house work?Speaking to LawTalk, the former […]</div></li></ul></aside><aside id="custom_html-69" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://pm.berush.com/widgets/site-audit-interactive/?ref=4112962351&amp;utm_campaign=widget_site_audit_widget&amp;utm_source=berush&amp;utm_medium=promo&amp;utm_term=12&amp;new_window=true&amp;color=55&amp;lang=en" frameborder="0" scrolling="no" width="100%" height="190"></iframe></div></aside><aside id="custom_html-79" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-168"></div></div></aside></div></div></div><div class="g1-row g1-row-layout-page g1-row-padding-m g1-links-above_footer g1-section-row g1-light"><div class="g1-row-inner"><div class="g1-column"></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-wide g1-row-layout-page g1-row-instagram-before-footer g1-instagram-section g1-light"><div class="g1-row-inner"><div class="g1-column"><div class="g1-instagram-csstodo-boxed">Activate the G1 Socials plugin to use the Instagram module.</div></div></div></div><div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"><aside id="custom_html-37" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>About LawFuel</span></h2></header><div class="menu-legaltech-index-container"><ul id="menu-legaltech-index" class="menu"><li id="menu-item-107097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107097"><a href="https://www.lawfuel.com/legaltech-index-practice-management/">LegalTech: Practice Management</a></li><li id="menu-item-107098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107098"><a href="https://www.lawfuel.com/legaltech-index-legal-documentation-automation/">LegalTech: Legal Documentation Automation</a></li><li id="menu-item-96918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96918"><a href="https://www.lawfuel.com/advertise/">Advertise</a></li></ul></div></aside><aside id="wpautoterms_widget-4" class="widget widget_wpautoterms_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Legal Pages</span></h2></header><ul><li class="page_item page-item-125299"><a href="https://www.lawfuel.com/blog/wpautoterms/privacy-policy-2/">Privacy Policy</a></li><li class="page_item page-item-128537"><a href="https://www.lawfuel.com/blog/wpautoterms/terms-and-conditions/">Terms and Conditions</a></li></ul></aside><aside id="custom_html-76" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="pp-banner"></div></div></aside></div><div class="g1-column g1-column-1of3"><aside id="rss-12" class="widget widget_rss"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span><a class="rsswidget" href="https://jobs.lawfuel.com/jobs.rss"><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_14,h_14/https://www.lawfuel.com/wp-includes/images/rss.png" alt="RSS" /></noscript><img class="lazyload rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_14,h_14/https://www.lawfuel.com/wp-includes/images/rss.png" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_14,h_14/https://www.lawfuel.com/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="https://jobs.lawfuel.com/">LawFuel Law Jobs</a></span></h2></header><ul><li><a class="rsswidget" href="https://jobs.lawfuel.com/jobs/58740541-employment-lawyer-3-6-pqe-at-morrison-kent-lawyers">Employment Lawyer (3-6 PQE) at Morrison Kent Lawyers (Wellington, New Zealand)</a><div class="rssSummary">Morrison Kent’s Employment team requires an employment lawyer that is highly motivated to build their employment career and become part of our growing...</div></li><li><a class="rsswidget" href="https://jobs.lawfuel.com/jobs/58594968-corporate-law-role-at-nz-health-partnerships">Corporate Law Role at NZ Health Partnerships (Auckland, New Zealand)</a><div class="rssSummary">NZ Health Partnerships is supported and owned by New Zealand&#39;s 20 District Health Boards (DHBs). By thinking, acting and investing...</div></li><li><a class="rsswidget" href="https://jobs.lawfuel.com/jobs/58593386-commercial-private-client-lawyer-at-harmans">Commercial/Private Client Lawyer at Harmans  (Christchurch, New Zealand)</a><div class="rssSummary">An exciting opportunity for variety in practice! Harmans is a major law firm located in the Central City area. We are seeking an experienced and...</div></li><li><a class="rsswidget" href="https://jobs.lawfuel.com/jobs/58459407-senior-solicitor-commercial-property-queenstown-opportunity-at-mactodd">Senior Solicitor - Commercial Property - Queenstown Opportunity at MacTodd (Queenstown, New Zealand)</a><div class="rssSummary">SENIOR SOLICITOR – COMMERCIAL PROPERTY ∙ 5+ yrs PQE ∙ Varied and challenging workload ∙ Career opportunities and great work/life balance ∙ Based...</div></li><li><a class="rsswidget" href="https://jobs.lawfuel.com/jobs/58458801-early-assistance-officer-dispute-resolution-scheme-at-financial-services-complaints">Early Assistance Officer – Dispute resolution scheme at Financial Services Complaints (Wellington, New Zealand)</a><div class="rssSummary">We are looking for an early assistance officer to join our professional and friendly team of dispute resolution experts. Financial Services...</div></li><li><a class="rsswidget" href="https://jobs.lawfuel.com/jobs/58459258-legal-secretary-at-ministry-of-justice">Legal Secretary at Ministry of Justice (Wellington, New Zealand)</a><div class="rssSummary">Te āhuatunga a te tūranga/About the Role We are looking for a full time Secretary to join our team in our Wellington Office. We are a collegial and...</div></li><li><a class="rsswidget" href="https://jobs.lawfuel.com/jobs/58185290-senior-property-lawyer-pqe-6-years-auckland-join-a-great-team-at-queen-city-law">Senior Property Lawyer PQE 6+ Years - Auckland - Join A Great Team at Queen City Law (Auckland, New Zealand)</a><div class="rssSummary">Are you someone who wants to join one of New Zealand’s leading boutiques? Do you want to be part of a dynamic and formidable legal team? Do you...</div></li></ul></aside><aside id="text-600060012" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Post Your Law Job</span></h2></header><div class="textwidget"><p><a href="https://jobs.lawfuel.com/products"><strong>Post your law job to NZ’s largest dedicated law jobs &amp; news network</strong></a><a href="https://jobs.lawfuel.com/products"><noscript><img class="aligncenter wp-image-95304 size-thumbnail" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150,h_150/https://www.lawfuel.com/wp-content/uploads/2017/01/career_advice_lawfuel-300x207-1-150x150.jpg" alt="" width="150" height="150" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://www.lawfuel.com/wp-content/uploads/2017/01/career_advice_lawfuel-300x207-1-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_100/https://www.lawfuel.com/wp-content/uploads/2017/01/career_advice_lawfuel-300x207-1-100x100.jpg 100w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_70/https://www.lawfuel.com/wp-content/uploads/2017/01/career_advice_lawfuel-300x207-1-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><img class="lazyload aligncenter wp-image-95304 size-thumbnail" src="https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_150,h_150/https://www.lawfuel.com/wp-content/uploads/2017/01/career_advice_lawfuel-300x207-1-150x150.jpg" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150,h_150/https://www.lawfuel.com/wp-content/uploads/2017/01/career_advice_lawfuel-300x207-1-150x150.jpg" alt="" width="150" height="150" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://www.lawfuel.com/wp-content/uploads/2017/01/career_advice_lawfuel-300x207-1-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_100/https://www.lawfuel.com/wp-content/uploads/2017/01/career_advice_lawfuel-300x207-1-100x100.jpg 100w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_70/https://www.lawfuel.com/wp-content/uploads/2017/01/career_advice_lawfuel-300x207-1-70x70.jpg 70w" data-sizes="(max-width: 150px) 100vw, 150px"/></a></p></div></aside><aside id="recent-posts-11" class="widget widget_recent_entries"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Recently on LawFuel</span></h2></header><ul><li> <a href="https://www.lawfuel.com/blog/buddle-findlays-metoo-moment-concern-over-claim-of-big-law-partners-inappropriate-conduct/">Buddle Findlay’s #MeToo Moment –  Concern Over Claim of Big Law Partner’s Inappropriate Conduct</a></li><li> <a href="https://www.lawfuel.com/blog/how-many-lawyers-are-there/">How Many Lawyers Are There In The United States?</a></li><li> <a href="https://www.lawfuel.com/blog/sharon-osborne-hires-hollywood-heavyweight-lawyer-jeremiah-reynolds-following-the-talk-row/">Sharon Osborne Hire’s Hollywood Heavyweight Lawyer Jeremiah Reynolds Following ‘The Talk’ Row</a></li><li> <a href="https://www.lawfuel.com/blog/chapman-tripp-named-2021-chambers-asia-pacific-nz-law-firm-of-the-year/" aria-current="page">Chapman Tripp Named 2021 Chambers Asia Pacific NZ Law Firm of the Year</a></li><li> <a href="https://www.lawfuel.com/blog/lawyers-conduct-amounted-to-sexual-harassment-law-society-committee-says/">Lawyer’s Conduct Amounted to Sexual Harassment, Law Society Committee Says</a></li><li> <a href="https://www.lawfuel.com/blog/130100/">Wakefields Adds New Lawyers to Team</a></li></ul></aside><aside id="search-600060006" class="widget widget_search"><div role="search" class="search-form-wrapper"><form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://www.lawfuel.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:"/> </label> <button class="search-submit">Search</button></form><div class="g1-searches g1-searches-ajax"></div></div></aside><aside id="nav_menu-16" class="widget widget_nav_menu"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Main Menu</span></h2></header><div class="menu-primary-container"><ul id="menu-primary" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87792"><a href="https://www.lawfuel.com/latest-news/">Regions</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109435"><a href="https://www.lawfuel.com/australia-law-news/">Australia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99428"><a href="https://www.lawfuel.com/blog/category/new-zealand/">New Zealand</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95242"><a href="https://www.lawfuel.com/2020-lawfuel-power-list/">Power Lawyer List – New Zealand</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128144"><a href="https://www.lawfuel.com/lawfuel-career-page/">Power Law Firms – Aust. &amp; NZ</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89402"><a href="https://directory.lawfuel.com/">LawFuel Directory</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95297"><a href="https://www.lawfuel.com/?s=career+advice">Law Careers</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95298"><a href="https://lawfuellawjobs.jobboard.io">Latest Law Jobs</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122907"><a href="https://www.lawfuel.com/blog/latest-press-releases/">Press Releases</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122912"><a href="https://www.lawfuel.com/blog/big-law-3/">Big Law</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128005"><a href="https://www.lawfuel.com/blog/law-marketing-2/">Law Marketing</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128311"><a href="https://www.lawfuel.com/news-tips/">News Tips</a></li></ul></div></aside></div><div class="g1-column g1-column-1of3"><aside id="text-600060008" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>LawFuel News Sources</span></h2></header><div class="textwidget"><p><a href="http://www.abajournal.com/">ABA Journal</a></p><p><a href="https://abovethelaw.com/">AboveTheLaw</a></p><p><a href="https://bbc.com">BBC</a></p><p><a href="https://news.bloomberglaw.com/">Bloomberg Law</a></p><p><a href="https://edition.cnn.com/specials/us/crime-and-justice">CNN Law</a></p><p><a href="http://www.legalbusiness.co.uk">Legal Business</a></p><p><a href="https://www.law.com/thelegalintelligencer/">Legal Intelligencer</a></p><p><a href="https://www.nytimes.com/">NY Times</a></p><p><a href="https://www.theguardian.com/law">The Guardian</a></p><p><a href="http://www.thelawyer.com/">The Lawyer</a></p><p><a href="http://www.slate.com/">Slate</a></p><p><a href="https://www.thetimes.co.uk/topic/law">The Times</a></p><p><a href="https://www.washingtonpost.com/politics/courts-law/">Washington Post</a></p><p> </p></div></aside></div></div><div class="g1-row-background"><div class="g1-row-background-media"></div></div></div><div class="g1-footer g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column"><p class="g1-footer-text">© 2021 LawFuel Media</p><div class="g1-footer-social"></div> <a class="g1-footer-stamp" href="/main/the-bomb"> <noscript><img class="g1-footer-stamp-icon" width="56" height="35" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_56,h_35/https://www.lawfuel.com/wp-content/uploads/2015/12/footer_stamp.png" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lawfuel.com/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt="" /></noscript><img class="lazyload g1-footer-stamp-icon" width="56" height="35" src="https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_56,h_35/https://www.lawfuel.com/wp-content/uploads/2015/12/footer_stamp.png" data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_56,h_35/https://www.lawfuel.com/wp-content/uploads/2015/12/footer_stamp.png" loading="lazy" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lawfuel.com/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt=""/> </a></div></div><div class="g1-row-background"></div></div> <a href="#page" class="g1-back-to-top">Back to Top</a></div><div class="g1-canvas-overlay"></div></div><div id="g1-breakpoint-desktop"></div><div class="g1-canvas g1-canvas-global g1-canvas-no-js"><div class="g1-canvas-inner"><div class="g1-canvas-content"> <a class="g1-canvas-toggle" href="#">Close</a><nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v g1-menu-with-icons"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87792"><a href="https://www.lawfuel.com/latest-news/">Regions</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109435"><a href="https://www.lawfuel.com/australia-law-news/">Australia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99428"><a href="https://www.lawfuel.com/blog/category/new-zealand/">New Zealand</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95242"><a href="https://www.lawfuel.com/2020-lawfuel-power-list/">Power Lawyer List – New Zealand</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128144"><a href="https://www.lawfuel.com/lawfuel-career-page/">Power Law Firms – Aust. &amp; NZ</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89402"><a href="https://directory.lawfuel.com/">LawFuel Directory</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95297"><a href="https://www.lawfuel.com/?s=career+advice">Law Careers</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95298"><a href="https://lawfuellawjobs.jobboard.io">Latest Law Jobs</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122907"><a href="https://www.lawfuel.com/blog/latest-press-releases/">Press Releases</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122912"><a href="https://www.lawfuel.com/blog/big-law-3/">Big Law</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128005"><a href="https://www.lawfuel.com/blog/law-marketing-2/">Law Marketing</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128311"><a href="https://www.lawfuel.com/news-tips/">News Tips</a></li></ul></nav><nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130032"><a href="https://www.lawfuel.com/home/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130033"><a href="https://www.lawfuel.com/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130034"><a href="https://www.lawfuel.com/privacy/">Privacy</a></li></ul></nav><nav class="g1-quick-nav g1-quick-nav-short g1-quick-nav-without-labels"><ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons"><li class="menu-item menu-item-type-g1-latest "> <a href="https://www.lawfuel.com/lawfuel-posts/"> <span class="entry-flag entry-flag-latest"></span> LawFuel Posts </a></li></ul></nav><div role="search" class="search-form-wrapper"><form method="get" class="g1-searchform-tpl-default search-form" action="https://www.lawfuel.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:"/> </label> <button class="search-submit">Search</button></form></div></div><div class="g1-canvas-background"></div></div></div>  <script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-81260636-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-81260636-3');</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async="" data-noptimize="1" src="https://www.lawfuel.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.3"></script><script data-noptimize="1">function c_img(a,b){src="avif"==b?"data:image/avif;base64,AAAAIGZ0eXBhdmlmAAAAAGF2aWZtaWYxbWlhZk1BMUIAAADybWV0YQAAAAAAAAAoaGRscgAAAAAAAAAAcGljdAAAAAAAAAAAAAAAAGxpYmF2aWYAAAAADnBpdG0AAAAAAAEAAAAeaWxvYwAAAABEAAABAAEAAAABAAABGgAAABoAAAAoaWluZgAAAAAAAQAAABppbmZlAgAAAAABAABhdjAxQ29sb3IAAAAAamlwcnAAAABLaXBjbwAAABRpc3BlAAAAAAAAAAEAAAABAAAAEHBpeGkAAAAAAwgICAAAAAxhdjFDgQ0MAAAAABNjb2xybmNseAACAAIAAYAAAAAXaXBtYQAAAAAAAAABAAEEAQKDBAAAACJtZGF0EgAKCBgADsgQEAwgMgwf8AAAWAAAAACvJ+o=":"data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA==";var c=new Image;c.onload=function(){var d=0<c.width&&0<c.height;a(d,b)},c.onerror=function(){a(!1,b)},c.src=src}function s_img(a,b){w=window,"avif"==b?!1==a?c_img(s_img,"webp"):w.ngImg="avif":!1==a?w.ngImg=!1:w.ngImg="webp"}c_img(s_img,"avif");document.addEventListener("lazybeforeunveil",function({target:a}){window.ngImg&&["data-src","data-srcset"].forEach(function(b){attr=a.getAttribute(b),null!==attr&&-1==attr.indexOf("/client/to_")&&a.setAttribute(b,attr.replace(/\/client\//,"/client/to_"+window.ngImg+","))})});</script> <script type="text/javascript" id="mace-gallery-js-extra">var macegallery = "{\"i18n\":{\"of\":\"of\"},\"html\":\"\\n<div class=\\\"g1-gallery-wrapper g1-gallery-dark\\\">\\n\\t<div class=\\\"g1-gallery\\\">\\n\\t\\t<div class=\\\"g1-gallery-header\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-header-left\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-logo\\\">\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-title g1-gamma g1-gamma-1st\\\">{title}<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-header-right\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-back-to-slideshow\\\">Back to slideshow<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbs-button\\\"><\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-numerator\\\">{numerator}<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-close-button\\\"><\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t\\t<div class=\\\"g1-gallery-body\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-frames\\\">\\n\\t\\t\\t\\t{frames}\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-thumbnails32\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">\\n\\t\\t\\t\\t\\t{thumbnails32}\\n\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-sidebar\\\">\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-shares\\\">\\n\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-ad\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails\\\">\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-up\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">{thumbnails}<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-down\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t<\\\/div>\\n<\\\/div>\\n\",\"shares\":\"\"}";</script> <script type="text/javascript" id="bimber-global-js-extra">var bimber_front_config = "{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/www.lawfuel.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":5,\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"news\",\"wpp\":{\"token\":\"9c3eead0f8\"}}";</script> <script type="text/javascript" id="wp-a11y-js-translations">( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );</script> <script type="text/javascript" id="jquery-ui-autocomplete-js-extra">var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};</script> <script type="text/javascript" id="q2w3_fixed_widget-js-extra">var q2w3_sidebar_options = [{"sidebar":"primary","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":true,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-77"]}];</script> <script type="text/javascript" id="wpgdprc.js-js-extra">var wpgdprcData = {"ajaxURL":"https:\/\/www.lawfuel.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"1943599fea","isMultisite":"","path":"\/","blogId":""};</script> <div class="wpautoterms-footer"><p> <a href="https://www.lawfuel.com/blog/wpautoterms/terms-and-conditions/">Terms and Conditions</a><span class="separator"> - </span><a href="https://www.lawfuel.com/blog/wpautoterms/privacy-policy-2/">Privacy Policy</a></p></div><script defer="" src="https://www.lawfuel.com/wp-content/cache/autoptimize/js/autoptimize_eb45049a08c061990c907cf168d8c4e9.js"></script><script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="lawfuel_com",_audins_did=225654;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=194-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.lawfuel_com,DomainId.225654" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script type="text/javascript" data-cfasync="false"></script>
<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=0&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script></body></html>