<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
    <script>
    (function(d){
      var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement('script'); js.id = id; js.async = true;
      js.src = '//www.powr.io/powr.js?external-type=wordpress';
      js.setAttribute('powr-token','hRR1ZO7TWR1572836859');
      ref.parentNode.insertBefore(js, ref);
    }(document));
    </script>
    
<!-- Social Warfare v4.1.0 https://warfareplugins.com - BEGINNING OF OUTPUT -->
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://www.lawfuel.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0");
		src:url("https://www.lawfuel.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0#iefix") format("embedded-opentype"),
		url("https://www.lawfuel.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.1.0") format("woff"),
		url("https://www.lawfuel.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.1.0") format("truetype"),
		url("https://www.lawfuel.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.1.0#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.1.0 https://warfareplugins.com - END OF OUTPUT -->


<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Australia Places Increased Scrutiny On Litigation Funders</title>
<meta name="description" content="The Situation:&nbsp;Following a boom in class actions backed by litigation funders, the Australian Federal Government has introduced new regulations which"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.lawfuel.com/blog/australia-places-increased-scrutiny-on-litigation-funders/" />
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="Australia Places Increased Scrutiny On Litigation Funders">
<meta property="og:description" content="The Situation:&nbsp;Following a boom in class actions backed by litigation funders, the Australian Federal Government has introduced new regulations which">
<meta property="og:url" content="https://www.lawfuel.com/blog/australia-places-increased-scrutiny-on-litigation-funders/">
<meta property="og:site_name" content="LawFuel">
<meta property="article:publisher" content="https://business.facebook.com/lawfirmsonline/?business_id=855975781138495">
<meta property="article:section" content="Australia Law News">
<meta property="og:updated_time" content="2020-09-23T05:49:02+00:00">
<meta property="og:image" content="https://www.lawfuel.com/wp-content/uploads/2019/09/litigationfinance.png">
<meta property="og:image:secure_url" content="https://www.lawfuel.com/wp-content/uploads/2019/09/litigationfinance.png">
<meta property="og:image:width" content="577">
<meta property="og:image:height" content="308">
<meta property="og:image:alt" content="Australia Places Increased Scrutiny On Litigation Funders">
<meta property="og:image:type" content="image/png">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Australia Places Increased Scrutiny On Litigation Funders">
<meta name="twitter:description" content="The Situation:&nbsp;Following a boom in class actions backed by litigation funders, the Australian Federal Government has introduced new regulations which">
<meta name="twitter:site" content="@lawfuel">
<meta name="twitter:creator" content="@lawfuel">
<meta name="twitter:image" content="https://www.lawfuel.com/wp-content/uploads/2019/09/litigationfinance.png">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","headline":"Australia Places Increased Scrutiny On Litigation Funders","datePublished":"2020-09-23T05:49:01+00:00","dateModified":"2020-09-23T05:49:02+00:00","publisher":{"@type":"Organization","name":"LawFuel","logo":{"@type":"ImageObject","url":"https:\/\/www.lawfuel.com\/wp-content\/uploads\/2017\/02\/lawfuel-logo-e1486585007132.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lawfuel.com\/blog\/australia-places-increased-scrutiny-on-litigation-funders\/"},"author":{"@type":"Person","name":"LawFuel Editors"},"description":"The Situation:&nbsp;Following a boom in class actions backed by litigation funders, the Australian Federal Government has introduced new regulations which","image":{"@type":"ImageObject","url":"https:\/\/www.lawfuel.com\/wp-content\/uploads\/2019\/09\/litigationfinance.png","width":577,"height":308}},{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.lawfuel.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.lawfuel.com\/blog\/australia-places-increased-scrutiny-on-litigation-funders\/","name":"Australia Places Increased Scrutiny On Litigation Funders"}}]}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.powr.io' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LawFuel &raquo; Feed" href="https://www.lawfuel.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LawFuel &raquo; Comments Feed" href="https://www.lawfuel.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LawFuel &raquo; Australia Places Increased Scrutiny On Litigation Funders Comments Feed" href="https://www.lawfuel.com/blog/australia-places-increased-scrutiny-on-litigation-funders/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-81260636-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-81260636-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lawfuel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='magazine-pro-theme-css'  href='https://www.lawfuel.com/wp-content/themes/magazine-pro/style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lawfuel.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.lawfuel.com/wp-includes/css/dist/components/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.lawfuel.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.lawfuel.com/wp-includes/css/dist/nux/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.lawfuel.com/wp-includes/css/dist/editor/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='powrful_pack-style-css-css'  href='https://www.lawfuel.com/wp-content/plugins/powr-pack/dist/blocks.style.build.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.lawfuel.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.9.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.lawfuel.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.lawfuel.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lawfuel.com/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%7CRaleway%3A400%2C500%2C900&#038;ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-fonts-css'  href='https://www.lawfuel.com/wp-content/themes/magazine-pro/css/fp.css?ver=1.0' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.lawfuel.com/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.lawfuel.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lawfuel.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='//www.powr.io/powr.js?external-type=wordpress&#038;ver=5.5.1' id='powr-js-js'></script>
<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.lawfuel.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lawfuel.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lawfuel.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lawfuel.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.lawfuel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lawfuel.com/wp-content/plugins/convertkit/resources/frontend/jquery.cookie.min.js?ver=1.4.0' id='jquery-cookie-js'></script>
<script type='text/javascript' id='convertkit-js-js-extra'>
/* <![CDATA[ */
var ck_data = {"ajaxurl":"https:\/\/www.lawfuel.com\/wp-admin\/admin-ajax.php","post_has_tag":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lawfuel.com/wp-content/plugins/convertkit/resources/frontend/wp-convertkit.js?ver=1.9.2' id='convertkit-js-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.lawfuel.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.lawfuel.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.lawfuel.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.lawfuel.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.lawfuel.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lawfuel.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.9.min.js?ver=5.5.1' id='yop-public-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.lawfuel.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":124300,"token":"8d7bc2e25f","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.lawfuel.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.lawfuel.com/wp-content/themes/magazine-pro/js/entry-date.js?ver=1.0.0' id='magazine-entry-date-js'></script>
<script type='text/javascript' src='https://www.lawfuel.com/wp-content/themes/magazine-pro/js/responsive-menu.js?ver=1.0.0' id='magazine-responsive-menu-js'></script>
<link rel="https://api.w.org/" href="https://www.lawfuel.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lawfuel.com/wp-json/wp/v2/posts/124300" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lawfuel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lawfuel.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.lawfuel.com/?p=124300' />
<link rel="alternate" type="application/json+oembed" href="https://www.lawfuel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Faustralia-places-increased-scrutiny-on-litigation-funders%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lawfuel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Faustralia-places-increased-scrutiny-on-litigation-funders%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:780px; height:100%; max-height:400px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:780px; height:100%; max-height:400px; }
	.g-14 {  margin: 0 auto; }
	.g-15 { margin:0px 0px 0px 0px;width:100%; max-width:125px; height:100%; max-height:125px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>
jQuery(document).ready(function(){
if(navigator.userAgent.match(/75.0.3770.100/i)){
jQuery("#media_video-2").remove();
}});
</script><link rel="pingback" href="https://www.lawfuel.com/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(https://www.lawfuel.com/wp-content/uploads/2020/01/cropped-LF-380x90px-logo-w-tag-line.jpg) no-repeat !important; }</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-7').gslider({groupid:7,speed:5000,repeat_impressions:'Y'});
	jQuery('.g-15').gslider({groupid:15,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<link rel="icon" href="https://www.lawfuel.com/wp-content/uploads/2020/01/Favicon-500x500-1-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.lawfuel.com/wp-content/uploads/2020/01/Favicon-500x500-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lawfuel.com/wp-content/uploads/2020/01/Favicon-500x500-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.lawfuel.com/wp-content/uploads/2020/01/Favicon-500x500-1-300x300.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-124300 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible magazine-pro-blue primary-nav elementor-default elementor-page-123433 elementor-page-123431 elementor-page-123407 elementor-page-123351 elementor-page-123348 elementor-page-123306 elementor-page-123305 elementor-page-123302" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-primary" class="menu genesis-nav-menu menu-primary"><li id="menu-item-87792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87792"><a href="https://www.lawfuel.com/latest-news/" itemprop="url"><span itemprop="name">Regions</span></a>
<ul class="sub-menu">
	<li id="menu-item-109435" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109435"><a href="https://www.lawfuel.com/australia-law-news/" itemprop="url"><span itemprop="name">Australia</span></a></li>
	<li id="menu-item-99428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99428"><a href="https://www.lawfuel.com/new-zealand/" itemprop="url"><span itemprop="name">New Zealand</span></a>
	<ul class="sub-menu">
		<li id="menu-item-95242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95242"><a href="https://www.lawfuel.com/2020-lawfuel-power-list/" itemprop="url"><span itemprop="name">Power Lawyer List &#8211; New Zealand</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-89402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89402"><a href="https://directory.lawfuel.com/" itemprop="url"><span itemprop="name">LawFuel Directory</span></a></li>
<li id="menu-item-95297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95297"><a href="http://www.lawfuel.com/?s=career+advice" itemprop="url"><span itemprop="name">Law Careers</span></a>
<ul class="sub-menu">
	<li id="menu-item-95298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95298"><a href="https://lawfuellawjobs.jobboard.io" itemprop="url"><span itemprop="name">Latest Law Jobs</span></a></li>
</ul>
</li>
<li id="menu-item-122907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122907"><a href="https://www.lawfuel.com/blog/latest-press-releases/" itemprop="url"><span itemprop="name">Latest Press Releases</span></a></li>
<li id="menu-item-122912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122912"><a href="https://www.lawfuel.com/blog/big-law-3/" itemprop="url"><span itemprop="name">Big Law</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.lawfuel.com/">LawFuel</a></p><p class="site-description" itemprop="description">Powering Lawyers</p></div><div class="widget-area header-widget-area"><section id="custom_html-35" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><iframe loading="lazy" src="about:blank" frameborder="0" scrolling="no" width="100%" height="190" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://pm.berush.com/widgets/site-audit/?ref=4112962351&#038;utm_campaign=widget_site_audit&#038;utm_source=berush&#038;utm_medium=promo&#038;utm_term=11&#038;new_window=true&#038;color=blue&#038;lang=en"></iframe><noscript><iframe src="https://pm.berush.com/widgets/site-audit/?ref=4112962351&utm_campaign=widget_site_audit&utm_source=berush&utm_medium=promo&utm_term=11&new_window=true&color=blue&lang=en" frameborder="0" scrolling="no" width="100%" height="190"></iframe></noscript></div></div></section>
</div></div></header><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-second" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-121952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121952"><a href="https://www.lawfuel.com/headlines/" itemprop="url"><span itemprop="name">Headlines</span></a></li>
<li id="menu-item-122495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122495"><a href="https://www.lawfuel.com/big-law/" itemprop="url"><span itemprop="name">Big Law</span></a></li>
<li id="menu-item-115819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115819"><a href="https://www.lawfuel.com/lawyers/" itemprop="url"><span itemprop="name">Lawyers</span></a></li>
<li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a href="https://www.lawfuel.com/business-directory/" itemprop="url"><span itemprop="name">Law Directory</span></a></li>
<li id="menu-item-121045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121045"><a href="https://www.lawfuel.com/law-firm-marketing/" itemprop="url"><span itemprop="name">Law Marketing</span></a></li>
<li id="menu-item-121039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121039"><a href="https://www.lawfuel.com/power-law-firm-briefings/" itemprop="url"><span itemprop="name">Law Firm Briefings</span></a></li>
<li id="menu-item-115838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115838"><a href="https://www.lawfuel.com/new-zealand/" itemprop="url"><span itemprop="name">New Zealand</span></a>
<ul class="sub-menu">
	<li id="menu-item-123166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123166"><a href="https://www.lawfuel.com/2020-lawfuel-power-list/" itemprop="url"><span itemprop="name">Power Law List</span></a></li>
	<li id="menu-item-122903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122903"><a href="https://www.lawfuel.com/blog/nz-power-law-firm-briefings/" itemprop="url"><span itemprop="name">NZ Power Law Briefings</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">You are here: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.lawfuel.com/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Home</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.lawfuel.com/australia-law-news/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Australia Law News</span></a><meta itemprop="position" content="2"></span> <span aria-label="breadcrumb separator">/</span> Australia Places Increased Scrutiny On Litigation Funders</div><article class="post-124300 post type-post status-publish format-standard has-post-thumbnail category-australia-law-news category-business-law-2 category-litigation-and-dispute-resolution entry" aria-label="Australia Places Increased Scrutiny On Litigation Funders" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Australia Places Increased Scrutiny On Litigation Funders</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-09-23T05:49:01+00:00">September 23, 2020</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.lawfuel.com/author/john/" class="entry-author-link" rel="author" itemprop="url"><span class="entry-author-name" itemprop="name">LawFuel Editors</span></a></span> <span class="entry-comments-link"><a href="https://www.lawfuel.com/blog/australia-places-increased-scrutiny-on-litigation-funders/#respond">Leave a Comment</a></span> </p></header><div class="entry-content" itemprop="text"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<figure class="wp-block-image size-large"><picture loading="lazy" class="wp-image-110748" title="Australia Places Increased Scrutiny On Litigation Funders 1">
<source type="image/webp" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2019/09/litigationfinance.png.webp 577w, https://www.lawfuel.com/wp-content/uploads/2019/09/litigationfinance-300x160.png.webp 300w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20577%20308&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 577px) 100vw, 577px"/>
<img loading="lazy" width="577" height="308" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20577%20308&#039;%3E%3C/svg%3E" alt="Australia Places Increased Scrutiny On Litigation Funders 1" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2019/09/litigationfinance.png 577w, https://www.lawfuel.com/wp-content/uploads/2019/09/litigationfinance-300x160.png 300w" data-lazy-sizes="(max-width: 577px) 100vw, 577px" data-lazy-src="https://www.lawfuel.com/wp-content/uploads/2019/09/litigationfinance.png"/>
</picture>
<noscript><picture loading="lazy" class="wp-image-110748" title="Australia Places Increased Scrutiny On Litigation Funders 1">
<source type="image/webp" srcset="https://www.lawfuel.com/wp-content/uploads/2019/09/litigationfinance.png.webp 577w, https://www.lawfuel.com/wp-content/uploads/2019/09/litigationfinance-300x160.png.webp 300w" sizes="(max-width: 577px) 100vw, 577px"/>
<img loading="lazy" width="577" height="308" src="https://www.lawfuel.com/wp-content/uploads/2019/09/litigationfinance.png" alt="Australia Places Increased Scrutiny On Litigation Funders 1" srcset="https://www.lawfuel.com/wp-content/uploads/2019/09/litigationfinance.png 577w, https://www.lawfuel.com/wp-content/uploads/2019/09/litigationfinance-300x160.png 300w" sizes="(max-width: 577px) 100vw, 577px"/>
</picture>
</noscript></figure>



<p><strong>The Situation:</strong>&nbsp;Following a boom in class actions backed by litigation funders, the Australian Federal Government has introduced new regulations which classify litigation funding schemes as &#8220;managed investment schemes&#8221; and &#8220;financial services licensing schemes&#8221; for the purpose of the&nbsp;<em>Corporations Act 2001&nbsp;</em>(Cth).</p>



<p><strong>The Result:</strong>&nbsp;From 22 August 2020, litigation funders must hold an Australian Financial Services Licence and must register and operate each litigation funding scheme as a managed investment scheme in accordance with various legislative requirements. The changes do not affect litigation funding schemes entered into before 22 August 2020.</p>



<p><strong>Looking Ahead:</strong>&nbsp;The new regime means increased regulatory scrutiny for funders and an enhanced role for the Australian Securities and Investments Commission (&#8220;ASIC&#8221;), which is administering the regime, in the litigation funding market. The changes are expected to improve transparency around litigation funding and increase accountability of funders active in Australia. We are continuing to monitor whether the changes will have any material impact on class action activity.</p>



<p><strong>Background</strong></p>



<p>In 2009, a landmark Full Federal Court decision (in&nbsp;<em>Brookfield Multiplex Ltd v International Litigation Funding Partners Pty Ltd&nbsp;</em>[2009] FCAFC 147) found that arrangements between litigation funders and group members in class actions were managed investment schemes for the purpose of the&nbsp;<em>Corporations Act 2001&nbsp;</em>(Cth) (&#8220;the Act&#8221;). In response, the Australian Government introduced regulations which excluded litigation funding schemes from the definition of managed investment schemes and exempted providers of litigation funding from the requirement to hold an Australian Financial Services Licence (&#8220;AFSL&#8221;), provided that they maintained adequate arrangements for managing conflicts of interest.</p>



<p>Since then, Australia has experienced major growth in class action activity, and particularly class actions backed by litigation funders.</p>



<p>On 22 May 2020, the Australian Government announced that it would subject litigation funders to greater regulatory oversight by removing the exemptions previously afforded to funders. To do so, it enacted the&nbsp;<em>Corporations Amendment (Litigation Funding) Regulations 2020&nbsp;</em>(Cth) (&#8220;the Amendment Regulations&#8221;) on 22 July 2020.</p>



<p>The effect of the Amendment Regulations is that any third-party litigation funding scheme entered into on or after 22 August 2020 will be regulated as a managed investment scheme. The existing exemptions for insolvency litigation funding schemes and single-plaintiff litigation funding arrangements will continue; that is, the new arrangements apply only to schemes where the possible entitlement of each of the scheme&#8217;s general members to remedies arises out of:</p>



<ul><li>the same, similar or related transactions or circumstances that give rise to a common issue of law or fact (that is, a class action); or</li><li>different transactions or circumstances but the claims of the general members can be appropriately dealt with together.</li></ul>



<p><strong>New Obligations for Litigation Funders</strong></p>



<p>Any litigation funding scheme entered into on or after 22 August 2020 will be subject to the requirements under Chapters 5C and 7 of the Act. In particular, the scheme must be registered under Chapter 5C (provided it has more than 20 members or is promoted by a person who is in the business of promoting managed investment schemes) and must be operated by a &#8220;responsible entity&#8221;, being an Australian public company that holds an AFSL authorizing the entity to operate the scheme. The responsible entity is subject to obligations under s 601FC to, among other things:</p>



<ul><li>act honestly and in the best interests of members;</li><li>exercise the degree of care and diligence that a reasonable person would exercise if they were in the responsible entity&#8217;s position; and</li><li>report breaches of the Act to ASIC.</li></ul>



<p>The responsible entity will also be subject to the obligations that apply to all AFSL holders, including to do all things necessary to ensure that the financial services are provided efficiently, honestly and fairly; to take reasonable steps to ensure that its representatives comply with financial services laws; and to have adequate risk management systems in place.</p>



<p>However, ASIC has acknowledged that it may be difficult for litigation funders to comply with certain obligations under the Act. To address these practical difficulties and support the transition to the new framework, ASIC issued the&nbsp;<em>ASIC Corporations (Litigation Funding Schemes) Instrument 2020/787&nbsp;</em>on 20 August 2020. This Instrument includes relief from:</p>



<ul><li>the obligation to provide a copy of the Product Disclosure Statement to &#8220;passive&#8221; members of the litigation funding scheme (being members who have not entered into a funding agreement with the funder or a retainer or costs agreement with the law firm providing services for the purpose of the scheme, or otherwise notified the funder or firm that they agree to participate in the scheme), provided that the funder has made the Product Disclosure Statement publicly available on its website;</li><li>the obligation to regularly value scheme property;</li><li>the statutory withdrawal procedures for members who opt out of a class action under court rules; and</li><li>the requirement to disclose in the Product Disclosure Statement certain detailed fees and costs information under regulation 7.9.16N(2) of the&nbsp;<em>Corporations Regulations 2001&nbsp;</em>(Cth) and information about labor standards or the impact of environmental, social or ethical considerations on investment decisions. However, the funder must still disclose fees and costs under the general rules in Part 7.9 of the Act.</li></ul>



<p>ASIC has also issued a &#8220;no action&#8221; position, stating that ASIC will not take regulatory action if a funder of an open class action fails to comply with the obligation under Chapter 2C of the Act to set up and maintain a register of members of the scheme.</p>



<p><strong>Four Key Takeaways</strong></p>



<ol><li>The regulation of litigation funding schemes as managed investment schemes under the&nbsp;<em>Corporations Act 2001&nbsp;</em>(Cth) is designed to increase transparency around the operation of litigation funders and to ensure that litigation funders are subject to the same level of regulatory oversight and scrutiny as comparable financial service providers.</li><li>ASIC has introduced modifications to the existing managed investment scheme regime to address practical difficulties likely to be faced by litigation funders in complying with certain statutory obligations which were not introduced with litigation funding in mind.</li><li>We are monitoring whether the changes will have any material impact on class action activity. Some litigation funders have foreshadowed that they may need to pass increased compliance costs on to group members, which may present a disincentive for some group members.</li><li>The Australian Government introduced these amendments to the&nbsp;<em>Corporations Regulations 2001&nbsp;</em>(Cth) to complement the inquiry being undertaken by the Parliamentary Joint Committee on Corporations and Financial Services into litigation funding and the regulation of the class action industry, which is due to report by 7 December 2020. It is likely that further changes will be made to the regulation of litigation funders for class actions in Australia following the delivery of that report.</li></ol>



<p><strong>Source:</strong> <em><strong><a href="http://www.jonesday.com" class="rank-math-link" target="_blank" rel="noopener">Jones Day.</a> </strong> Jones Day is an international law firm. As of 2018, it was the fifth largest law firm in the U.S. and the 13th highest grossing law firm in the world.</em></p>
<div class="awac-wrapper"><div class="awac widget ajdg_grpwidgets-6"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><script async data-uid="df2b1e05f5" src="https://lawfuel-media.ck.page/df2b1e05f5/index.js"></script><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" data-post-id="124300" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Australia+Places+Increased+Scrutiny+On+Litigation+Funders&url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Faustralia-places-increased-scrutiny-on-litigation-funders%2F&via=lawfuel" data-link="https://twitter.com/intent/tweet?text=Australia+Places+Increased+Scrutiny+On+Litigation+Funders&url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Faustralia-places-increased-scrutiny-on-litigation-funders%2F&via=lawfuel"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_mix" data-network="mix"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://mix.com/mixit?url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Faustralia-places-increased-scrutiny-on-litigation-funders%2F" data-link="https://mix.com/mixit?url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Faustralia-places-increased-scrutiny-on-litigation-funders%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_mix_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
							e.setAttribute('type','text/javascript');
							e.setAttribute('charset','UTF-8');
							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
							document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Faustralia-places-increased-scrutiny-on-litigation-funders%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Faustralia-places-increased-scrutiny-on-litigation-funders%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Faustralia-places-increased-scrutiny-on-litigation-funders%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Faustralia-places-increased-scrutiny-on-litigation-funders%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<a https://afflat3e1.com/lnk.asp?o=20027&c=918271&a=308308&k=17ABFACEB767A9BF8109662B3E6814D8&l=20994&s1=lawf</a></div>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<a https://afflat3e1.com/lnk.asp?o=19451&c=918271&a=308308&k=0B74EEE55B58714F6A2F63E5FDC23421&l=20435&s1=lawf>/a></div>
<!-- AI CONTENT END 1 -->
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.lawfuel.com/blog/australia-places-increased-scrutiny-on-litigation-funders/"
    dc:identifier="https://www.lawfuel.com/blog/australia-places-increased-scrutiny-on-litigation-funders/"
    dc:title="Australia Places Increased Scrutiny On Litigation Funders"
    trackback:ping="https://www.lawfuel.com/blog/australia-places-increased-scrutiny-on-litigation-funders/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.lawfuel.com/australia-law-news/" rel="category tag">Australia Law News</a>, <a href="https://www.lawfuel.com/briefs/business-law-2/" rel="category tag">Briefings</a>, <a href="https://www.lawfuel.com/briefs/business-law-2/litigation-and-dispute-resolution/" rel="category tag">Litigation &amp; DIspute Resolution</a></span> </p></footer></article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/australia-places-increased-scrutiny-on-litigation-funders/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.lawfuel.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='124300' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1600882703" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.2.0" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-6" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Search LawFuel</h4>
<form class="search-form" method="get" action="https://www.lawfuel.com/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search the site ..." itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.lawfuel.com/?s={s}" itemprop="target"></form></div></section>
<section id="media_image-18" class="widget widget_media_image"><div class="widget-wrap"><h4 class="widget-title widgettitle">Celeb Lawyer List</h4>
<a href="https://www.lawfuel.com/blog/10-lawyers-who-became-global-celebrities-but-not-for-practicing-law/"><picture class="image wp-image-124267  attachment-medium size-medium" loading="lazy" style="max-width: 100%; height: auto;">
<source type="image/webp" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-300x297.png.webp 300w, https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-150x149.png.webp 150w, https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-100x100.png.webp 100w, https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-96x96.png.webp 96w, https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList.png.webp 534w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20297&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/>
<img width="300" height="297" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20297&#039;%3E%3C/svg%3E" alt="" loading="lazy" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-300x297.png 300w, https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-150x149.png 150w, https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-100x100.png 100w, https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-96x96.png 96w, https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList.png 534w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-300x297.png"/>
</picture>
<noscript><picture class="image wp-image-124267  attachment-medium size-medium" loading="lazy" style="max-width: 100%; height: auto;">
<source type="image/webp" srcset="https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-300x297.png.webp 300w, https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-150x149.png.webp 150w, https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-100x100.png.webp 100w, https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-96x96.png.webp 96w, https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList.png.webp 534w" sizes="(max-width: 300px) 100vw, 300px"/>
<img width="300" height="297" src="https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-300x297.png" alt="" loading="lazy" srcset="https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-300x297.png 300w, https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-150x149.png 150w, https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-100x100.png 100w, https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-96x96.png 96w, https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList.png 534w" sizes="(max-width: 300px) 100vw, 300px"/>
</picture>
</noscript></a></div></section>
<section id="text-117" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">7 YouTube Tools &#038; Tricks For Law Firms</h4>
			<div class="textwidget"><p><img loading="lazy" class="wp-image-67161 size-full aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" alt="" width="200" height="150" data-lazy-src="https://www.lawfuel.com/wp-content/uploads/column-images/google-youtube100906.jpg" /><noscript><img loading="lazy" class="wp-image-67161 size-full aligncenter" src="https://www.lawfuel.com/wp-content/uploads/column-images/google-youtube100906.jpg" alt="" width="200" height="150" /></noscript></p>
</div>
		</div></section>
<section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script src="https://f.convertkit.com/ckjs/ck.5.js"></script>
      <form action="https://app.convertkit.com/forms/975607/subscriptions" class="seva-form formkit-form" method="post" data-sv-form="975607" data-uid="15da4d3b39" data-version="5" data-options="{&quot;settings&quot;:{&quot;after_subscribe&quot;:{&quot;action&quot;:&quot;message&quot;,&quot;success_message&quot;:&quot;Thank you.  You're LawFuel subscription is confirmed and we look forward to sharing exclusive news.&quot;,&quot;redirect_url&quot;:&quot;&quot;},&quot;analytics&quot;:{&quot;google&quot;:null,&quot;facebook&quot;:null,&quot;segment&quot;:null,&quot;pinterest&quot;:null},&quot;modal&quot;:{&quot;trigger&quot;:null,&quot;scroll_percentage&quot;:null,&quot;timer&quot;:null,&quot;devices&quot;:null,&quot;show_once_every&quot;:null},&quot;powered_by&quot;:{&quot;show&quot;:true,&quot;url&quot;:&quot;https://convertkit.com?utm_source=dynamic&amp;utm_medium=referral&amp;utm_campaign=poweredby&amp;utm_content=form&quot;},&quot;recaptcha&quot;:{&quot;enabled&quot;:false},&quot;return_visitor&quot;:{&quot;action&quot;:&quot;show&quot;,&quot;custom_content&quot;:null},&quot;slide_in&quot;:{&quot;display_in&quot;:null,&quot;trigger&quot;:null,&quot;scroll_percentage&quot;:null,&quot;timer&quot;:null,&quot;devices&quot;:null,&quot;show_once_every&quot;:null},&quot;sticky_bar&quot;:{&quot;display_in&quot;:&quot;top&quot;,&quot;trigger&quot;:&quot;timer&quot;,&quot;scroll_percentage&quot;:null,&quot;timer&quot;:5,&quot;devices&quot;:&quot;all&quot;,&quot;show_once_every&quot;:15}},&quot;version&quot;:&quot;5&quot;}" min-width="400 500 600 700 800" style="background-color: rgb(252, 252, 252); border-radius: 27px;"><div data-style="card"><div data-element="column" class="formkit-column" style="background-color: rgb(237, 237, 237);"><div data-bg="https://embed.filekitcdn.com/e/pV1bT6pPDKvhmLmiU8Vb7w/fkh7aqS7w52r5uAA2JTANH" class="formkit-background rocket-lazyload" style=" opacity: 0.04;"></div><div class="formkit-header" data-element="header" style="color: rgb(21, 20, 134); font-size: 26px; font-weight: 700;"><h1>  Send Me Power Law Updates</h1></div></div><div data-element="column" class="formkit-column"><div class="formkit-subheader" data-element="subheader" style="color: rgb(225, 221, 239);"><p>​</p></div><ul class="formkit-alert formkit-alert-error" data-element="errors" data-group="alert"></ul><div data-element="fields" class="seva-fields formkit-fields"><div class="formkit-field"><input class="formkit-input" name="email_address" placeholder="Your Best email " required="" type="email" style="color: rgb(0, 0, 0); border-color: rgb(227, 227, 227); border-radius: 2px; font-weight: 400;"/></div><div class="formkit-field"><div data-group="dropdown" class="formkit-1676" type="Custom" order="2" save_as="Tag" group="field"><select class="formkit-select" data-element="tags-select" name="tags[]" style="color: rgb(0, 0, 0); border-color: rgb(227, 227, 227); border-radius: 2px; font-weight: 400;"><option value=""> Your Country</option><option value="420643">US Law</option><option value="420642">UK Law</option><option value="420644">AUS Law</option><option value="181495">NZ Law </option></select></div></div><button data-element="submit" class="formkit-submit formkit-submit" style="color: rgb(255, 255, 255); background-color: rgb(22, 119, 190); border-radius: 4px; font-weight: 400;"><div class="formkit-spinner"><div></div><div></div><div></div></div><span>Subscribe Me Please</span></button></div><div class="formkit-guarantee" data-element="guarantee" style="color: rgb(77, 77, 77); font-size: 13px; font-weight: 400;"><p>We won't send you spam. Unsubscribe at any time.</p></div><a href="https://convertkit.com?utm_source=dynamic&amp;utm_medium=referral&amp;utm_campaign=poweredby&amp;utm_content=form" class="formkit-powered-by" data-element="powered-by" target="_blank" rel="noopener noreferrer">Powered By ConvertKit</a></div></div><style>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</style></form></div></div></section>
<section id="text-115" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Drive 200% More Traffic To Your Firm</h4>
			<div class="textwidget"><p><a href="https://www.lawfuel.com/blog/the-3-step-seo-process-to-grow-law-firm-traffic/"><img loading="lazy" class="size-full wp-image-90525" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20225%20225'%3E%3C/svg%3E" alt="" width="225" height="225" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2015/04/webtraffic.jpg 225w, https://www.lawfuel.com/wp-content/uploads/2015/04/webtraffic-150x150.jpg 150w" data-lazy-sizes="(max-width: 225px) 100vw, 225px" data-lazy-src="https://www.lawfuel.com/wp-content/uploads/2015/04/webtraffic.jpg" /><noscript><img loading="lazy" class="size-full wp-image-90525" src="https://www.lawfuel.com/wp-content/uploads/2015/04/webtraffic.jpg" alt="" width="225" height="225" srcset="https://www.lawfuel.com/wp-content/uploads/2015/04/webtraffic.jpg 225w, https://www.lawfuel.com/wp-content/uploads/2015/04/webtraffic-150x150.jpg 150w" sizes="(max-width: 225px) 100vw, 225px" /></noscript></a></p>
</div>
		</div></section>
<section id="custom_html-33" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://www.semrush.com/lp/seo-writing-assistant/en/?ref=4112962351&utm_campaign=banner_orange_580x400&utm_source=berush&utm_medium=promo&utm_term=147" target="_blank" rel="noopener noreferrer"><img width="580" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20400'%3E%3C/svg%3E" alt="SEMrush" data-lazy-src="https://pm.berush.com/source/banners/image/17/en/580_400.gif" /><noscript><img width="580" height="400" src="https://pm.berush.com/source/banners/image/17/en/580_400.gif" alt="SEMrush" /></noscript></a></div></div></section>
<section id="text-113" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Dentons&#8217; Desert Storm</h4>
			<div class="textwidget"><p><a href="https://www.lawfuel.com/blog/dentons-desert-storm-crisis-claims-of-nepotism-colonialism-and-misdeeds-within-the-middle-east-offices-of-the-worlds-largest-law-firm/"><picture loading="lazy" class="size-medium wp-image-120704 aligncenter">
<source type="image/webp" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2020/07/Dentons-Desert-Storm_-Crisis-in-The-Mid-East-OfFices-300x169.png.webp 300w, https://www.lawfuel.com/wp-content/uploads/2020/07/Dentons-Desert-Storm_-Crisis-in-The-Mid-East-OfFices-1024x576.png.webp 1024w, https://www.lawfuel.com/wp-content/uploads/2020/07/Dentons-Desert-Storm_-Crisis-in-The-Mid-East-OfFices-768x432.png.webp 768w, https://www.lawfuel.com/wp-content/uploads/2020/07/Dentons-Desert-Storm_-Crisis-in-The-Mid-East-OfFices-1536x864.png.webp 1536w, https://www.lawfuel.com/wp-content/uploads/2020/07/Dentons-Desert-Storm_-Crisis-in-The-Mid-East-OfFices-2048x1152.png.webp 2048w, https://www.lawfuel.com/wp-content/uploads/2020/07/Dentons-Desert-Storm_-Crisis-in-The-Mid-East-OfFices-750x420.png.webp 750w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20169&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/>
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20169&#039;%3E%3C/svg%3E" alt="" width="300" height="169" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2020/07/Dentons-Desert-Storm_-Crisis-in-The-Mid-East-OfFices-300x169.png 300w, https://www.lawfuel.com/wp-content/uploads/2020/07/Dentons-Desert-Storm_-Crisis-in-The-Mid-East-OfFices-1024x576.png 1024w, https://www.lawfuel.com/wp-content/uploads/2020/07/Dentons-Desert-Storm_-Crisis-in-The-Mid-East-OfFices-768x432.png 768w, https://www.lawfuel.com/wp-content/uploads/2020/07/Dentons-Desert-Storm_-Crisis-in-The-Mid-East-OfFices-1536x864.png 1536w, https://www.lawfuel.com/wp-content/uploads/2020/07/Dentons-Desert-Storm_-Crisis-in-The-Mid-East-OfFices-2048x1152.png 2048w, https://www.lawfuel.com/wp-content/uploads/2020/07/Dentons-Desert-Storm_-Crisis-in-The-Mid-East-OfFices-750x420.png 750w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.lawfuel.com/wp-content/uploads/2020/07/Dentons-Desert-Storm_-Crisis-in-The-Mid-East-OfFices-300x169.png"/>
</picture>
<noscript><picture loading="lazy" class="size-medium wp-image-120704 aligncenter">
<source type="image/webp" srcset="https://www.lawfuel.com/wp-content/uploads/2020/07/Dentons-Desert-Storm_-Crisis-in-The-Mid-East-OfFices-300x169.png.webp 300w, https://www.lawfuel.com/wp-content/uploads/2020/07/Dentons-Desert-Storm_-Crisis-in-The-Mid-East-OfFices-1024x576.png.webp 1024w, https://www.lawfuel.com/wp-content/uploads/2020/07/Dentons-Desert-Storm_-Crisis-in-The-Mid-East-OfFices-768x432.png.webp 768w, https://www.lawfuel.com/wp-content/uploads/2020/07/Dentons-Desert-Storm_-Crisis-in-The-Mid-East-OfFices-1536x864.png.webp 1536w, https://www.lawfuel.com/wp-content/uploads/2020/07/Dentons-Desert-Storm_-Crisis-in-The-Mid-East-OfFices-2048x1152.png.webp 2048w, https://www.lawfuel.com/wp-content/uploads/2020/07/Dentons-Desert-Storm_-Crisis-in-The-Mid-East-OfFices-750x420.png.webp 750w" sizes="(max-width: 300px) 100vw, 300px"/>
<img loading="lazy" src="https://www.lawfuel.com/wp-content/uploads/2020/07/Dentons-Desert-Storm_-Crisis-in-The-Mid-East-OfFices-300x169.png" alt="" width="300" height="169" srcset="https://www.lawfuel.com/wp-content/uploads/2020/07/Dentons-Desert-Storm_-Crisis-in-The-Mid-East-OfFices-300x169.png 300w, https://www.lawfuel.com/wp-content/uploads/2020/07/Dentons-Desert-Storm_-Crisis-in-The-Mid-East-OfFices-1024x576.png 1024w, https://www.lawfuel.com/wp-content/uploads/2020/07/Dentons-Desert-Storm_-Crisis-in-The-Mid-East-OfFices-768x432.png 768w, https://www.lawfuel.com/wp-content/uploads/2020/07/Dentons-Desert-Storm_-Crisis-in-The-Mid-East-OfFices-1536x864.png 1536w, https://www.lawfuel.com/wp-content/uploads/2020/07/Dentons-Desert-Storm_-Crisis-in-The-Mid-East-OfFices-2048x1152.png 2048w, https://www.lawfuel.com/wp-content/uploads/2020/07/Dentons-Desert-Storm_-Crisis-in-The-Mid-East-OfFices-750x420.png 750w" sizes="(max-width: 300px) 100vw, 300px"/>
</picture>
</noscript></a></p>
</div>
		</div></section>
<section id="text-119" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Hollywood&#8217;s Power Lawyers</h4>
			<div class="textwidget"><p><a href="https://www.lawfuel.com/blog/hollywoods-dozen-heavy-hitting-entertainment-lawyers/"><picture loading="lazy" class="alignleft wp-image-122709 size-full">
<source type="image/webp" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2020/08/lawfuelhollywoodlawpowerlist.png.webp 778w, https://www.lawfuel.com/wp-content/uploads/2020/08/lawfuelhollywoodlawpowerlist-300x220.png.webp 300w, https://www.lawfuel.com/wp-content/uploads/2020/08/lawfuelhollywoodlawpowerlist-768x564.png.webp 768w, https://www.lawfuel.com/wp-content/uploads/2020/08/lawfuelhollywoodlawpowerlist-150x110.png.webp 150w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20778%20571&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 778px) 100vw, 778px"/>
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20778%20571&#039;%3E%3C/svg%3E" alt="" width="778" height="571" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2020/08/lawfuelhollywoodlawpowerlist.png 778w, https://www.lawfuel.com/wp-content/uploads/2020/08/lawfuelhollywoodlawpowerlist-300x220.png 300w, https://www.lawfuel.com/wp-content/uploads/2020/08/lawfuelhollywoodlawpowerlist-768x564.png 768w, https://www.lawfuel.com/wp-content/uploads/2020/08/lawfuelhollywoodlawpowerlist-150x110.png 150w" data-lazy-sizes="(max-width: 778px) 100vw, 778px" data-lazy-src="https://www.lawfuel.com/wp-content/uploads/2020/08/lawfuelhollywoodlawpowerlist.png"/>
</picture>
<noscript><picture loading="lazy" class="alignleft wp-image-122709 size-full">
<source type="image/webp" srcset="https://www.lawfuel.com/wp-content/uploads/2020/08/lawfuelhollywoodlawpowerlist.png.webp 778w, https://www.lawfuel.com/wp-content/uploads/2020/08/lawfuelhollywoodlawpowerlist-300x220.png.webp 300w, https://www.lawfuel.com/wp-content/uploads/2020/08/lawfuelhollywoodlawpowerlist-768x564.png.webp 768w, https://www.lawfuel.com/wp-content/uploads/2020/08/lawfuelhollywoodlawpowerlist-150x110.png.webp 150w" sizes="(max-width: 778px) 100vw, 778px"/>
<img loading="lazy" src="https://www.lawfuel.com/wp-content/uploads/2020/08/lawfuelhollywoodlawpowerlist.png" alt="" width="778" height="571" srcset="https://www.lawfuel.com/wp-content/uploads/2020/08/lawfuelhollywoodlawpowerlist.png 778w, https://www.lawfuel.com/wp-content/uploads/2020/08/lawfuelhollywoodlawpowerlist-300x220.png 300w, https://www.lawfuel.com/wp-content/uploads/2020/08/lawfuelhollywoodlawpowerlist-768x564.png 768w, https://www.lawfuel.com/wp-content/uploads/2020/08/lawfuelhollywoodlawpowerlist-150x110.png 150w" sizes="(max-width: 778px) 100vw, 778px"/>
</picture>
</noscript></a></p>
</div>
		</div></section>
<section id="text-109" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Understanding BigLaw Salary Scale</h4>
			<div class="textwidget"><p><a href="https://www.lawfuel.com/blog/the-bigger-the-better-understanding-the-biglaw-salary-scale/"><picture loading="lazy" class="aligncenter wp-image-107192 size-full">
<source type="image/webp" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2019/04/big_money.png.webp 551w, https://www.lawfuel.com/wp-content/uploads/2019/04/big_money-300x181.png.webp 300w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20551%20333&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 551px) 100vw, 551px"/>
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20551%20333&#039;%3E%3C/svg%3E" alt="" width="551" height="333" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2019/04/big_money.png 551w, https://www.lawfuel.com/wp-content/uploads/2019/04/big_money-300x181.png 300w" data-lazy-sizes="(max-width: 551px) 100vw, 551px" data-lazy-src="https://www.lawfuel.com/wp-content/uploads/2019/04/big_money.png"/>
</picture>
<noscript><picture loading="lazy" class="aligncenter wp-image-107192 size-full">
<source type="image/webp" srcset="https://www.lawfuel.com/wp-content/uploads/2019/04/big_money.png.webp 551w, https://www.lawfuel.com/wp-content/uploads/2019/04/big_money-300x181.png.webp 300w" sizes="(max-width: 551px) 100vw, 551px"/>
<img loading="lazy" src="https://www.lawfuel.com/wp-content/uploads/2019/04/big_money.png" alt="" width="551" height="333" srcset="https://www.lawfuel.com/wp-content/uploads/2019/04/big_money.png 551w, https://www.lawfuel.com/wp-content/uploads/2019/04/big_money-300x181.png 300w" sizes="(max-width: 551px) 100vw, 551px"/>
</picture>
</noscript></a></p>
</div>
		</div></section>
<section id="media_image-13" class="widget widget_media_image"><div class="widget-wrap"><h4 class="widget-title widgettitle">Convert Web Visitors to Clients</h4>
<a href="https://expertsecrets.com?cf_affiliate_id=2612008&#038;affiliate_id=2612008://"><picture class="image wp-image-123172  attachment-medium size-medium" loading="lazy" style="max-width: 100%; height: auto;">
<source type="image/webp" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2020/08/ClickFunnels_sidebarad-300x300.png.webp 300w, https://www.lawfuel.com/wp-content/uploads/2020/08/ClickFunnels_sidebarad-1024x1024.png.webp 1024w, https://www.lawfuel.com/wp-content/uploads/2020/08/ClickFunnels_sidebarad-150x150.png.webp 150w, https://www.lawfuel.com/wp-content/uploads/2020/08/ClickFunnels_sidebarad-768x768.png.webp 768w, https://www.lawfuel.com/wp-content/uploads/2020/08/ClickFunnels_sidebarad-100x100.png.webp 100w, https://www.lawfuel.com/wp-content/uploads/2020/08/ClickFunnels_sidebarad-928x928.png.webp 928w, https://www.lawfuel.com/wp-content/uploads/2020/08/ClickFunnels_sidebarad.png.webp 1080w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/>
<img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" alt="" loading="lazy" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2020/08/ClickFunnels_sidebarad-300x300.png 300w, https://www.lawfuel.com/wp-content/uploads/2020/08/ClickFunnels_sidebarad-1024x1024.png 1024w, https://www.lawfuel.com/wp-content/uploads/2020/08/ClickFunnels_sidebarad-150x150.png 150w, https://www.lawfuel.com/wp-content/uploads/2020/08/ClickFunnels_sidebarad-768x768.png 768w, https://www.lawfuel.com/wp-content/uploads/2020/08/ClickFunnels_sidebarad-100x100.png 100w, https://www.lawfuel.com/wp-content/uploads/2020/08/ClickFunnels_sidebarad-928x928.png 928w, https://www.lawfuel.com/wp-content/uploads/2020/08/ClickFunnels_sidebarad.png 1080w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.lawfuel.com/wp-content/uploads/2020/08/ClickFunnels_sidebarad-300x300.png"/>
</picture>
<noscript><picture class="image wp-image-123172  attachment-medium size-medium" loading="lazy" style="max-width: 100%; height: auto;">
<source type="image/webp" srcset="https://www.lawfuel.com/wp-content/uploads/2020/08/ClickFunnels_sidebarad-300x300.png.webp 300w, https://www.lawfuel.com/wp-content/uploads/2020/08/ClickFunnels_sidebarad-1024x1024.png.webp 1024w, https://www.lawfuel.com/wp-content/uploads/2020/08/ClickFunnels_sidebarad-150x150.png.webp 150w, https://www.lawfuel.com/wp-content/uploads/2020/08/ClickFunnels_sidebarad-768x768.png.webp 768w, https://www.lawfuel.com/wp-content/uploads/2020/08/ClickFunnels_sidebarad-100x100.png.webp 100w, https://www.lawfuel.com/wp-content/uploads/2020/08/ClickFunnels_sidebarad-928x928.png.webp 928w, https://www.lawfuel.com/wp-content/uploads/2020/08/ClickFunnels_sidebarad.png.webp 1080w" sizes="(max-width: 300px) 100vw, 300px"/>
<img width="300" height="300" src="https://www.lawfuel.com/wp-content/uploads/2020/08/ClickFunnels_sidebarad-300x300.png" alt="" loading="lazy" srcset="https://www.lawfuel.com/wp-content/uploads/2020/08/ClickFunnels_sidebarad-300x300.png 300w, https://www.lawfuel.com/wp-content/uploads/2020/08/ClickFunnels_sidebarad-1024x1024.png 1024w, https://www.lawfuel.com/wp-content/uploads/2020/08/ClickFunnels_sidebarad-150x150.png 150w, https://www.lawfuel.com/wp-content/uploads/2020/08/ClickFunnels_sidebarad-768x768.png 768w, https://www.lawfuel.com/wp-content/uploads/2020/08/ClickFunnels_sidebarad-100x100.png 100w, https://www.lawfuel.com/wp-content/uploads/2020/08/ClickFunnels_sidebarad-928x928.png 928w, https://www.lawfuel.com/wp-content/uploads/2020/08/ClickFunnels_sidebarad.png 1080w" sizes="(max-width: 300px) 100vw, 300px"/>
</picture>
</noscript></a></div></section>
<section id="featured-post-78" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Featured Stories</h4>
<article class="post-124096 post type-post status-publish format-standard has-post-thumbnail category-featured-2 category-lawstars entry" aria-label="10 Lawyers Who Became Global Celebrities &#8211; But Not For Practicing Law"><a href="https://www.lawfuel.com/blog/10-lawyers-who-became-global-celebrities-but-not-for-practicing-law/" class="alignleft" aria-hidden="true" tabindex="-1"><picture class="entry-image attachment-post" loading="lazy" itemprop="image">
<source type="image/webp" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot_lawfuelcelebritieslist-150x150.png.webp 150w, https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot_lawfuelcelebritieslist-100x100.png.webp 100w, https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot_lawfuelcelebritieslist-96x96.png.webp 96w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 150px) 100vw, 150px"/>
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" alt="" loading="lazy" itemprop="image" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot_lawfuelcelebritieslist-150x150.png 150w, https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot_lawfuelcelebritieslist-100x100.png 100w, https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot_lawfuelcelebritieslist-96x96.png 96w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot_lawfuelcelebritieslist-150x150.png"/>
</picture>
<noscript><picture class="entry-image attachment-post" loading="lazy" itemprop="image">
<source type="image/webp" srcset="https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot_lawfuelcelebritieslist-150x150.png.webp 150w, https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot_lawfuelcelebritieslist-100x100.png.webp 100w, https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot_lawfuelcelebritieslist-96x96.png.webp 96w" sizes="(max-width: 150px) 100vw, 150px"/>
<img width="150" height="150" src="https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot_lawfuelcelebritieslist-150x150.png" alt="" loading="lazy" itemprop="image" srcset="https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot_lawfuelcelebritieslist-150x150.png 150w, https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot_lawfuelcelebritieslist-100x100.png 100w, https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot_lawfuelcelebritieslist-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px"/>
</picture>
</noscript></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.lawfuel.com/blog/10-lawyers-who-became-global-celebrities-but-not-for-practicing-law/">10 Lawyers Who Became Global Celebrities &#8211; But Not For Practicing Law</a></h2></header></article><article class="post-124056 post type-post status-publish format-standard has-post-thumbnail category-business-law-2 category-featured-2 category-law-firm-management-2 category-law-firms category-recent-featured-news tag-covid entry" aria-label="3 Strategies Lawyers Are Using Successfully to Prosper With Remote Working Conditions"><a href="https://www.lawfuel.com/blog/3-strategies-lawyers-are-using-successfully-to-prosper-with-remote-working-conditions/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2020/03/remoteworking-150x150.png 150w, https://www.lawfuel.com/wp-content/uploads/2020/03/remoteworking-100x100.png 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.lawfuel.com/wp-content/uploads/2020/03/remoteworking-150x150.png" /><noscript><img width="150" height="150" src="https://www.lawfuel.com/wp-content/uploads/2020/03/remoteworking-150x150.png" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.lawfuel.com/wp-content/uploads/2020/03/remoteworking-150x150.png 150w, https://www.lawfuel.com/wp-content/uploads/2020/03/remoteworking-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.lawfuel.com/blog/3-strategies-lawyers-are-using-successfully-to-prosper-with-remote-working-conditions/">3 Strategies Lawyers Are Using Successfully to Prosper With Remote Working Conditions</a></h2></header></article></div></section>
<section id="featured-post-77" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Law Firm News</h4>
<article class="post-124110 post type-post status-publish format-standard has-post-thumbnail category-law-firms category-lawstars tag-celebs tag-gal-gadot tag-lawyers entry" aria-label="Gal Gadot"><a href="https://www.lawfuel.com/blog/gal-gadot/" class="alignleft" aria-hidden="true" tabindex="-1"><picture class="entry-image attachment-post" loading="lazy" itemprop="image">
<source type="image/webp" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot-150x150.png.webp 150w, https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot-422x420.png.webp 422w, https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot-100x100.png.webp 100w, https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot-96x96.png.webp 96w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 150px) 100vw, 150px"/>
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" alt="" loading="lazy" itemprop="image" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot-150x150.png 150w, https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot-422x420.png 422w, https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot-100x100.png 100w, https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot-96x96.png 96w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot-150x150.png"/>
</picture>
<noscript><picture class="entry-image attachment-post" loading="lazy" itemprop="image">
<source type="image/webp" srcset="https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot-150x150.png.webp 150w, https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot-422x420.png.webp 422w, https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot-100x100.png.webp 100w, https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot-96x96.png.webp 96w" sizes="(max-width: 150px) 100vw, 150px"/>
<img width="150" height="150" src="https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot-150x150.png" alt="" loading="lazy" itemprop="image" srcset="https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot-150x150.png 150w, https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot-422x420.png 422w, https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot-100x100.png 100w, https://www.lawfuel.com/wp-content/uploads/2020/09/galgadot-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px"/>
</picture>
</noscript></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.lawfuel.com/blog/gal-gadot/">Gal Gadot</a></h2></header></article><article class="post-124115 post type-post status-publish format-standard category-law-firms entry" aria-label="Racehorse Doping Charges:  Defendants On &#8220;the supply side of a market of greed that continues to endanger racehorses through the sale of performance-enhancing drugs&#8221;."><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.lawfuel.com/blog/racehorse-doping-charges-defendants-on-the-supply-side-of-a-market-of-greed-that-continues-to-endanger-racehorses-through-the-sale-of-performance-enhancing-drugs/">Racehorse Doping Charges:  Defendants On &#8220;the supply side of a market of greed that continues to endanger racehorses through the sale of performance-enhancing drugs&#8221;.</a></h2></header></article></div></section>
<section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Legal Decision Paper Weight</h4>
<div class="textwidget custom-html-widget"><a target="_blank" href="https://www.amazon.com/gp/product/B009KRWC5A/ref=as_li_tl?ie=UTF8&camp=1789&creative=9325&creativeASIN=B009KRWC5A&linkCode=as2&tag=lawfuel04-20&linkId=b21d723ca96b5ad1c8b5fad2c7dfa456" rel="noopener noreferrer"><img border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="//ws-na.amazon-adsystem.com/widgets/q?_encoding=UTF8&MarketPlace=US&ASIN=B009KRWC5A&ServiceVersion=20070822&ID=AsinImage&WS=1&Format=_SL160_&tag=lawfuel04-20"/><noscript><img border="0" src="//ws-na.amazon-adsystem.com/widgets/q?_encoding=UTF8&MarketPlace=US&ASIN=B009KRWC5A&ServiceVersion=20070822&ID=AsinImage&WS=1&Format=_SL160_&tag=lawfuel04-20"/></noscript></a><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" data-lazy-src="//ir-na.amazon-adsystem.com/e/ir?t=lawfuel04-20&l=am2&o=1&a=B009KRWC5A" /><noscript><img src="//ir-na.amazon-adsystem.com/e/ir?t=lawfuel04-20&l=am2&o=1&a=B009KRWC5A" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></noscript></div></div></section>
<section id="media_image-2" class="widget widget_media_image"><div class="widget-wrap"><a href="http://www.lawfuel.com/lawfuel-career-page/"><img class="image " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20667%20276'%3E%3C/svg%3E" alt="" width="667" height="276" data-lazy-src="http://www.lawfuel.com/wp-content/uploads/2019/04/Lawfuel_power_law_firms-300x124.png" /><noscript><img class="image " src="http://www.lawfuel.com/wp-content/uploads/2019/04/Lawfuel_power_law_firms-300x124.png" alt="" width="667" height="276" /></noscript></a></div></section>
<section id="text-103" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">The LawFuel Top 12 Law Movies</h4>
			<div class="textwidget"><p><a href="https://www.lawfuel.com/blog/12-rottentomatoes-must-watch-lawyer-movies/"><picture loading="lazy" class="aligncenter wp-image-118203 size-full">
<source type="image/webp" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2020/04/paulnewman.png.webp 501w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20501%20311&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 501px) 100vw, 501px"/>
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20501%20311&#039;%3E%3C/svg%3E" alt="" width="501" height="311" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2020/04/paulnewman.png 501w, https://www.lawfuel.com/wp-content/uploads/2020/04/paulnewman-300x186.png 300w" data-lazy-sizes="(max-width: 501px) 100vw, 501px" data-lazy-src="https://www.lawfuel.com/wp-content/uploads/2020/04/paulnewman.png"/>
</picture>
<noscript><picture loading="lazy" class="aligncenter wp-image-118203 size-full">
<source type="image/webp" srcset="https://www.lawfuel.com/wp-content/uploads/2020/04/paulnewman.png.webp 501w" sizes="(max-width: 501px) 100vw, 501px"/>
<img loading="lazy" src="https://www.lawfuel.com/wp-content/uploads/2020/04/paulnewman.png" alt="" width="501" height="311" srcset="https://www.lawfuel.com/wp-content/uploads/2020/04/paulnewman.png 501w, https://www.lawfuel.com/wp-content/uploads/2020/04/paulnewman-300x186.png 300w" sizes="(max-width: 501px) 100vw, 501px"/>
</picture>
</noscript></a></p>
</div>
		</div></section>
<section id="text-97" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Law Careers</h4>
			<div class="textwidget"><p><a href="http://jobs.lawfuel.com/pages/25806-how-to-optimize-your-legal-career-to-change-if-you-want-to"><strong>How to Optimize Your Law Career For Change</strong></a><a href="http://jobs.lawfuel.com/pages/25806-how-to-optimize-your-legal-career-to-change-if-you-want-to://"><picture loading="lazy" class="alignleft wp-image-117217 size-full">
<source type="image/webp" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2020/02/lawcareercrossroads.png.webp 597w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20597%20422&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 597px) 100vw, 597px"/>
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20597%20422&#039;%3E%3C/svg%3E" alt="" width="597" height="422" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2020/02/lawcareercrossroads.png 597w, https://www.lawfuel.com/wp-content/uploads/2020/02/lawcareercrossroads-300x212.png 300w" data-lazy-sizes="(max-width: 597px) 100vw, 597px" data-lazy-src="https://www.lawfuel.com/wp-content/uploads/2020/02/lawcareercrossroads.png"/>
</picture>
<noscript><picture loading="lazy" class="alignleft wp-image-117217 size-full">
<source type="image/webp" srcset="https://www.lawfuel.com/wp-content/uploads/2020/02/lawcareercrossroads.png.webp 597w" sizes="(max-width: 597px) 100vw, 597px"/>
<img loading="lazy" src="https://www.lawfuel.com/wp-content/uploads/2020/02/lawcareercrossroads.png" alt="" width="597" height="422" srcset="https://www.lawfuel.com/wp-content/uploads/2020/02/lawcareercrossroads.png 597w, https://www.lawfuel.com/wp-content/uploads/2020/02/lawcareercrossroads-300x212.png 300w" sizes="(max-width: 597px) 100vw, 597px"/>
</picture>
</noscript></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</div></section>
<section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><!--
  ~ Copyright (C) 2014 Media.net Advertising FZ-LLC All Rights Reserved
  -->
<script id="mNCC" language="javascript">
    medianet_width = "320";
    medianet_height = "50";
    medianet_crid = "187853332";
    medianet_versionId = "3111299";
    </script>
<script src="//contextual.media.net/nmedianet.js?cid=8CU28764D"></script></div></div></section>
<section id="featured-post-79" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Legal Tech</h4>
<article class="post-119030 post type-post status-publish format-standard has-post-thumbnail category-law-firm-technology category-law-firms category-new-zealand category-nz-top-in-lawfuel entry" aria-label="NZ Lawyer&#8217;s Innovative Law Firm List Lists Apps . . But The Pandemic Creates a Whole New Issue For All NZ Law Firms"><a href="https://www.lawfuel.com/blog/nz-lawyers-innovative-law-firm-list-lists-apps-but-the-pandemic-creates-a-whole-new-issue-for-all-nz-law-firms/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="entry-image attachment-post" alt="law firm resources" loading="lazy" itemprop="image" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2018/03/lawfirmresources-150x150.png 150w, https://www.lawfuel.com/wp-content/uploads/2018/03/lawfirmresources-100x100.png 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.lawfuel.com/wp-content/uploads/2018/03/lawfirmresources-150x150.png" /><noscript><img width="150" height="150" src="https://www.lawfuel.com/wp-content/uploads/2018/03/lawfirmresources-150x150.png" class="entry-image attachment-post" alt="law firm resources" loading="lazy" itemprop="image" srcset="https://www.lawfuel.com/wp-content/uploads/2018/03/lawfirmresources-150x150.png 150w, https://www.lawfuel.com/wp-content/uploads/2018/03/lawfirmresources-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.lawfuel.com/blog/nz-lawyers-innovative-law-firm-list-lists-apps-but-the-pandemic-creates-a-whole-new-issue-for-all-nz-law-firms/">NZ Lawyer&#8217;s Innovative Law Firm List Lists Apps . . But The Pandemic Creates a Whole New Issue For All NZ Law Firms</a></h2></header></article><article class="post-119004 post type-post status-publish format-standard has-post-thumbnail category-artificial-intelligence category-business-law-2 category-law-firm-technology category-technology-2 category-technology entry" aria-label="Artificial Intelligence Risk? What Does 2020 Hold"><a href="https://www.lawfuel.com/blog/artificial-intelligence-risk-what-does-2020-hold/" class="alignleft" aria-hidden="true" tabindex="-1"><picture class="entry-image attachment-post" loading="lazy" itemprop="image">
<source type="image/webp" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2019/07/artificialintelligence_lawfuel-150x150.png.webp 150w, https://www.lawfuel.com/wp-content/uploads/2019/07/artificialintelligence_lawfuel-100x100.png.webp 100w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 150px) 100vw, 150px"/>
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" alt="" loading="lazy" itemprop="image" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2019/07/artificialintelligence_lawfuel-150x150.png 150w, https://www.lawfuel.com/wp-content/uploads/2019/07/artificialintelligence_lawfuel-100x100.png 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.lawfuel.com/wp-content/uploads/2019/07/artificialintelligence_lawfuel-150x150.png"/>
</picture>
<noscript><picture class="entry-image attachment-post" loading="lazy" itemprop="image">
<source type="image/webp" srcset="https://www.lawfuel.com/wp-content/uploads/2019/07/artificialintelligence_lawfuel-150x150.png.webp 150w, https://www.lawfuel.com/wp-content/uploads/2019/07/artificialintelligence_lawfuel-100x100.png.webp 100w" sizes="(max-width: 150px) 100vw, 150px"/>
<img width="150" height="150" src="https://www.lawfuel.com/wp-content/uploads/2019/07/artificialintelligence_lawfuel-150x150.png" alt="" loading="lazy" itemprop="image" srcset="https://www.lawfuel.com/wp-content/uploads/2019/07/artificialintelligence_lawfuel-150x150.png 150w, https://www.lawfuel.com/wp-content/uploads/2019/07/artificialintelligence_lawfuel-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px"/>
</picture>
</noscript></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.lawfuel.com/blog/artificial-intelligence-risk-what-does-2020-hold/">Artificial Intelligence Risk? What Does 2020 Hold</a></h2></header></article><article class="post-118749 post type-post status-publish format-standard has-post-thumbnail category-business-law-2 category-law-firm-technology category-technology entry" aria-label="5 Key Written Agreements for Small and Growing Businesses"><a href="https://www.lawfuel.com/blog/5-key-written-agreements-for-small-and-growing-businesses/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="entry-image attachment-post" alt="software documentation" loading="lazy" itemprop="image" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2018/03/softwaredocumentation-150x150.png 150w, https://www.lawfuel.com/wp-content/uploads/2018/03/softwaredocumentation-100x100.png 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.lawfuel.com/wp-content/uploads/2018/03/softwaredocumentation-150x150.png" /><noscript><img width="150" height="150" src="https://www.lawfuel.com/wp-content/uploads/2018/03/softwaredocumentation-150x150.png" class="entry-image attachment-post" alt="software documentation" loading="lazy" itemprop="image" srcset="https://www.lawfuel.com/wp-content/uploads/2018/03/softwaredocumentation-150x150.png 150w, https://www.lawfuel.com/wp-content/uploads/2018/03/softwaredocumentation-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.lawfuel.com/blog/5-key-written-agreements-for-small-and-growing-businesses/">5 Key Written Agreements for Small and Growing Businesses</a></h2></header></article></div></section>
<section id="custom_html-23" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">The Book You Need</h4>
<div class="textwidget custom-html-widget"><a target="_blank" href="https://www.amazon.com/gp/product/B07KNN8B8W/ref=as_li_tl?ie=UTF8&camp=1789&creative=9325&creativeASIN=B07KNN8B8W&linkCode=as2&tag=lawfuel04-20&linkId=3fcf58cf452eb75c7734670d7252ef08" rel="noopener noreferrer"><img border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="//ws-na.amazon-adsystem.com/widgets/q?_encoding=UTF8&MarketPlace=US&ASIN=B07KNN8B8W&ServiceVersion=20070822&ID=AsinImage&WS=1&Format=_SL250_&tag=lawfuel04-20"/><noscript><img border="0" src="//ws-na.amazon-adsystem.com/widgets/q?_encoding=UTF8&MarketPlace=US&ASIN=B07KNN8B8W&ServiceVersion=20070822&ID=AsinImage&WS=1&Format=_SL250_&tag=lawfuel04-20"/></noscript></a><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" data-lazy-src="//ir-na.amazon-adsystem.com/e/ir?t=lawfuel04-20&l=am2&o=1&a=B07KNN8B8W" /><noscript><img src="//ir-na.amazon-adsystem.com/e/ir?t=lawfuel04-20&l=am2&o=1&a=B07KNN8B8W" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></noscript></div></div></section>
<section id="text-99" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">2020 Law Firm SEO Tips</h4>
			<div class="textwidget"><p><a href="https://www.lawfuel.com/blog/6-killer-marketing-ideas-for-lawyers-in-2019-from-6-legal-marketing-pros/"><img loading="lazy" class="size-full wp-image-91917" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20630'%3E%3C/svg%3E" alt="social media marketing" width="1000" height="630" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2015/08/social_media.jpg 1000w, https://www.lawfuel.com/wp-content/uploads/2015/08/social_media-300x189.jpg 300w, https://www.lawfuel.com/wp-content/uploads/2015/08/social_media-150x95.jpg 150w, https://www.lawfuel.com/wp-content/uploads/2015/08/social_media-500x315.jpg 500w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.lawfuel.com/wp-content/uploads/2015/08/social_media.jpg" /><noscript><img loading="lazy" class="size-full wp-image-91917" src="https://www.lawfuel.com/wp-content/uploads/2015/08/social_media.jpg" alt="social media marketing" width="1000" height="630" srcset="https://www.lawfuel.com/wp-content/uploads/2015/08/social_media.jpg 1000w, https://www.lawfuel.com/wp-content/uploads/2015/08/social_media-300x189.jpg 300w, https://www.lawfuel.com/wp-content/uploads/2015/08/social_media-150x95.jpg 150w, https://www.lawfuel.com/wp-content/uploads/2015/08/social_media-500x315.jpg 500w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
</div>
		</div></section>
<section id="nav_menu-13" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">About LawFuel</h4>
<div class="menu-legaltech-index-container"><ul id="menu-legaltech-index" class="menu"><li id="menu-item-107097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107097"><a href="https://www.lawfuel.com/lawfuel-legaltech-index__trashed/legaltech-index-practice-management/" itemprop="url">LegalTech: Practice Management</a></li>
<li id="menu-item-107098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107098"><a href="https://www.lawfuel.com/lawfuel-legaltech-index__trashed/legaltech-index-legal-documentation-automation/" itemprop="url">LegalTech: Legal Documentation Automation</a></li>
<li id="menu-item-96918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96918"><a href="https://www.lawfuel.com/advertise/" itemprop="url">Advertise</a></li>
</ul></div></div></section>
<section id="featured-post-93" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">LawFuel Briefings</h4>
<article class="post-124293 post type-post status-publish format-standard has-post-thumbnail category-business-law-2 category-crime-business-law-2 entry" aria-label="Criminal Law:  What Happens During Sentencing"><a href="https://www.lawfuel.com/blog/criminal-law-what-happens-during-sentencing/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2019/03/justice-150x150.png 150w, https://www.lawfuel.com/wp-content/uploads/2019/03/justice-100x100.png 100w, https://www.lawfuel.com/wp-content/uploads/2019/03/justice-120x120.png 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.lawfuel.com/wp-content/uploads/2019/03/justice-150x150.png" /><noscript><img width="150" height="150" src="https://www.lawfuel.com/wp-content/uploads/2019/03/justice-150x150.png" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.lawfuel.com/wp-content/uploads/2019/03/justice-150x150.png 150w, https://www.lawfuel.com/wp-content/uploads/2019/03/justice-100x100.png 100w, https://www.lawfuel.com/wp-content/uploads/2019/03/justice-120x120.png 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.lawfuel.com/blog/criminal-law-what-happens-during-sentencing/">Criminal Law:  What Happens During Sentencing</a></h2></header></article><article class="post-124291 post type-post status-publish format-standard has-post-thumbnail category-labor_and_employment category-press-releases entry" aria-label="Oracle Wins Litigation In Discrimination Case"><a href="https://www.lawfuel.com/blog/oracle-wins-litigation-in-discrimination-case/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="entry-image attachment-post" alt="discrimination law" loading="lazy" itemprop="image" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2015/08/discrimination-150x150.jpg 150w, https://www.lawfuel.com/wp-content/uploads/2015/08/discrimination-70x70.jpg 70w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.lawfuel.com/wp-content/uploads/2015/08/discrimination-150x150.jpg" /><noscript><img width="150" height="150" src="https://www.lawfuel.com/wp-content/uploads/2015/08/discrimination-150x150.jpg" class="entry-image attachment-post" alt="discrimination law" loading="lazy" itemprop="image" srcset="https://www.lawfuel.com/wp-content/uploads/2015/08/discrimination-150x150.jpg 150w, https://www.lawfuel.com/wp-content/uploads/2015/08/discrimination-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.lawfuel.com/blog/oracle-wins-litigation-in-discrimination-case/">Oracle Wins Litigation In Discrimination Case</a></h2></header></article></div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area">
<section id="wpp-4" class="widget popular-posts"><div class="widget-wrap">
<h4 class="widget-title widgettitle">Popular Posts</h4>

<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.lawfuel.com/blog/the-racy-risque-lambo-plate-that-caused-offence-for-a-colourful-barrister-who-won-his-battle-again/" class="wpp-post-title" target="_self">The Racy, Risque Lambo Plate That Caused Offence For a Colourful Barrister Who Won His Battle . . Again</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">260 views</span></span>
</li>
<li>
<a href="https://www.lawfuel.com/blog/kilpatrick-stocktons-cal-cunningham-receives-bronze-star-for-meritorious-service-in-iraq/" class="wpp-post-title" target="_self">Kilpatrick Stockton&#8217;s Cal Cunningham Receives Bronze Star for Meritorious Service in Iraq</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">84 views</span></span>
</li>
<li>
<a href="https://www.lawfuel.com/blog/panama-papers-law-firm-helped-us-citizen-avoid-taxes-through-sham-companies-four-year-prison-term-handed-out/" class="wpp-post-title" target="_self">Panama Papers Law Firm Helped US Citizen Avoid Taxes Through Sham Companies &#8211; Four Year Prison Term Handed Out</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">78 views</span></span>
</li>
<li>
<a href="https://www.lawfuel.com/blog/chapman-tripp-appoint-new-chief-executive-partner/" class="wpp-post-title" target="_self">Chapman Tripp Appoint New Chief Executive Partner</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">78 views</span></span>
</li>
<li>
<a href="https://www.lawfuel.com/blog/the-multi-million-dollar-fees-and-inexplicable-greed-that-saw-the-demise-of-a-one-of-australias-leading-silks/" class="wpp-post-title" target="_self">The Multi Million Dollar Fees And &#8220;Inexplicable Greed&#8221; That Saw The Demise Of a One of Australia&#8217;s Leading Silks</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">46 views</span></span>
</li>
<li>
<a href="https://www.lawfuel.com/blog/the-bigger-the-better-understanding-the-biglaw-salary-scale/" class="wpp-post-title" target="_self">The Bigger the Better? Understanding the Biglaw Salary Scale</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">46 views</span></span>
</li>
<li>
<a href="https://www.lawfuel.com/blog/the-5-most-lucrative-areas-of-practice-for-solo-lawyers-and-small-firms/" class="wpp-post-title" target="_self">The 5 Most Lucrative Areas of Practice For Solo Lawyers And Small Firms</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">36 views</span></span>
</li>
<li>
<a href="https://www.lawfuel.com/blog/dirty-dozen-tips-must-know-dating-lawyer/" class="wpp-post-title" target="_self">The Dirty Dozen Tips You Must Know Before Dating a Lawyer</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">36 views</span></span>
</li>
<li>
<a href="https://www.lawfuel.com/blog/gemma-chan/" class="wpp-post-title" target="_self">Gemma Chan</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">35 views</span></span>
</li>
<li>
<a href="https://www.lawfuel.com/blog/growinglegalpracticeareas/" class="wpp-post-title" target="_self">Updated: Growing Legal Practice Areas for Lawyers in 2019 and 2020 : From Blockchain to Cannabis Law</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">32 views</span></span>
</li>
</ul>

</div></section>

</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="swp_popular_posts_widget-3" class="widget widget_swp_popular_posts_widget"><div class="widget-wrap"><div class="widget-text swp_widget_box" style="background:transparent;"><h4 class="widget-title widgettitle"><span class="widgettitle widget-title swp_popular_posts_title" style="">Popular Posts</span></h4>
<div class="swp_popular_post"><a href="https://www.lawfuel.com/blog/the-big-trouble-at-the-law-firm-rudy-giuliani-just-retained/"><picture style="width:60px;height:60px;" class="swp_pop_thumb" title="The Big Trouble At The Law Firm Rudy Giuliani Just Retained" nopin="nopin">
<source type="image/webp" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2019/11/rudyguiliani_lawfuel-150x150.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="The Big Trouble At The Law Firm Rudy Giuliani Just Retained" nopin="nopin" data-lazy-src="https://www.lawfuel.com/wp-content/uploads/2019/11/rudyguiliani_lawfuel-150x150.png"/>
</picture>
<noscript><picture style="width:60px;height:60px;" class="swp_pop_thumb" title="The Big Trouble At The Law Firm Rudy Giuliani Just Retained" nopin="nopin">
<source type="image/webp" srcset="https://www.lawfuel.com/wp-content/uploads/2019/11/rudyguiliani_lawfuel-150x150.png.webp"/>
<img src="https://www.lawfuel.com/wp-content/uploads/2019/11/rudyguiliani_lawfuel-150x150.png" alt="The Big Trouble At The Law Firm Rudy Giuliani Just Retained" nopin="nopin"/>
</picture>
</noscript></a><a style="font-size:100%;" class="swp_popularity" href="https://www.lawfuel.com/blog/the-big-trouble-at-the-law-firm-rudy-giuliani-just-retained/"><b>The Big Trouble At The Law Firm Rudy Giuliani Just Retained</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.lawfuel.com/blog/grisham-legal-thriller/"><picture style="width:60px;height:60px;" class="swp_pop_thumb" title="The Law Firm Battle That Reads Like a Grisham Legal Thriller" nopin="nopin">
<source type="image/webp" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2019/10/legalthriller-150x150.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="The Law Firm Battle That Reads Like a Grisham Legal Thriller" nopin="nopin" data-lazy-src="https://www.lawfuel.com/wp-content/uploads/2019/10/legalthriller-150x150.png"/>
</picture>
<noscript><picture style="width:60px;height:60px;" class="swp_pop_thumb" title="The Law Firm Battle That Reads Like a Grisham Legal Thriller" nopin="nopin">
<source type="image/webp" srcset="https://www.lawfuel.com/wp-content/uploads/2019/10/legalthriller-150x150.png.webp"/>
<img src="https://www.lawfuel.com/wp-content/uploads/2019/10/legalthriller-150x150.png" alt="The Law Firm Battle That Reads Like a Grisham Legal Thriller" nopin="nopin"/>
</picture>
</noscript></a><a style="font-size:100%;" class="swp_popularity" href="https://www.lawfuel.com/blog/grisham-legal-thriller/"><b>The Law Firm Battle That Reads Like a Grisham Legal Thriller</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.lawfuel.com/blog/lemon-law-blowout-after-don-lemon-lawsuit-rejection/"><picture style="width:60px;height:60px;" class="swp_pop_thumb" title="Lemon Law Blowout:  Pierce Bainbridge CMO Throws in Towel After Don Lemon Lawsuit Rebuke" nopin="nopin">
<source type="image/webp" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2019/09/lemon_lawfuel-150x150.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Lemon Law Blowout:  Pierce Bainbridge CMO Throws in Towel After Don Lemon Lawsuit Rebuke" nopin="nopin" data-lazy-src="https://www.lawfuel.com/wp-content/uploads/2019/09/lemon_lawfuel-150x150.jpg"/>
</picture>
<noscript><picture style="width:60px;height:60px;" class="swp_pop_thumb" title="Lemon Law Blowout:  Pierce Bainbridge CMO Throws in Towel After Don Lemon Lawsuit Rebuke" nopin="nopin">
<source type="image/webp" srcset="https://www.lawfuel.com/wp-content/uploads/2019/09/lemon_lawfuel-150x150.jpg.webp"/>
<img src="https://www.lawfuel.com/wp-content/uploads/2019/09/lemon_lawfuel-150x150.jpg" alt="Lemon Law Blowout:  Pierce Bainbridge CMO Throws in Towel After Don Lemon Lawsuit Rebuke" nopin="nopin"/>
</picture>
</noscript></a><a style="font-size:100%;" class="swp_popularity" href="https://www.lawfuel.com/blog/lemon-law-blowout-after-don-lemon-lawsuit-rejection/"><b>Lemon Law Blowout:  Pierce Bainbridge CMO Throws in Towel After Don Lemon Lawsuit Rebuke</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.lawfuel.com/blog/prepaid_legal/"><picture style="width:60px;height:60px;" class="swp_pop_thumb" title="Prepaid Legal Services &#8211; The Coming of the New Legal Matchmakers" nopin="nopin">
<source type="image/webp" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2017/06/legalshield-lawfuel-150x150.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Prepaid Legal Services &#8211; The Coming of the New Legal Matchmakers" nopin="nopin" data-lazy-src="https://www.lawfuel.com/wp-content/uploads/2017/06/legalshield-lawfuel-150x150.png"/>
</picture>
<noscript><picture style="width:60px;height:60px;" class="swp_pop_thumb" title="Prepaid Legal Services &#8211; The Coming of the New Legal Matchmakers" nopin="nopin">
<source type="image/webp" srcset="https://www.lawfuel.com/wp-content/uploads/2017/06/legalshield-lawfuel-150x150.png.webp"/>
<img src="https://www.lawfuel.com/wp-content/uploads/2017/06/legalshield-lawfuel-150x150.png" alt="Prepaid Legal Services &#8211; The Coming of the New Legal Matchmakers" nopin="nopin"/>
</picture>
</noscript></a><a style="font-size:100%;" class="swp_popularity" href="https://www.lawfuel.com/blog/prepaid_legal/"><b>Prepaid Legal Services &#8211; The Coming of the New Legal Matchmakers</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.lawfuel.com/blog/the-solitary-big-law-whistle-blower-who-is-turning-the-tables-on-a-firm-that-made-him-a-target/"><img style="width:60px;height:60px;" class="swp_pop_thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="The Solitary Big Law Whistle Blower Who Is Turning The Tables on A Firm That Made Him a Target" alt="The Solitary Big Law Whistle Blower Who Is Turning The Tables on A Firm That Made Him a Target" nopin="nopin"  data-lazy-src="https://www.lawfuel.com/wp-content/uploads/2020/04/solitary-150x150.png" /><noscript><img style="width:60px;height:60px;" class="swp_pop_thumb" src="https://www.lawfuel.com/wp-content/uploads/2020/04/solitary-150x150.png" title="The Solitary Big Law Whistle Blower Who Is Turning The Tables on A Firm That Made Him a Target" alt="The Solitary Big Law Whistle Blower Who Is Turning The Tables on A Firm That Made Him a Target" nopin="nopin"  /></noscript></a><a style="font-size:100%;" class="swp_popularity" href="https://www.lawfuel.com/blog/the-solitary-big-law-whistle-blower-who-is-turning-the-tables-on-a-firm-that-made-him-a-target/"><b>The Solitary Big Law Whistle Blower Who Is Turning The Tables on A Firm That Made Him a Target</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.lawfuel.com/blog/pierce-bainbridge-carousel/"><picture style="width:60px;height:60px;" class="swp_pop_thumb" title="The Pierce Bainbridge Carousel &#8211; A Not So Merry-Go-Round of Departing Lawyers &#038; Clients" nopin="nopin">
<source type="image/webp" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2020/01/piercebainbridgecarousel-150x150.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="The Pierce Bainbridge Carousel &#8211; A Not So Merry-Go-Round of Departing Lawyers &#038; Clients" nopin="nopin" data-lazy-src="https://www.lawfuel.com/wp-content/uploads/2020/01/piercebainbridgecarousel-150x150.png"/>
</picture>
<noscript><picture style="width:60px;height:60px;" class="swp_pop_thumb" title="The Pierce Bainbridge Carousel &#8211; A Not So Merry-Go-Round of Departing Lawyers &#038; Clients" nopin="nopin">
<source type="image/webp" srcset="https://www.lawfuel.com/wp-content/uploads/2020/01/piercebainbridgecarousel-150x150.png.webp"/>
<img src="https://www.lawfuel.com/wp-content/uploads/2020/01/piercebainbridgecarousel-150x150.png" alt="The Pierce Bainbridge Carousel &#8211; A Not So Merry-Go-Round of Departing Lawyers &#038; Clients" nopin="nopin"/>
</picture>
</noscript></a><a style="font-size:100%;" class="swp_popularity" href="https://www.lawfuel.com/blog/pierce-bainbridge-carousel/"><b>The Pierce Bainbridge Carousel &#8211; A Not So Merry-Go-Round of Departing Lawyers &#038; Clients</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.lawfuel.com/blog/the-many-faces-of-the-cast-in-the-pierce-bainbridge-smoke-mirrors-production/"><img style="width:60px;height:60px;" class="swp_pop_thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="The Many Faces Of The Cast In The Pierce Bainbridge “Smoke &#038; Mirrors” Production" alt="The Many Faces Of The Cast In The Pierce Bainbridge “Smoke &#038; Mirrors” Production" nopin="nopin"  data-lazy-src="https://www.lawfuel.com/wp-content/uploads/2020/03/piercebainbridgepartners-150x150.png" /><noscript><img style="width:60px;height:60px;" class="swp_pop_thumb" src="https://www.lawfuel.com/wp-content/uploads/2020/03/piercebainbridgepartners-150x150.png" title="The Many Faces Of The Cast In The Pierce Bainbridge “Smoke &#038; Mirrors” Production" alt="The Many Faces Of The Cast In The Pierce Bainbridge “Smoke &#038; Mirrors” Production" nopin="nopin"  /></noscript></a><a style="font-size:100%;" class="swp_popularity" href="https://www.lawfuel.com/blog/the-many-faces-of-the-cast-in-the-pierce-bainbridge-smoke-mirrors-production/"><b>The Many Faces Of The Cast In The Pierce Bainbridge “Smoke &#038; Mirrors” Production</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.lawfuel.com/blog/dont-want-partnership-millennial-change-law-firm-career-aspirations/"><picture style="width:60px;height:60px;" class="swp_pop_thumb" title="Why I Don&#8217;t Want A Partnership:  The Millennial Change in Law Firm Career Aspirations" nopin="nopin">
<source type="image/webp" data-lazy-srcset="https://www.lawfuel.com/wp-content/uploads/2015/12/lawyer1-150x150.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Why I Don&#8217;t Want A Partnership:  The Millennial Change in Law Firm Career Aspirations" nopin="nopin" data-lazy-src="https://www.lawfuel.com/wp-content/uploads/2015/12/lawyer1-150x150.jpg"/>
</picture>
<noscript><picture style="width:60px;height:60px;" class="swp_pop_thumb" title="Why I Don&#8217;t Want A Partnership:  The Millennial Change in Law Firm Career Aspirations" nopin="nopin">
<source type="image/webp" srcset="https://www.lawfuel.com/wp-content/uploads/2015/12/lawyer1-150x150.jpg.webp"/>
<img src="https://www.lawfuel.com/wp-content/uploads/2015/12/lawyer1-150x150.jpg" alt="Why I Don&#8217;t Want A Partnership:  The Millennial Change in Law Firm Career Aspirations" nopin="nopin"/>
</picture>
</noscript></a><a style="font-size:100%;" class="swp_popularity" href="https://www.lawfuel.com/blog/dont-want-partnership-millennial-change-law-firm-career-aspirations/"><b>Why I Don&#8217;t Want A Partnership:  The Millennial Change in Law Firm Career Aspirations</b></a></div><div class="swp_clearfix"></div></div></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2020 · <a href="http://my.studiopress.com/themes/magazine/">Magazine Pro Theme</a> on <a href="https://www.studiopress.com/">Genesis Framework</a> · <a href="https://wordpress.org/">WordPress</a> · <a rel="nofollow" href="https://www.lawfuel.com/wp-login.php">Log in</a></p></div></footer></div><!-- Start Subscriber Embed Code -->
<script type="text/javascript">
var subscribersSiteId = 'd927b594-d879-4e0a-beaf-499f6668d20f';
var subscribersServiceWorkerPath = '/?firebase-messaging-sw';
</script>
<script type="text/javascript" src="https://cdn.subscribers.com/assets/subscribers.js"></script>
<!-- End Subscriber Embed Code --><div class="publir_d808b547b022436b1c21dfb28b178c3c">
<div class="donate publir-donate-wvo" id="publirDonate_d808b547b022436b1c21dfb28b178c3c" >
<script type="text/javascript" 
src="//a.publir.com/fundraisers/d808b547b022436b1c21dfb28b178c3c.js"
></script>
</div></div></div>
<aside class="credit-line">
<div class="credit-text"> <a href="http://jobs.lawfuel.com"><img class="aligncenter wp-image-97272 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20642%20191'%3E%3C/svg%3E" alt="" width="642" height="191" data-lazy-src="https://www.lawfuel.com/wp-content/uploads/2017/09/lawjobsbanner.png" /><noscript><img class="aligncenter wp-image-97272 size-full" src="https://www.lawfuel.com/wp-content/uploads/2017/09/lawjobsbanner.png" alt="" width="642" height="191" /></noscript></a></div>
</aside></div>
<div class="row"></div>
</div><script type='text/javascript' src='https://www.lawfuel.com/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.2.0' id='anti-spam-script-js'></script>
<script type='text/javascript' id='social_warfare_script-js-extra'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"124300","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lawfuel.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.1.0' id='social_warfare_script-js'></script>
<script type='text/javascript' src='https://www.lawfuel.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://www.lawfuel.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type="text/javascript"> var swp_nonce = "4897e8f293";function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.lawfuel.com/blog/australia-places-increased-scrutiny-on-litigation-funders/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://www.lawfuel.com/wp-admin/admin-ajax.php"; var swp_post_id = "124300";var swpClickTracking = false;</script>		<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":124300,"object_key":"post","object_type":"post","term_ids":[87,523,534]};</script>
		<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.lawfuel.com/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body></html>
