<!DOCTYPE html><html lang="en-US" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8"/>
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
__ez.dot.Fire(pixelURL);}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=195-0&cb=5', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=195-0&cb=4', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=195-0&cb=5', false, [], true, false, true, false);</script>

<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="profile" href="https://gmpg.org/xfn/11"/>


<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Law Firm Tompkins Wake&#39;s &#39;Rotorua Lifestyle&#39; Factors Drives 30 Per Cent Growth</title>
<meta name="description" content="Hamilton-based Tompkins Wake has seen 30 per cent growth in its Rotorua office in the three years since it expanded into the city, with Catriona Gordon now"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.lawfuel.com/blog/law-firm-tompkins-wakes-rotorua-lifestyle-factors-drives-30-per-cent-growth/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Law Firm Tompkins Wake&#39;s &#39;Rotorua Lifestyle&#39; Factors Drives 30 Per Cent Growth"/>
<meta property="og:description" content="Hamilton-based Tompkins Wake has seen 30 per cent growth in its Rotorua office in the three years since it expanded into the city, with Catriona Gordon now"/>
<meta property="og:url" content="https://www.lawfuel.com/blog/law-firm-tompkins-wakes-rotorua-lifestyle-factors-drives-30-per-cent-growth/"/>
<meta property="article:publisher" content="https://business.facebook.com/lawfirmsonline/?business_id=855975781138495"/>
<meta property="article:section" content="Law Firms"/>
<meta property="og:updated_time" content="2021-11-05T02:50:53+00:00"/>
<meta property="og:image" content="https://www.lawfuel.com/wp-content/uploads/2021/11/tompkinswakepic.png"/>
<meta property="og:image:secure_url" content="https://www.lawfuel.com/wp-content/uploads/2021/11/tompkinswakepic.png"/>
<meta property="og:image:width" content="700"/>
<meta property="og:image:height" content="432"/>
<meta property="og:image:alt" content="Law Firm Tompkins Wake’s ‘Rotorua Lifestyle’ Factors Drives 30 Per Cent Growth"/>
<meta property="og:image:type" content="image/png"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Law Firm Tompkins Wake&#39;s &#39;Rotorua Lifestyle&#39; Factors Drives 30 Per Cent Growth"/>
<meta name="twitter:description" content="Hamilton-based Tompkins Wake has seen 30 per cent growth in its Rotorua office in the three years since it expanded into the city, with Catriona Gordon now"/>
<meta name="twitter:site" content="@lawfuel"/>
<meta name="twitter:creator" content="@lawfuel"/>
<meta name="twitter:image" content="https://www.lawfuel.com/wp-content/uploads/2021/11/tompkinswakepic.png"/>
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["ProfessionalService","Organization"],"@id":"https://www.lawfuel.com/#organization","name":"LawFuel","url":"https://www.lawfuel.com","logo":{"@type":"ImageObject","@id":"https://www.lawfuel.com/#logo","url":"https://www.lawfuel.com/wp-content/uploads/2019/12/cropped-lawfuel_logo-2.png","caption":"LawFuel","inLanguage":"en-US","width":"178","height":"55"},"openingHours":["Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"],"image":{"@id":"https://www.lawfuel.com/#logo"}},{"@type":"WebSite","@id":"https://www.lawfuel.com/#website","url":"https://www.lawfuel.com","name":"LawFuel","publisher":{"@id":"https://www.lawfuel.com/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.lawfuel.com/wp-content/uploads/2021/11/tompkinswakepic.png","url":"https://www.lawfuel.com/wp-content/uploads/2021/11/tompkinswakepic.png","width":"700","height":"432","inLanguage":"en-US"},{"@type":"BreadcrumbList","@id":"https://www.lawfuel.com/blog/law-firm-tompkins-wakes-rotorua-lifestyle-factors-drives-30-per-cent-growth/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.lawfuel.com","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.lawfuel.com/blog/law-firm-tompkins-wakes-rotorua-lifestyle-factors-drives-30-per-cent-growth/","name":"Law Firm Tompkins Wake&#8217;s &#8216;Rotorua Lifestyle&#8217; Factors Drives 30 Per Cent Growth"}}]},{"@type":"Person","@id":"https://www.lawfuel.com/author/expedite7660/","name":"LawFuel Editors","url":"https://www.lawfuel.com/author/expedite7660/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/d582f2cd380b1150fd95637e2e47aa21?s=96&amp;r=g","url":"https://secure.gravatar.com/avatar/d582f2cd380b1150fd95637e2e47aa21?s=96&amp;r=g","caption":"LawFuel Editors","inLanguage":"en-US"},"worksFor":{"@id":"https://www.lawfuel.com/#organization"}},{"@type":"WebPage","@id":"https://www.lawfuel.com/blog/law-firm-tompkins-wakes-rotorua-lifestyle-factors-drives-30-per-cent-growth/#webpage","url":"https://www.lawfuel.com/blog/law-firm-tompkins-wakes-rotorua-lifestyle-factors-drives-30-per-cent-growth/","name":"Law Firm Tompkins Wake&#039;s &#039;Rotorua Lifestyle&#039; Factors Drives 30 Per Cent Growth","datePublished":"2021-11-05T02:50:49+00:00","dateModified":"2021-11-05T02:50:53+00:00","author":{"@id":"https://www.lawfuel.com/author/expedite7660/"},"isPartOf":{"@id":"https://www.lawfuel.com/#website"},"primaryImageOfPage":{"@id":"https://www.lawfuel.com/wp-content/uploads/2021/11/tompkinswakepic.png"},"inLanguage":"en-US","breadcrumb":{"@id":"https://www.lawfuel.com/blog/law-firm-tompkins-wakes-rotorua-lifestyle-factors-drives-30-per-cent-growth/#breadcrumb"}},{"@type":"BlogPosting","headline":"Law Firm Tompkins Wake&#039;s &#039;Rotorua Lifestyle&#039; Factors Drives 30 Per Cent Growth","datePublished":"2021-11-05T02:50:49+00:00","dateModified":"2021-11-05T02:50:53+00:00","author":{"@id":"https://www.lawfuel.com/author/expedite7660/"},"publisher":{"@id":"https://www.lawfuel.com/#organization"},"description":"Hamilton-based Tompkins Wake has seen 30 per cent growth in its Rotorua office in the three years since it expanded into the city, with Catriona Gordon now","name":"Law Firm Tompkins Wake&#039;s &#039;Rotorua Lifestyle&#039; Factors Drives 30 Per Cent Growth","@id":"https://www.lawfuel.com/blog/law-firm-tompkins-wakes-rotorua-lifestyle-factors-drives-30-per-cent-growth/#richSnippet","isPartOf":{"@id":"https://www.lawfuel.com/blog/law-firm-tompkins-wakes-rotorua-lifestyle-factors-drives-30-per-cent-growth/#webpage"},"image":{"@id":"https://www.lawfuel.com/wp-content/uploads/2021/11/tompkinswakepic.png"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://www.lawfuel.com/blog/law-firm-tompkins-wakes-rotorua-lifestyle-factors-drives-30-per-cent-growth/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->


<!-- Novashare v.1.2.3 https://novashare.io/ -->
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Law Firm Tompkins Wake&#39;s &#39;Rotorua Lifestyle&#39; Factors Drives 30 Per Cent Growth"/>
<meta property="og:description" content="Hamilton-based Tompkins Wake has seen 30 per cent growth in its Rotorua office in the three years since it expanded into the city, with Catriona Gordon now join..."/>
<meta property="og:url" content="https://www.lawfuel.com/blog/law-firm-tompkins-wakes-rotorua-lifestyle-factors-drives-30-per-cent-growth/"/>
<meta property="og:site_name" content=""/>
<meta property="og:updated_time" content="2021-11-05T02:50:53+00:00"/>
<meta property="article:published_time" content="2021-11-05T02:50:49+00:00"/>
<meta property="article:modified_time" content="2021-11-05T02:50:53+00:00"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Law Firm Tompkins Wake&#39;s &#39;Rotorua Lifestyle&#39; Factors Drives 30 Per Cent Growth"/>
<meta name="twitter:description" content="Hamilton-based Tompkins Wake has seen 30 per cent growth in its Rotorua office in the three years since it expanded into the city, with Catriona Gordon now join..."/>
<!-- / Novashare -->
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=G-ZE1KFJQM3D" type="text/javascript" data-cfasync="false" async=""></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lawfuel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" id="astra-theme-css-css" href="https://www.lawfuel.com/wp-content/themes/astra/assets/css/minified/main.min.css?ver=3.7.2" media="all"/>
<style id="astra-theme-css-inline-css">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</style>
<link rel="stylesheet" id="astra-google-fonts-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C%7CPlayfair+Display%3A700&amp;display=fallback&amp;ver=3.7.2" media="all"/>
<link rel="stylesheet" id="wp-block-library-css" href="https://www.lawfuel.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1" media="all"/>
<style id="global-styles-inline-css">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</style>
<link rel="stylesheet" id="cookie-law-info-css" href="https://www.lawfuel.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6" media="all"/>
<link rel="stylesheet" id="cookie-law-info-gdpr-css" href="https://www.lawfuel.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6" media="all"/>
<link rel="stylesheet" id="novashare-css-css" href="https://www.lawfuel.com/wp-content/plugins/novashare/css/style.min.css?ver=1.2.3" media="all"/>
<link rel="stylesheet" id="toc-screen-css" href="https://www.lawfuel.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2106" media="all"/>
<link rel="stylesheet" id="uap-automator-css-css" href="https://www.lawfuel.com/wp-content/plugins/uncanny-automator/src/assets/css/automator.css?ver=3.3.0.1" media="all"/>
<link rel="stylesheet" id="astra-addon-css-css" href="https://www.lawfuel.com/wp-content/uploads/astra-addon/astra-addon-6183a76ebaf277-52145468.css?ver=3.6.3" media="all"/>
<style id="astra-addon-css-inline-css">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</style>
<!--[if IE]>
<script src='https://www.lawfuel.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.7.2' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script id="monsterinsights-frontend-script-js-extra">
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.lawfuel.com","hash_tracking":"false","ua":"UA-81260636-1","v4_id":"G-ZE1KFJQM3D"};
</script>
<script src="https://www.lawfuel.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.2.0" id="monsterinsights-frontend-script-js"></script>
<script src="https://www.lawfuel.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" id="jquery-core-js"></script>
<script src="https://www.lawfuel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script id="adrotate-clicktracker-js-extra">
var click_object = {"ajax_url":"https:\/\/www.lawfuel.com\/wp-admin\/admin-ajax.php"};
</script>
<script src="https://www.lawfuel.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js" id="adrotate-clicktracker-js"></script>
<script src="https://www.lawfuel.com/wp-content/plugins/convertkit/resources/frontend/jquery.cookie.min.js?ver=1.4.0" id="jquery-cookie-js"></script>
<script id="convertkit-js-js-extra">
var ck_data = {"ajaxurl":"https:\/\/www.lawfuel.com\/wp-admin\/admin-ajax.php","post_has_tag":""};
</script>
<script src="https://www.lawfuel.com/wp-content/plugins/convertkit/resources/frontend/wp-convertkit.js?ver=1.9.5.2" id="convertkit-js-js"></script>
<script id="cookie-law-info-js-extra">
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.lawfuel.com\/wp-admin\/admin-ajax.php"};
</script>
<script src="https://www.lawfuel.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.6" id="cookie-law-info-js"></script>
<script src="https://www.lawfuel.com/wp-content/plugins/novashare/js/novashare.min.js?ver=1.2.3" id="novashare-js-js"></script>
<script src="https://www.lawfuel.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.2" id="stop-user-enumeration-js"></script>
<link rel="https://api.w.org/" href="https://www.lawfuel.com/wp-json/"/><link rel="alternate" type="application/json" href="https://www.lawfuel.com/wp-json/wp/v2/posts/135081"/><link rel="alternate" type="application/json+oembed" href="https://www.lawfuel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Flaw-firm-tompkins-wakes-rotorua-lifestyle-factors-drives-30-per-cent-growth%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.lawfuel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Flaw-firm-tompkins-wakes-rotorua-lifestyle-factors-drives-30-per-cent-growth%2F&amp;format=xml"/>

<!-- This site is using AdRotate v5.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="pingback" href="https://www.lawfuel.com/xmlrpc.php"/>
<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-81260636-1" async=""></script>
<script id="google_gtagjs-inline">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-81260636-1', {} );
</script>
<link rel="icon" href="https://www.lawfuel.com/wp-content/uploads/2020/01/Favicon-500x500-1-100x100.png" sizes="32x32"/>
<link rel="icon" href="https://www.lawfuel.com/wp-content/uploads/2020/01/Favicon-500x500-1-300x300.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.lawfuel.com/wp-content/uploads/2020/01/Favicon-500x500-1-300x300.png"/>
<meta name="msapplication-TileImage" content="https://www.lawfuel.com/wp-content/uploads/2020/01/Favicon-500x500-1-300x300.png"/>
		<style id="wp-custom-css">
			.ast-separate-container.ast-right-sidebar #primary{
    margin-top:2px;
}

.ast-separate-container .ast-article-post, .ast-separate-container .ast-article-single{
    padding-top:15px;
}		</style>
		<script type="text/javascript">var ezouid = "1";</script><base href="https://www.lawfuel.com/blog/law-firm-tompkins-wakes-rotorua-lifestyle-factors-drives-30-per-cent-growth/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 225654;
var ezdomain = 'lawfuel.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":225654,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"d2eb8300-0b44-47b0-5825-becc5cac418b","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":304554,"response_time_orig":9,"serverid":"54.164.144.252:11796","state":"VA","t_epoch":1636089059,"template_id":120,"time_on_site_visit":0,"url":"https://www.lawfuel.com/blog/law-firm-tompkins-wakes-rotorua-lifestyle-factors-drives-30-per-cent-growth/","user_id":0,"word_count":3274,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_225654=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["d2eb8300-0b44-47b0-5825-becc5cac418b", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>

<body itemtype="https://schema.org/Blog" itemscope="itemscope" class="post-template-default single single-post postid-135081 single-format-standard wp-custom-logo group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-separate-container ast-right-sidebar astra-3.7.2 ast-padded-layout ast-normal-title-enabled astra-addon-3.6.3">
<div class="hfeed site" id="page">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
			<header class="site-header header-main-layout-1 ast-primary-menu-enabled ast-logo-title-inline ast-hide-custom-menu-mobile ast-builder-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead">
			<div id="ast-desktop-header" data-toggle-type="dropdown">
		<div class="ast-above-header-wrap  ">
		<div class="ast-above-header-bar ast-above-header  site-header-focus-item" data-section="section-above-header-builder">
						<div class="site-above-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-above-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
											<div class="site-header-above-section-left site-header-section ast-flex site-header-section-left">
									<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope">
					<span class="site-logo-img"><a href="https://www.lawfuel.com/" class="custom-logo-link" rel="home"><img width="178" height="55" src="https://www.lawfuel.com/wp-content/uploads/2019/12/cropped-lawfuel_logo-2.png" class="custom-logo" alt=""/></a></span><div class="ast-site-title-wrap">
						<span class="site-title" itemprop="name">
				<a href="https://www.lawfuel.com/" rel="home" itemprop="url">
					
				</a>
			</span>
						<p class="site-description" itemprop="description">
				Powering Lawyers
			</p>
				</div>				</div>
			<!-- .site-branding -->
					</div>
								</div>
																									<div class="site-header-above-section-right site-header-section ast-flex ast-grid-right-section">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-html-1" data-section="section-hb-html-1">
			<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><p><a href="https://jobs.lawfuel.com/products"><img class="alignnone wp-image-134428 size-full" src="https://www.lawfuel.com/wp-content/uploads/2021/10/lawjobsbanner1.png" alt="" width="970" height="112"/></a></p>
</div></div>		</div>
									</div>
												</div>
					</div>
								</div>
			</div>
		<div class="ast-main-header-wrap main-header-bar-wrap ">
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-header-focus-item" data-section="section-primary-header-builder">
						<div class="site-primary-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-primary-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-grid-center-col-layout">
											<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
																	<div class="site-header-primary-section-left-center site-header-section ast-flex ast-grid-left-center-section">
																			</div>
															</div>
																			<div class="site-header-primary-section-center site-header-section ast-flex ast-grid-section-center">
										<div class="ast-builder-menu-1 ast-builder-menu ast-flex ast-builder-menu-1-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-1">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-1" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border ast-menu-hover-style-underline  inline-on-mobile ast-mega-menu-enabled"><li id="menu-item-87792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87792"><a href="https://www.lawfuel.com/latest-news/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Regions<span role="presentation" class="dropdown-menu-toggle" tabindex="0"></span></span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="sub-arrow"></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button>
<ul class="sub-menu">
	<li id="menu-item-109435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109435"><a href="https://www.lawfuel.com/australia-law-news/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Australia</span></a></li>	<li id="menu-item-99428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99428"><a href="https://www.lawfuel.com/blog/category/new-zealand/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">New Zealand<span role="presentation" class="dropdown-menu-toggle" tabindex="0"></span></span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button>
	<ul class="sub-menu">
		<li id="menu-item-95242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95242"><a href="https://www.lawfuel.com/2020-lawfuel-power-list/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Power Lawyer List – New Zealand</span></a></li>	</ul>
</li>	<li id="menu-item-128144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128144"><a href="https://www.lawfuel.com/lawfuel-career-page/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Power Law Firms – Aust. &amp; NZ</span></a></li></ul>
</li><li id="menu-item-89402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89402"><a href="https://directory.lawfuel.com/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">LawFuel Directory</span><span class="sub-arrow"></span></a></li><li id="menu-item-95297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95297"><a href="https://www.lawfuel.com/?s=career+advice" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Law Careers<span role="presentation" class="dropdown-menu-toggle" tabindex="0"></span></span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="sub-arrow"></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button>
<ul class="sub-menu">
	<li id="menu-item-95298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95298"><a href="https://lawfuellawjobs.jobboard.io" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Latest Law Jobs</span></a></li></ul>
</li><li id="menu-item-122907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122907"><a href="https://www.lawfuel.com/blog/latest-press-releases/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Press Releases<span role="presentation" class="dropdown-menu-toggle" tabindex="0"></span></span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="sub-arrow"></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button>
<ul class="sub-menu">
	<li id="menu-item-133971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133971"><a href="https://www.lawfuel.com/press-releases/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Sample Press Releases</span></a></li></ul>
</li><li id="menu-item-122912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122912"><a href="https://www.lawfuel.com/blog/big-law-3/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Big Law</span><span class="sub-arrow"></span></a></li><li id="menu-item-128005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128005"><a href="https://www.lawfuel.com/blog/law-marketing-2/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Law Marketing</span><span class="sub-arrow"></span></a></li><li id="menu-item-128311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128311"><a href="https://www.lawfuel.com/news-tips/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">News Tips</span><span class="sub-arrow"></span></a></li></ul></div></nav></div></div>		</div>
									</div>
																			<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
																	<div class="site-header-primary-section-right-center site-header-section ast-flex ast-grid-right-center-section">
												<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-search" data-section="section-header-search">
					<div class="ast-search-menu-icon slide-search" id="ast-search-form" tabindex="-1">
			<div class="ast-search-icon">
				<a class="slide-search astra-search-icon" aria-label="Search icon link" href="#">
					<span class="screen-reader-text">Search</span>
					<span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve">
				<title></title>
				<desc></desc>
				<path id="Shape" d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3  c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7  L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5  C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z"></path>
				</svg></span>				</a>
			</div>
			<form role="search" method="get" class="search-form" action="https://www.lawfuel.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search …" value="" name="s" tabindex="-1"/>
					<button class="search-submit ast-search-submit" aria-label="Search Submit">
				<span hidden="">Search</span>
				<i><span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve">
				<title></title>
				<desc></desc>
				<path id="Shape" d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3  c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7  L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5  C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z"></path>
				</svg></span></i>
			</button>
			</label>
	</form>
		</div>
				</div>
											</div>
																</div>
												</div>
					</div>
								</div>
			</div>
		<div class="ast-desktop-header-content content-align-flex-start ">
				<div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation" id="site-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope" class="ast-flex-grow-1 navigation-accessibility" aria-label="Site Navigation"><div id="ast-hf-mobile-menu" class="main-navigation"><ul class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  stack-on-mobile ast-mega-menu-enabled"><li class="page_item page-item-98239 menu-item"><a href="https://www.lawfuel.com/newzealand_2017_lawfuel_powerlist/" class="menu-link">2017 LawFuel Power List: The 50 Most Powerful Lawyers in New Zealand</a></li><li class="page_item page-item-105297 menu-item"><a href="https://www.lawfuel.com/2018-power-law-list/" class="menu-link">2018 Power Law List</a></li><li class="page_item page-item-114723 menu-item"><a href="https://www.lawfuel.com/2020-lawfuel-power-list/" class="menu-link">2020 LawFuel Power List</a></li><li class="page_item page-item-121021 menu-item"><a href="https://www.lawfuel.com/404_page/" class="menu-link">A 404 Issue . .</a></li><li class="page_item page-item-83818 menu-item"><a href="https://www.lawfuel.com/advertise/" class="menu-link">Advertise</a></li><li class="page_item page-item-20 menu-item"><a href="https://www.lawfuel.com/archive/" class="menu-link">Archive Page</a></li><li class="page_item page-item-122493 menu-item"><a href="https://www.lawfuel.com/big-law/" class="menu-link">Big Law</a></li><li class="page_item page-item-130849 current-menu-parent menu-item current-menu-parent"><a href="https://www.lawfuel.com/astra-blog-page/" class="menu-link">Blog</a></li><li class="page_item page-item-80004 menu-item"><a href="https://www.lawfuel.com/business-directory-2/" class="menu-link">Business Directory</a></li><li class="page_item page-item-130027 menu-item"><a href="https://www.lawfuel.com/contact/" class="menu-link">Contact</a></li><li class="page_item page-item-92465 menu-item"><a href="https://www.lawfuel.com/contact-us/" class="menu-link">Contact Us</a></li><li class="page_item page-item-84636 menu-item"><a href="https://www.lawfuel.com/cs/" class="menu-link">Content/Sidebar</a></li><li class="page_item page-item-80777 menu-item"><a href="https://www.lawfuel.com/distribution-partners/" class="menu-link">Distribution Partners</a></li><li class="page_item page-item-84341 menu-item-has-children menu-item menu-item-has-children"><a href="https://www.lawfuel.com/dui-lawyers/" class="menu-link">DUI Lawyers<span role="presentation" class="dropdown-menu-toggle"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button><ul class="children sub-menu"><li class="page_item page-item-85160 menu-item"><a href="https://www.lawfuel.com/dui-lawyers/los-angeles-dui-lawyer/" class="menu-link">Los Angeles DUI Lawyer</a></li><li class="page_item page-item-85413 menu-item"><a href="https://www.lawfuel.com/dui-lawyers/phoenix-dui-attorneys/" class="menu-link">Phoenix DUI Attorneys</a></li></ul></li><li class="page_item page-item-125824 menu-item"><a href="https://www.lawfuel.com/frontend-submission/" class="menu-link">Frontend Submission</a></li><li class="page_item page-item-94675 menu-item"><a href="https://www.lawfuel.com/google-news-sm-page/" class="menu-link">Google News SM Page</a></li><li class="page_item page-item-90826 menu-item"><a href="https://www.lawfuel.com/90826-2/" class="menu-link">H-1B Visa</a></li><li class="page_item page-item-130847 menu-item"><a href="https://www.lawfuel.com/" class="menu-link">Home</a></li><li class="page_item page-item-92504 menu-item"><a href="https://www.lawfuel.com/job-submission/" class="menu-link">Job Submission</a></li><li class="page_item page-item-32 menu-item"><a href="https://www.lawfuel.com/latest-news/" class="menu-link">Latest News</a></li><li class="page_item page-item-97713 menu-item"><a href="https://www.lawfuel.com/law-briefings-latest-briefing-papers-law-firms-others/" class="menu-link">Law Briefings</a></li><li class="page_item page-item-97 menu-item-has-children menu-item menu-item-has-children"><a href="https://www.lawfuel.com/law-firm-marketing/" class="menu-link">Law Firm Marketing<span role="presentation" class="dropdown-menu-toggle"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button><ul class="children sub-menu"><li class="page_item page-item-89098 menu-item"><a href="https://www.lawfuel.com/law-firm-marketing/social-media-trends-2014-lawyers-need-know/" class="menu-link">Social Media Trends From 2014 That Lawyers Need to Know</a></li></ul></li><li class="page_item page-item-121040 menu-item"><a href="https://www.lawfuel.com/law-firm-marketing-2/" class="menu-link">Law Firm Marketing</a></li><li class="page_item page-item-93904 menu-item"><a href="https://www.lawfuel.com/law_firm_marketing_guru_tips/" class="menu-link">Law Firm Marketing Gurus Tips</a></li><li class="page_item page-item-121037 menu-item"><a href="https://www.lawfuel.com/law-firm-technology/" class="menu-link">Law Firm Technology</a></li><li class="page_item page-item-268 menu-item-has-children menu-item menu-item-has-children"><a href="https://www.lawfuel.com/law-firm-web-marketing/" class="menu-link">Law Firm Web Marketing<span role="presentation" class="dropdown-menu-toggle"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button><ul class="children sub-menu"><li class="page_item page-item-80149 menu-item"><a href="https://www.lawfuel.com/law-firm-web-marketing/how-lawyers-can-get-more-out-of-linkedin/" class="menu-link">How Lawyers can Get More out of LinkedIn</a></li></ul></li><li class="page_item page-item-118443 menu-item"><a href="https://www.lawfuel.com/lawfuel-account/" class="menu-link">LawFuel Account</a></li><li class="page_item page-item-613 menu-item-has-children menu-item menu-item-has-children"><a href="https://www.lawfuel.com/lawfuel-nz-australia/" class="menu-link">LawFuel Australia<span role="presentation" class="dropdown-menu-toggle"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button><ul class="children sub-menu"><li class="page_item page-item-84386 menu-item"><a href="https://www.lawfuel.com/lawfuel-nz-australia/wellington-law-firms/" class="menu-link">Wellington Law Firms</a></li></ul></li><li class="page_item page-item-126775 menu-item"><a href="https://www.lawfuel.com/lawfuel-home/" class="menu-link">LawFuel Home</a></li><li class="page_item page-item-114 menu-item"><a href="https://www.lawfuel.com/business-directory/" class="menu-link">LawFuel Law Directory</a></li><li class="page_item page-item-88660 menu-item"><a href="https://www.lawfuel.com/lawfuel-lifestyle/" class="menu-link">LawFuel Lifestyle</a></li><li class="page_item page-item-107597 menu-item"><a href="https://www.lawfuel.com/new-zealand/" class="menu-link">LawFuel New Zealand</a></li><li class="page_item page-item-126815 menu-item"><a href="https://www.lawfuel.com/lawfuel-posts/" class="menu-link">LawFuel Posts</a></li><li class="page_item page-item-123279 menu-item"><a href="https://www.lawfuel.com/lawfuel-power-firms/" class="menu-link">LawFuel Power Firms</a></li><li class="page_item page-item-106251 menu-item"><a href="https://www.lawfuel.com/lawfuel-career-page/" class="menu-link">LawFuel Power Law Firms</a></li><li class="page_item page-item-97643 menu-item"><a href="https://www.lawfuel.com/power-list-2017/" class="menu-link">LawFuel Power List 2017 – New Zealand’s Most Powerful Lawyers</a></li><li class="page_item page-item-118027 menu-item"><a href="https://www.lawfuel.com/lawfuel-premium-registration/" class="menu-link">LawFuel Premium Registration</a></li><li class="page_item page-item-114103 menu-item"><a href="https://www.lawfuel.com/lawfuel-press-release-service/" class="menu-link">LawFuel Press Release Service</a></li><li class="page_item page-item-107613 menu-item"><a href="https://www.lawfuel.com/lawfuel-recommended-hotels/" class="menu-link">LawFuel Recommended Hotels</a></li><li class="page_item page-item-117997 menu-item"><a href="https://www.lawfuel.com/lawfuel-registration/" class="menu-link">LawFuel Registration</a></li><li class="page_item page-item-81666 menu-item"><a href="https://www.lawfuel.com/lawfuel-tv/" class="menu-link">LawFuel TV</a></li><li class="page_item page-item-86270 menu-item-has-children menu-item menu-item-has-children"><a href="https://www.lawfuel.com/lawfuel-news-2/" class="menu-link">LawFuel-News<span role="presentation" class="dropdown-menu-toggle"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button><ul class="children sub-menu"><li class="page_item page-item-97964 menu-item"><a href="https://www.lawfuel.com/lawfuel-news-2/briefings/" class="menu-link">Latest Law Briefings</a></li></ul></li><li class="page_item page-item-107588 menu-item"><a href="https://www.lawfuel.com/legaltech-index-legal-research/" class="menu-link">LegalTech Index: Legal Research</a></li><li class="page_item page-item-107684 menu-item"><a href="https://www.lawfuel.com/legaltech-index-service-delivery-apps/" class="menu-link">LegalTech Index: Service Delivery Apps</a></li><li class="page_item page-item-107093 menu-item"><a href="https://www.lawfuel.com/legaltech-index-legal-documentation-automation/" class="menu-link">LegalTech: Legal Documentation Automation</a></li><li class="page_item page-item-92148 menu-item"><a href="https://www.lawfuel.com/login-welcome-page/" class="menu-link">Login Welcome Page</a></li><li class="page_item page-item-86716 menu-item"><a href="https://www.lawfuel.com/manage-subscriptions/" class="menu-link">Manage Subscriptions</a></li><li class="page_item page-item-92149 menu-item"><a href="https://www.lawfuel.com/membership-options/" class="menu-link">Membership Options</a></li><li class="page_item page-item-84334 menu-item"><a href="https://www.lawfuel.com/motorcycle-accident-lawyers/" class="menu-link">Motorcycle Accident Lawyers</a></li><li class="page_item page-item-128306 menu-item"><a href="https://www.lawfuel.com/news-tips/" class="menu-link">News Tips</a></li><li class="page_item page-item-84634 menu-item"><a href="https://www.lawfuel.com/blog/" class="menu-link">No 1</a></li><li class="page_item page-item-88164 menu-item"><a href="https://www.lawfuel.com/88164-2/" class="menu-link">One Lawyer’s “I Quit” Departure Memo – In Pictures</a></li><li class="page_item page-item-123230 menu-item"><a href="https://www.lawfuel.com/power-law-firm-briefings/" class="menu-link">Power Law Firm Briefings</a></li><li class="page_item page-item-130028 menu-item"><a href="https://www.lawfuel.com/privacy/" class="menu-link">Privacy</a></li><li class="page_item page-item-121948 menu-item"><a href="https://www.lawfuel.com/headlines/" class="menu-link">Recent Headlines on LawFuel</a></li><li class="page_item page-item-84642 menu-item"><a href="https://www.lawfuel.com/sc/" class="menu-link">Sidebar/Content</a></li><li class="page_item page-item-84644 menu-item"><a href="https://www.lawfuel.com/scs/" class="menu-link">Sidebar/Content/Sidebar</a></li><li class="page_item page-item-84646 menu-item"><a href="https://www.lawfuel.com/ssc/" class="menu-link">Sidebar/Sidebar/Content</a></li><li class="page_item page-item-10 menu-item"><a href="https://www.lawfuel.com/sub-page-1-2/" class="menu-link">Sub Page 1.2</a></li><li class="page_item page-item-84630 menu-item"><a href="https://www.lawfuel.com/sub-page-1-3/" class="menu-link">Sub Page 1.3</a></li><li class="page_item page-item-88455 menu-item"><a href="https://www.lawfuel.com/submit-content-ideas/" class="menu-link">Submit Content Ideas</a></li><li class="page_item page-item-100871 menu-item"><a href="https://www.lawfuel.com/techlaw-directory-new-zealands-best-tech-secrets-for-lawyers/" class="menu-link">TechLaw Directory – New Zealand’s Best Tech Secrets For Lawyers</a></li><li class="page_item page-item-97874 menu-item"><a href="https://www.lawfuel.com/2017-power-list/" class="menu-link">The 2017 Power List</a></li><li class="page_item page-item-96217 menu-item"><a href="https://www.lawfuel.com/dragon-secrets-report/" class="menu-link">The Dragon Secrets Report</a></li><li class="page_item page-item-105944 menu-item"><a href="https://www.lawfuel.com/legal_education_index/" class="menu-link">The LawFuel Legal Education Index Page</a></li><li class="page_item page-item-103251 menu-item"><a href="https://www.lawfuel.com/2018_nzpower_lawyer_index/" class="menu-link">The LawFuel Power Lawyer List 2018</a></li><li class="page_item page-item-86948 menu-item"><a href="https://www.lawfuel.com/little-polynesian-place-need/" class="menu-link">The Little Polynesian Place You Need To Be</a></li><li class="page_item page-item-127814 menu-item"><a href="https://www.lawfuel.com/the-power-list-new-zealands-lawyer-of-the-year/" class="menu-link">The Power Lawyers:  New Zealand’s Lawyer of the Year</a></li><li class="page_item page-item-85930 menu-item"><a href="https://www.lawfuel.com/write-lawfuel/" class="menu-link">Write for LawFuel</a></li><li class="page_item page-item-94950 menu-item"><a href="https://www.lawfuel.com/write-for-us/" class="menu-link">Write For Us</a></li><li class="page_item page-item-100601 menu-item"><a href="https://www.lawfuel.com/nz-law-schools-scholarships/" class="menu-link">NZ Law Schools &amp; Scholarships</a></li></ul></div></nav></div></div>		</div>
			</div>
</div> <!-- Main Header Bar Wrap -->
<div id="ast-mobile-header" class="ast-mobile-header-wrap " data-type="dropdown">
		<div class="ast-main-header-wrap main-header-bar-wrap">
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-primary-header-wrap site-header-focus-item ast-builder-grid-row-layout-default ast-builder-grid-row-tablet-layout-default ast-builder-grid-row-mobile-layout-default" data-section="section-primary-header-builder">
									<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
													<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope">
					<span class="site-logo-img"><a href="https://www.lawfuel.com/" class="custom-logo-link" rel="home"><img width="178" height="55" src="https://www.lawfuel.com/wp-content/uploads/2019/12/cropped-lawfuel_logo-2.png" class="custom-logo" alt=""/></a></span><div class="ast-site-title-wrap">
						<span class="site-title" itemprop="name">
				<a href="https://www.lawfuel.com/" rel="home" itemprop="url">
					
				</a>
			</span>
						<p class="site-description" itemprop="description">
				Powering Lawyers
			</p>
				</div>				</div>
			<!-- .site-branding -->
					</div>
									</div>
																									<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-header-mobile-trigger">
						<div class="ast-button-wrap">
				<button type="button" class="menu-toggle main-header-menu-toggle ast-mobile-menu-trigger-minimal" aria-expanded="false">
					<span class="screen-reader-text">Main Menu</span>
					<span class="mobile-menu-toggle-icon">
						<span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg role="img" class="ast-mobile-svg ast-menu-svg" fill="currentColor" version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M3 13h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 7h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 19h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1z"></path></svg></span><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class="ast-mobile-svg ast-close-svg" fill="currentColor" version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z"></path></svg></span>					</span>
									</button>
			</div>
					</div>
									</div>
											</div>
						</div>
	</div>
		<div class="ast-mobile-header-content content-align-flex-start ">
				<div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation" id="site-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope" class="ast-flex-grow-1 navigation-accessibility" aria-label="Site Navigation"><div id="ast-hf-mobile-menu" class="main-navigation"><ul class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  stack-on-mobile ast-mega-menu-enabled"><li class="page_item page-item-98239 menu-item"><a href="https://www.lawfuel.com/newzealand_2017_lawfuel_powerlist/" class="menu-link">2017 LawFuel Power List: The 50 Most Powerful Lawyers in New Zealand</a></li><li class="page_item page-item-105297 menu-item"><a href="https://www.lawfuel.com/2018-power-law-list/" class="menu-link">2018 Power Law List</a></li><li class="page_item page-item-114723 menu-item"><a href="https://www.lawfuel.com/2020-lawfuel-power-list/" class="menu-link">2020 LawFuel Power List</a></li><li class="page_item page-item-121021 menu-item"><a href="https://www.lawfuel.com/404_page/" class="menu-link">A 404 Issue . .</a></li><li class="page_item page-item-83818 menu-item"><a href="https://www.lawfuel.com/advertise/" class="menu-link">Advertise</a></li><li class="page_item page-item-20 menu-item"><a href="https://www.lawfuel.com/archive/" class="menu-link">Archive Page</a></li><li class="page_item page-item-122493 menu-item"><a href="https://www.lawfuel.com/big-law/" class="menu-link">Big Law</a></li><li class="page_item page-item-130849 current-menu-parent menu-item current-menu-parent"><a href="https://www.lawfuel.com/astra-blog-page/" class="menu-link">Blog</a></li><li class="page_item page-item-80004 menu-item"><a href="https://www.lawfuel.com/business-directory-2/" class="menu-link">Business Directory</a></li><li class="page_item page-item-130027 menu-item"><a href="https://www.lawfuel.com/contact/" class="menu-link">Contact</a></li><li class="page_item page-item-92465 menu-item"><a href="https://www.lawfuel.com/contact-us/" class="menu-link">Contact Us</a></li><li class="page_item page-item-84636 menu-item"><a href="https://www.lawfuel.com/cs/" class="menu-link">Content/Sidebar</a></li><li class="page_item page-item-80777 menu-item"><a href="https://www.lawfuel.com/distribution-partners/" class="menu-link">Distribution Partners</a></li><li class="page_item page-item-84341 menu-item-has-children menu-item menu-item-has-children"><a href="https://www.lawfuel.com/dui-lawyers/" class="menu-link">DUI Lawyers<span role="presentation" class="dropdown-menu-toggle"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button><ul class="children sub-menu"><li class="page_item page-item-85160 menu-item"><a href="https://www.lawfuel.com/dui-lawyers/los-angeles-dui-lawyer/" class="menu-link">Los Angeles DUI Lawyer</a></li><li class="page_item page-item-85413 menu-item"><a href="https://www.lawfuel.com/dui-lawyers/phoenix-dui-attorneys/" class="menu-link">Phoenix DUI Attorneys</a></li></ul></li><li class="page_item page-item-125824 menu-item"><a href="https://www.lawfuel.com/frontend-submission/" class="menu-link">Frontend Submission</a></li><li class="page_item page-item-94675 menu-item"><a href="https://www.lawfuel.com/google-news-sm-page/" class="menu-link">Google News SM Page</a></li><li class="page_item page-item-90826 menu-item"><a href="https://www.lawfuel.com/90826-2/" class="menu-link">H-1B Visa</a></li><li class="page_item page-item-130847 menu-item"><a href="https://www.lawfuel.com/" class="menu-link">Home</a></li><li class="page_item page-item-92504 menu-item"><a href="https://www.lawfuel.com/job-submission/" class="menu-link">Job Submission</a></li><li class="page_item page-item-32 menu-item"><a href="https://www.lawfuel.com/latest-news/" class="menu-link">Latest News</a></li><li class="page_item page-item-97713 menu-item"><a href="https://www.lawfuel.com/law-briefings-latest-briefing-papers-law-firms-others/" class="menu-link">Law Briefings</a></li><li class="page_item page-item-97 menu-item-has-children menu-item menu-item-has-children"><a href="https://www.lawfuel.com/law-firm-marketing/" class="menu-link">Law Firm Marketing<span role="presentation" class="dropdown-menu-toggle"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button><ul class="children sub-menu"><li class="page_item page-item-89098 menu-item"><a href="https://www.lawfuel.com/law-firm-marketing/social-media-trends-2014-lawyers-need-know/" class="menu-link">Social Media Trends From 2014 That Lawyers Need to Know</a></li></ul></li><li class="page_item page-item-121040 menu-item"><a href="https://www.lawfuel.com/law-firm-marketing-2/" class="menu-link">Law Firm Marketing</a></li><li class="page_item page-item-93904 menu-item"><a href="https://www.lawfuel.com/law_firm_marketing_guru_tips/" class="menu-link">Law Firm Marketing Gurus Tips</a></li><li class="page_item page-item-121037 menu-item"><a href="https://www.lawfuel.com/law-firm-technology/" class="menu-link">Law Firm Technology</a></li><li class="page_item page-item-268 menu-item-has-children menu-item menu-item-has-children"><a href="https://www.lawfuel.com/law-firm-web-marketing/" class="menu-link">Law Firm Web Marketing<span role="presentation" class="dropdown-menu-toggle"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button><ul class="children sub-menu"><li class="page_item page-item-80149 menu-item"><a href="https://www.lawfuel.com/law-firm-web-marketing/how-lawyers-can-get-more-out-of-linkedin/" class="menu-link">How Lawyers can Get More out of LinkedIn</a></li></ul></li><li class="page_item page-item-118443 menu-item"><a href="https://www.lawfuel.com/lawfuel-account/" class="menu-link">LawFuel Account</a></li><li class="page_item page-item-613 menu-item-has-children menu-item menu-item-has-children"><a href="https://www.lawfuel.com/lawfuel-nz-australia/" class="menu-link">LawFuel Australia<span role="presentation" class="dropdown-menu-toggle"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button><ul class="children sub-menu"><li class="page_item page-item-84386 menu-item"><a href="https://www.lawfuel.com/lawfuel-nz-australia/wellington-law-firms/" class="menu-link">Wellington Law Firms</a></li></ul></li><li class="page_item page-item-126775 menu-item"><a href="https://www.lawfuel.com/lawfuel-home/" class="menu-link">LawFuel Home</a></li><li class="page_item page-item-114 menu-item"><a href="https://www.lawfuel.com/business-directory/" class="menu-link">LawFuel Law Directory</a></li><li class="page_item page-item-88660 menu-item"><a href="https://www.lawfuel.com/lawfuel-lifestyle/" class="menu-link">LawFuel Lifestyle</a></li><li class="page_item page-item-107597 menu-item"><a href="https://www.lawfuel.com/new-zealand/" class="menu-link">LawFuel New Zealand</a></li><li class="page_item page-item-126815 menu-item"><a href="https://www.lawfuel.com/lawfuel-posts/" class="menu-link">LawFuel Posts</a></li><li class="page_item page-item-123279 menu-item"><a href="https://www.lawfuel.com/lawfuel-power-firms/" class="menu-link">LawFuel Power Firms</a></li><li class="page_item page-item-106251 menu-item"><a href="https://www.lawfuel.com/lawfuel-career-page/" class="menu-link">LawFuel Power Law Firms</a></li><li class="page_item page-item-97643 menu-item"><a href="https://www.lawfuel.com/power-list-2017/" class="menu-link">LawFuel Power List 2017 – New Zealand’s Most Powerful Lawyers</a></li><li class="page_item page-item-118027 menu-item"><a href="https://www.lawfuel.com/lawfuel-premium-registration/" class="menu-link">LawFuel Premium Registration</a></li><li class="page_item page-item-114103 menu-item"><a href="https://www.lawfuel.com/lawfuel-press-release-service/" class="menu-link">LawFuel Press Release Service</a></li><li class="page_item page-item-107613 menu-item"><a href="https://www.lawfuel.com/lawfuel-recommended-hotels/" class="menu-link">LawFuel Recommended Hotels</a></li><li class="page_item page-item-117997 menu-item"><a href="https://www.lawfuel.com/lawfuel-registration/" class="menu-link">LawFuel Registration</a></li><li class="page_item page-item-81666 menu-item"><a href="https://www.lawfuel.com/lawfuel-tv/" class="menu-link">LawFuel TV</a></li><li class="page_item page-item-86270 menu-item-has-children menu-item menu-item-has-children"><a href="https://www.lawfuel.com/lawfuel-news-2/" class="menu-link">LawFuel-News<span role="presentation" class="dropdown-menu-toggle"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button><ul class="children sub-menu"><li class="page_item page-item-97964 menu-item"><a href="https://www.lawfuel.com/lawfuel-news-2/briefings/" class="menu-link">Latest Law Briefings</a></li></ul></li><li class="page_item page-item-107588 menu-item"><a href="https://www.lawfuel.com/legaltech-index-legal-research/" class="menu-link">LegalTech Index: Legal Research</a></li><li class="page_item page-item-107684 menu-item"><a href="https://www.lawfuel.com/legaltech-index-service-delivery-apps/" class="menu-link">LegalTech Index: Service Delivery Apps</a></li><li class="page_item page-item-107093 menu-item"><a href="https://www.lawfuel.com/legaltech-index-legal-documentation-automation/" class="menu-link">LegalTech: Legal Documentation Automation</a></li><li class="page_item page-item-92148 menu-item"><a href="https://www.lawfuel.com/login-welcome-page/" class="menu-link">Login Welcome Page</a></li><li class="page_item page-item-86716 menu-item"><a href="https://www.lawfuel.com/manage-subscriptions/" class="menu-link">Manage Subscriptions</a></li><li class="page_item page-item-92149 menu-item"><a href="https://www.lawfuel.com/membership-options/" class="menu-link">Membership Options</a></li><li class="page_item page-item-84334 menu-item"><a href="https://www.lawfuel.com/motorcycle-accident-lawyers/" class="menu-link">Motorcycle Accident Lawyers</a></li><li class="page_item page-item-128306 menu-item"><a href="https://www.lawfuel.com/news-tips/" class="menu-link">News Tips</a></li><li class="page_item page-item-84634 menu-item"><a href="https://www.lawfuel.com/blog/" class="menu-link">No 1</a></li><li class="page_item page-item-88164 menu-item"><a href="https://www.lawfuel.com/88164-2/" class="menu-link">One Lawyer’s “I Quit” Departure Memo – In Pictures</a></li><li class="page_item page-item-123230 menu-item"><a href="https://www.lawfuel.com/power-law-firm-briefings/" class="menu-link">Power Law Firm Briefings</a></li><li class="page_item page-item-130028 menu-item"><a href="https://www.lawfuel.com/privacy/" class="menu-link">Privacy</a></li><li class="page_item page-item-121948 menu-item"><a href="https://www.lawfuel.com/headlines/" class="menu-link">Recent Headlines on LawFuel</a></li><li class="page_item page-item-84642 menu-item"><a href="https://www.lawfuel.com/sc/" class="menu-link">Sidebar/Content</a></li><li class="page_item page-item-84644 menu-item"><a href="https://www.lawfuel.com/scs/" class="menu-link">Sidebar/Content/Sidebar</a></li><li class="page_item page-item-84646 menu-item"><a href="https://www.lawfuel.com/ssc/" class="menu-link">Sidebar/Sidebar/Content</a></li><li class="page_item page-item-10 menu-item"><a href="https://www.lawfuel.com/sub-page-1-2/" class="menu-link">Sub Page 1.2</a></li><li class="page_item page-item-84630 menu-item"><a href="https://www.lawfuel.com/sub-page-1-3/" class="menu-link">Sub Page 1.3</a></li><li class="page_item page-item-88455 menu-item"><a href="https://www.lawfuel.com/submit-content-ideas/" class="menu-link">Submit Content Ideas</a></li><li class="page_item page-item-100871 menu-item"><a href="https://www.lawfuel.com/techlaw-directory-new-zealands-best-tech-secrets-for-lawyers/" class="menu-link">TechLaw Directory – New Zealand’s Best Tech Secrets For Lawyers</a></li><li class="page_item page-item-97874 menu-item"><a href="https://www.lawfuel.com/2017-power-list/" class="menu-link">The 2017 Power List</a></li><li class="page_item page-item-96217 menu-item"><a href="https://www.lawfuel.com/dragon-secrets-report/" class="menu-link">The Dragon Secrets Report</a></li><li class="page_item page-item-105944 menu-item"><a href="https://www.lawfuel.com/legal_education_index/" class="menu-link">The LawFuel Legal Education Index Page</a></li><li class="page_item page-item-103251 menu-item"><a href="https://www.lawfuel.com/2018_nzpower_lawyer_index/" class="menu-link">The LawFuel Power Lawyer List 2018</a></li><li class="page_item page-item-86948 menu-item"><a href="https://www.lawfuel.com/little-polynesian-place-need/" class="menu-link">The Little Polynesian Place You Need To Be</a></li><li class="page_item page-item-127814 menu-item"><a href="https://www.lawfuel.com/the-power-list-new-zealands-lawyer-of-the-year/" class="menu-link">The Power Lawyers:  New Zealand’s Lawyer of the Year</a></li><li class="page_item page-item-85930 menu-item"><a href="https://www.lawfuel.com/write-lawfuel/" class="menu-link">Write for LawFuel</a></li><li class="page_item page-item-94950 menu-item"><a href="https://www.lawfuel.com/write-for-us/" class="menu-link">Write For Us</a></li><li class="page_item page-item-100601 menu-item"><a href="https://www.lawfuel.com/nz-law-schools-scholarships/" class="menu-link">NZ Law Schools &amp; Scholarships</a></li></ul></div></nav></div></div>		</div>
			</div>
</div>
		</header><!-- #masthead -->
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				

<article class="post-135081 post type-post status-publish format-standard has-post-thumbnail hentry category-law-firms category-new-zealand-2 category-nz-featured-posts ast-article-single remove-featured-img-padding" id="post-135081" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	
	
<div class="ast-post-format- single-layout-1">

	
	<header class="entry-header ">

		
				<div class="ast-single-post-order">
			<h1 class="entry-title" itemprop="headline">Law Firm Tompkins Wake’s ‘Rotorua Lifestyle’ Factors Drives 30 Per Cent Growth</h1><div class="entry-meta">			<span class="comments-link">
				<a href="https://www.lawfuel.com/blog/law-firm-tompkins-wakes-rotorua-lifestyle-factors-drives-30-per-cent-growth/#respond">Leave a Comment</a>			</span>

			</div>		</div>
		<div class="post-thumb-img-content post-thumb"><img width="700" height="432" src="https://www.lawfuel.com/wp-content/uploads/2021/11/tompkinswakepic.png" class="attachment-large size-large wp-post-image" alt="Law Firm Tompkins Wake&#39;s &#39;Rotorua Lifestyle&#39; Factors Drives 30 Per Cent Growth 2" loading="lazy" itemprop="image" srcset="https://www.lawfuel.com/wp-content/uploads/2021/11/tompkinswakepic.png 700w, https://www.lawfuel.com/wp-content/uploads/2021/11/tompkinswakepic-300x185.png 300w" sizes="(max-width: 700px) 100vw, 700px" title="Law Firm Tompkins Wake&#39;s &#39;Rotorua Lifestyle&#39; Factors Drives 30 Per Cent Growth 2"/></div>
		
	</header><!-- .entry-header -->

	
	<div class="entry-content clear" itemprop="text">

		
		<div class="g g-21"><div class="g-single a-137"><a class="gofollow" data-track="MTM3LDIxLDEsNjA=" href="https://www.lexisnexis.co.nz/en"><img src="https://www.lawfuel.com/wp-content/uploads/2021/09/Lexis-moving3-Sept21.png"/></a></div></div><p style="font-weight: 400;"><strong>Hamilton-based Tompkins Wake has seen 30 per cent growth in its Rotorua office in the three years since it expanded into the city, with Catriona Gordon now joining the firm after working at her Lava Law practice for the last seven years.</strong></p>
<p>Chief Executive Jon Calder says the addition of the new lawyers extends the role of Tompkins Wake’s ‘legacy firm’ background when Davys Burton was founded in 1898.</p>
<h3 style="text-align: center;">&gt;&gt;  Latest Roles on LawFuel Network – <a href="https://jobs.lawfuel.com/jobs/91981668-law-graduate-be-a-pro-bono-hero-big-law-v-small-law-site-help-lawfuel-in-a-media-freedom-issue-that-has-concerned-global-media-at-lawfuel-media" target="_blank" rel="noopener"><strong>The Big Law vs. Little Man Pro Bono Case</strong></a> – Plus <a href="http://jobs.lawfuel.com" target="_blank" rel="noopener">Justice, In-House, New Law Jobs Daily</a></h3>
<p style="font-weight: 400;">
</p><p style="font-weight: 400;">The additioin of Catriona Gordon sees two senior lawyers join the firm, which sees continued growth in the region with both lifestyle attractions and more affordable housing being two of the main driving forces behind the growth.</p>
<p style="font-weight: 400;">Jon Calder says the firm now has 30 staff in Rotorua and it plans for continued growth.</p>
<p style="font-weight: 400;">“Over the past three years, the transactions and business generated by people migrating for the first time or returning to Rotorua, in addition to our existing client base, have seen our business in the region grow by more than 30 per cent, and there is no sign of it slowing down.</p>
<p style="font-weight: 400;">“We’ve seen a trend in people making a lifestyle choice to move to Rotorua because they perceive it as being a great place to live, raise a family and work, even remotely. It’s also a community with strong ties, to which people return, particularly young Māori professionals, because of its sense of family and strong intergenerational history.</p>
<p style="font-weight: 400;">“Pre-Covid, we’ve seen many set up small to medium sized businesses in the town, which has created opportunities for us to support them. Housing in Rotorua is also relatively affordable compared to other areas, which is a big drawcard.”</p>
<p style="font-weight: 400;">A recent study commissioned by the Rotorua Lakes Council supports this thinking. Rotorua is expected to continue to benefit from having housing that is relatively affordable compared to other nearby urban centres such as Auckland, Hamilton and Tauranga, which will encourage further inter-regional migration to Rotorua in the near-term. Growth in Rotorua’s employment demand is also expected to draw working migrants into the region.</p>
<h2><strong>Tompkins Wake ‘Legacy’ Firm</strong></h2>
<p style="font-weight: 400;">“In fact, both Catriona and one of her senior solicitors worked for our legacy firm Davys Burton many years ago. It’s that history and local knowledge that is invaluable when it comes to understanding our clients’ needs, particularly as we look to support the local community in the wake of the pandemic.”</p>
<p style="font-weight: 400;">Catriona  has worked as a property, trust and commercial lawyer in Rotorua since 1994. Her practice, Lava Law, is strongly focused on the legal needs of private clients, their families, and small to medium-sized business owners.</p>
<p style="font-weight: 400;">She says she was drawn to Tompkins Wake by its culture of strong leadership, forward thinking and its holistic approach to looking after its clients.</p>
<p style="font-weight: 400;">“Tompkins Wake is very focussed on the wellness of its people and giving them what they need to provide great service to its clients as well as ensuring they have great lives outside of work. With 80 solicitors and 25 partners across the country, the firm also has an incredible depth of knowledge and breadth of expertise, which is not only great for our clients, but also for my team’s learning and growth.</p>
<p style="font-weight: 400;">“As lawyers, we work in the service industry, so my philosophy has always been to look after my clients, care for them and make them feel that we understand their needs. I’m excited to have joined a firm that lives and breathes these same values.”</p>
<p style="font-weight: 400;">Tompkins Wake’s history in Rotorua dates back to 1898 when its legacy law firm Davys Burton was founded.</p>
<p style="font-weight: 400;">Earlier this year, the firm committed to investing $100,000 for four years as naming sponsor of the Rotorua Business Excellence Awards, as well as providing pro-bono legal services to the Rotorua Business Chamber and its members. It also provides financial support and pro-bono services to the Te Aka Mauri the Rotorua Children’s Health Hub and Rotorua Hospice.</p>
<p style="font-weight: 400;">Tompkins Wake has offices in Hamilton (HQ), Auckland, Rotorua and Tauranga.</p>
<script src="https://cdn.convertkit.com/assets/CKJS4.js?v=21"></script> <div class="ck_form_container ck_inline" data-ck-version="6">   <div class="ck_form ck_minimal">   <div class="ck_form_fields">     <h3 class="ck_form_title"></h3>     <div class="ck_description">       <h5>ReFuel with the top law news weekly that&#39;s fun to read</h5>     </div>      <div id="ck_success_msg" style="display:none;">       <p>Success! Now check your email to confirm your subscription.</p>     </div>      <!--  Form starts here  -->     <form id="ck_subscribe_form" class="ck_subscribe_form" action="https://forms.convertkit.com/landing_pages/168620/subscribe" data-remote="true">       <input type="hidden" value="{&#34;form_style&#34;:&#34;minimal&#34;,&#34;embed_style&#34;:&#34;inline&#34;,&#34;embed_trigger&#34;:&#34;scroll_percentage&#34;,&#34;scroll_percentage&#34;:&#34;70&#34;,&#34;delay_seconds&#34;:&#34;10&#34;,&#34;display_position&#34;:&#34;br&#34;,&#34;display_devices&#34;:&#34;all&#34;,&#34;days_no_show&#34;:&#34;15&#34;,&#34;converted_behavior&#34;:&#34;show&#34;}" id="ck_form_options"/>       <input type="hidden" name="id" value="168620" id="landing_page_id"/>       <input type="hidden" name="ck_form_recaptcha" value="" id="ck_form_recaptcha"/>       <div class="ck_errorArea">         <div id="ck_error_msg" style="display:none">           <p>There was an error submitting your subscription. Please try again.</p>         </div>       </div>       <div class="ck_control_group ck_email_field_group">         <label class="ck_label" for="ck_emailField" style="display: none">Best Email </label>         <input type="email" name="email" class="ck_email_address" id="ck_emailField" placeholder="Best Email " required=""/>       </div>       <div class="ck_control_group ck_captcha2_h_field_group ck-captcha2-h" style="position: absolute !important;left: -999em !important;">         <input type="text" name="captcha2_h" class="ck-captcha2-h" id="ck_captcha2_h" placeholder="We use this field to detect spam bots. If you fill this in, you will be marked as a spammer."/>       </div>         <button class="subscribe_button ck_subscribe_button btn fields" id="ck_subscribe_button">         Try Us       </button>       <span class="ck_guarantee">                    <a class="ck_powered_by" href="https://convertkit.com?utm_campaign=poweredby&amp;utm_content=form&amp;utm_medium=referral&amp;utm_source=dynamic" target="_blank" rel="noopener">Powered by ConvertKit</a>       </span>     </form>   </div>  </div>  </div>   <style type="text/css">/* Layout */   .ck_form.ck_minimal {   /* divider image */ 	background: #f9f9f9; 	font-family: 'Helvetica Neue', Helvetica, Arial, Verdana, sans-serif; 	line-height: 1.5em; 	overflow: hidden; 	color: #666; 	font-size: 16px; 	border: solid 1px #d1d1d1; 	-webkit-box-shadow: none; 	-moz-box-shadow: none; 	box-shadow: none; 	clear: both; 	margin: 20px 0px; 	text-align: center; }   .ck_form.ck_minimal h3.ck_form_title { 	text-align: center; 	margin: 0px 0px 10px; 	font-size: 28px; }  .ck_form.ck_minimal h4 { 	text-align: center; 	font-family: 'Open Sans', Helvetica, Arial, sans-serif; 	text-transform: uppercase; 	font-size: 18px; 	font-weight: normal; 	padding-top: 0px; 	margin-top: 0px; }  .ck_form.ck_minimal p { 	padding: 0px; }  .ck_form, .ck_form * { 	-webkit-box-sizing: border-box; 	-moz-box-sizing: border-box; 	box-sizing: border-box; }  .ck_form.ck_minimal .ck_form_fields { 	width: 100%; 	float: left; 	padding: 5%; } /* Form fields */  .ck_errorArea { 	display: none; /* temporary */ }  #ck_success_msg { 	padding: 10px 10px 0px; 	border: solid 1px #ddd; 	background: #eee; }  .ck_form.ck_minimal input[type="text"], .ck_form.ck_minimal input[type="email"] { 	font-size: 18px; 	padding: 10px 8px; 	width: 68%; 	border: 1px solid #d6d6d6; /* stroke */ 	-moz-border-radius: 3px; 	-webkit-border-radius: 3px; 	border-radius: 3px; /* border radius */ 	background-color: #fff; /* layer fill content */ 	margin-bottom: 5px; 	height: auto; 	float: left; 	margin: 0px; 	margin-right: 2%; 	height: 42px; }  .ck_form input[type="text"]:focus, .ck_form input[type="email"]:focus { 	outline: none; 	border-color: #aaa; }  .ck_form.ck_minimal .ck_subscribe_button {     width: 100%;     color: #fff;     margin: 0px;     padding:  11px 0px;     font-size: 18px;     background: #0d6db8;     -moz-border-radius: 3px;     -webkit-border-radius: 3px;     border-radius: 3px; /* border radius */     cursor: pointer;     border: none;     text-shadow: none;     width: 30%;     float: left;     height: 42px;   }   .ck_form.ck_minimal .ck_guarantee { 	color: #626262; 	font-size: 12px; 	text-align: center; 	padding: 15px 0px 0px; 	display: block; 	clear: both; } .ck_form .ck_powered_by { 	display: block; 	color: #aaa; 	font-size: 12px; }  .ck_form .ck_powered_by:hover { 	display: block; 	color: #444; }  .ck_converted_content {   display: none; 	padding: 5%; 	background: #fff; }  .ck_form.ck_minimal.width400 .ck_subscribe_button, .ck_form.ck_minimal.width400 input[type="email"] { 		width: 100%; 		float: none; 		margin-top: 5px; 	}  .ck_slide_up, .ck_modal, .ck_slide_up .ck_minimal, .ck_modal .ck_minimal  { 	min-width: 400px; }  .page .ck_form.ck_minimal { 	margin: 50px auto; 	max-width: 600px; }   /* v6 */ .ck_slide_up.ck_form_v6, .ck_modal.ck_form_v6, .ck_slide_up.ck_form_v6 .ck_minimal, .ck_modal.ck_form_v6 .ck_minimal {   min-width: 0 !important; }  @media all and (min-width: 801px) {   .ck_modal.ck_form_v6 .ck_form.ck_minimal {     margin-left: -300px;     width: 600px;   } }  .ck_modal.ck_form_v6 .ck_minimal .ck_subscribe_form {   padding-top: 20px; }  .ck_slide_up.ck_form_v6 .ck_minimal .ck_subscribe_form {   padding-top: 10px; }  .ck_form_v6 #ck_success_msg {   margin-top: 15px;   padding: 0px 10px; }  .ck_slide_up.ck_form_v6 .ck_minimal + .ck_close_link {   top: 5px; } .ck_slide_up.ck_form_v6 .ck_minimal h3.ck_form_title {   margin-top: 5px; }      </style> <script async="" src="https://forms.convertkit.com/cdn-cgi/bm/cv/669835187/api.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6a92c951ed985b22',m:'z3k3wUoHh41m_J4b0ym1CiFMSck7XRXDiTBWPHoVJgI-1636080750-0-AWAcISeRC08Mo7I9TuKM0SgPoUEaUcnAr/HaTE+oKZdL8Sxtx7aDZOpcZOVwecMbxXAF1OB0uxlby8IshR+C0TO+70cH51vb5oW7H7EIbcUFNSedk4jlEFlrYZWQ+hb7MkyhF7OOOE+czc+slqsXVby0vGC3VQq1wTIf/xhO4zf1',s:[0x3a3d1d33b6,0x8ed2233b7c],}})();</script><style>@media (max-width: 1200px) {
							
							
						}</style><style>body .novashare-buttons.novashare-inline .novashare-button-icon { width: 100%; }</style><div class="novashare-buttons novashare-inline novashare-inline-below novashare-no-print"><div class="novashare-inline-cta" style="color:#2e6820;" ;="">Share the news</div><div class="novashare-buttons-wrapper"><a href="https://twitter.com/intent/tweet?text=Law%20Firm%20Tompkins%20Wake%27s%20%27Rotorua%20Lifestyle%27%20Factors%20Drives%2030%20Per%20Cent%20Growth&amp;url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Flaw-firm-tompkins-wakes-rotorua-lifestyle-factors-drives-30-per-cent-growth%2F" aria-label="Twitter" target="_blank" class="novashare-button twitter" rel="nofollow noopener noreferrer"><span class="novashare-button-wrapper novashare-button-block"><span class="novashare-button-icon novashare-button-block"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span><span class="novashare-button-label novashare-button-block novashare-hide"><span class="novashare-button-label-wrapper">Twitter</span></span></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Flaw-firm-tompkins-wakes-rotorua-lifestyle-factors-drives-30-per-cent-growth%2F" aria-label="Facebook" target="_blank" class="novashare-button facebook" rel="nofollow noopener noreferrer"><span class="novashare-button-wrapper novashare-button-block"><span class="novashare-button-icon novashare-button-block"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span><span class="novashare-button-label novashare-button-block novashare-hide"><span class="novashare-button-label-wrapper">Facebook</span></span></span></a><a href="https://www.linkedin.com/shareArticle?title=Law%20Firm%20Tompkins%20Wake%27s%20%27Rotorua%20Lifestyle%27%20Factors%20Drives%2030%20Per%20Cent%20Growth&amp;url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Flaw-firm-tompkins-wakes-rotorua-lifestyle-factors-drives-30-per-cent-growth%2F&amp;mini=true" aria-label="LinkedIn" target="_blank" class="novashare-button linkedin" rel="nofollow noopener noreferrer"><span class="novashare-button-wrapper novashare-button-block"><span class="novashare-button-icon novashare-button-block"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg></span><span class="novashare-button-label novashare-button-block novashare-hide"><span class="novashare-button-label-wrapper">LinkedIn</span></span></span></a><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Flaw-firm-tompkins-wakes-rotorua-lifestyle-factors-drives-30-per-cent-growth%2F&amp;media=https://www.lawfuel.com/wp-content/uploads/2021/11/tompkinswakepic.png&amp;description=Law%20Firm%20Tompkins%20Wake%27s%20%27Rotorua%20Lifestyle%27%20Factors%20Drives%2030%20Per%20Cent%20Growth" aria-label="Pinterest" target="_blank" class="novashare-button pinterest" rel="nofollow noopener noreferrer" data-pin-do="none"><span class="novashare-button-wrapper novashare-button-block"><span class="novashare-button-icon novashare-button-block"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M204 6.5C101.4 6.5 0 74.9 0 185.6 0 256 39.6 296 63.6 296c9.9 0 15.6-27.6 15.6-35.4 0-9.3-23.7-29.1-23.7-67.8 0-80.4 61.2-137.4 140.4-137.4 68.1 0 118.5 38.7 118.5 109.8 0 53.1-21.3 152.7-90.3 152.7-24.9 0-46.2-18-46.2-43.8 0-37.8 26.4-74.4 26.4-113.4 0-66.2-93.9-54.2-93.9 25.8 0 16.8 2.1 35.4 9.6 50.7-13.8 59.4-42 147.9-42 209.1 0 18.9 2.7 37.5 4.5 56.4 3.4 3.8 1.7 3.4 6.9 1.5 50.4-69 48.6-82.5 71.4-172.8 12.3 23.4 44.1 36 69.3 36 106.2 0 153.9-103.5 153.9-196.8C384 71.3 298.2 6.5 204 6.5z"></path></svg></span><span class="novashare-button-label novashare-button-block novashare-hide"><span class="novashare-button-label-wrapper">Pinterest</span></span></span></a><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Flaw-firm-tompkins-wakes-rotorua-lifestyle-factors-drives-30-per-cent-growth%2F&amp;title=Law%20Firm%20Tompkins%20Wake%27s%20%27Rotorua%20Lifestyle%27%20Factors%20Drives%2030%20Per%20Cent%20Growth" aria-label="Reddit" target="_blank" class="novashare-button reddit" rel="nofollow noopener noreferrer"><span class="novashare-button-wrapper novashare-button-block"><span class="novashare-button-icon novashare-button-block"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"></path></svg></span><span class="novashare-button-label novashare-button-block novashare-hide"><span class="novashare-button-label-wrapper">Reddit</span></span></span></a><a href="/cdn-cgi/l/email-protection#1b24686e79717e786f26577a6c3e292b5d7269763e292b4f74766b707275683e292b4c7a707e3e292c683e292b3e292c49746f74696e7a3e292b57727d7e686f62777e3e292c3e292b5d7a786f7469683e292b5f69726d7e683e292b282b3e292b4b7e693e292b587e756f3e292b5c69746c6f733d7a766b2079747f6226736f6f6b683e285a3e295d3e295d6c6c6c35777a6c7d6e7e77357874763e295d7977747c3e295d777a6c367d726976366f74766b70727568366c7a707e683669746f74696e7a3677727d7e686f62777e367d7a786f746968367f69726d7e6836282b366b7e6936787e756f367c69746c6f733e295d" aria-label="Email" target="_self" class="novashare-button email" rel="nofollow noopener noreferrer"><span class="novashare-button-wrapper novashare-button-block"><span class="novashare-button-icon novashare-button-block"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></span><span class="novashare-button-label novashare-button-block novashare-hide"><span class="novashare-button-label-wrapper">Email</span></span></span></a></div></div>
		
		
			</div><!-- .entry-content .clear -->
</div>

	
</article><!-- #post-## -->

<div class="ast-single-related-posts-container"><div class="ast-related-posts-title-section"> <h2 class="ast-related-posts-title"> Related Posts </h2> </div><div class="ast-related-posts-wrapper">						<article class="ast-related-post post-135003 post type-post status-publish format-standard has-post-thumbnail hentry category-new-zealand-2 category-nz-featured-posts ast-article-single remove-featured-img-padding">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://www.lawfuel.com/blog/anti-vax-lawyer-subject-to-law-society-complaint/"><img width="447" height="437" src="https://www.lawfuel.com/wp-content/uploads/2021/11/suegrey.png" class="attachment-large size-large wp-post-image" alt="Anti-Vax Lawyer Subject To Law Society Complaint 3" loading="lazy" srcset="https://www.lawfuel.com/wp-content/uploads/2021/11/suegrey.png 447w, https://www.lawfuel.com/wp-content/uploads/2021/11/suegrey-300x293.png 300w" sizes="(max-width: 447px) 100vw, 447px" title="Anti-Vax Lawyer Subject To Law Society Complaint 3"/></a> </div>				<a href="https://www.lawfuel.com/blog/anti-vax-lawyer-subject-to-law-society-complaint/">
					<div class="ast-date-meta square">
						<span class="posted-on"><time class="entry-date published" datetime="2021-11-02T00:35:03+00:00"><span class="date-month">Nov</span> <span class="date-day">2</span> <span class="date-year">2021</span></time><time class="updated" datetime="2021-11-02T00:35:06+00:00">November 2, 2021</time></span>
					</div>
				</a>
				</div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://www.lawfuel.com/blog/anti-vax-lawyer-subject-to-law-society-complaint/" target="_self" rel="bookmark noopener noreferrer">Anti-Vax Lawyer Subject To Law Society Complaint</a>
			</h3>
		<div class="entry-meta"><span class="cat-links"><a href="https://www.lawfuel.com/new-zealand-2/" rel="category tag">New Zealand</a>, <a href="https://www.lawfuel.com/new-zealand/nz-featured-posts/" rel="category tag">NZ Featured Posts</a></span> / By <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="View all posts by LawFuel Editors" href="https://www.lawfuel.com/author/expedite7660/" rel="author" class="url fn n" itemprop="url">
				<span class="author-name" itemprop="name">LawFuel Editors</span>
			</a>
		</span>

		 / <span class="posted-on"><span class="published" itemprop="datePublished"> November 2, 2021</span><span class="updated" itemprop="dateModified"> November 2, 2021</span></span></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-134804 post type-post status-publish format-standard has-post-thumbnail hentry category-law-marketing category-nz-featured-posts ast-article-single remove-featured-img-padding">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://www.lawfuel.com/blog/law-firm-reviews-by-clients/"><img width="574" height="354" src="https://www.lawfuel.com/wp-content/uploads/2021/06/onlinereviews.png" class="attachment-large size-large wp-post-image" alt="law firm reviews" loading="lazy" srcset="https://www.lawfuel.com/wp-content/uploads/2021/06/onlinereviews.png 574w, https://www.lawfuel.com/wp-content/uploads/2021/06/onlinereviews-300x185.png 300w" sizes="(max-width: 574px) 100vw, 574px" title="5 Key (Often Overlooked) Ways To Achieve Top Law Firm Reviews By Clients For Your Firm 4"/></a> </div>				<a href="https://www.lawfuel.com/blog/law-firm-reviews-by-clients/">
					<div class="ast-date-meta square">
						<span class="posted-on"><time class="entry-date published" datetime="2021-11-01T21:50:09+00:00"><span class="date-month">Nov</span> <span class="date-day">1</span> <span class="date-year">2021</span></time><time class="updated" datetime="2021-11-01T22:01:50+00:00">November 1, 2021</time></span>
					</div>
				</a>
				</div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://www.lawfuel.com/blog/law-firm-reviews-by-clients/" target="_self" rel="bookmark noopener noreferrer">5 Key (Often Overlooked) Ways To Achieve Top Law Firm Reviews By Clients For Your Firm</a>
			</h3>
		<div class="entry-meta"><span class="cat-links"><a href="https://www.lawfuel.com/law-marketing/" rel="category tag">Law Marketing</a>, <a href="https://www.lawfuel.com/new-zealand/nz-featured-posts/" rel="category tag">NZ Featured Posts</a></span> / By <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="View all posts by LawFuel Editors" href="https://www.lawfuel.com/author/expedite7660/" rel="author" class="url fn n" itemprop="url">
				<span class="author-name" itemprop="name">LawFuel Editors</span>
			</a>
		</span>

		 / <span class="posted-on"><span class="published" itemprop="datePublished"> November 1, 2021</span><span class="updated" itemprop="dateModified"> November 1, 2021</span></span></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-135033 post type-post status-publish format-standard has-post-thumbnail hentry category-big-law category-law-firms ast-article-single remove-featured-img-padding">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://www.lawfuel.com/blog/davis-polk-tax-law-hire-boosts-firms-move-from-lockstep-model/"><img width="240" height="172" src="https://www.lawfuel.com/wp-content/uploads/2016/06/lawpay-e1465293447595.jpg" class="attachment-large size-large wp-post-image" alt="Davis Polk Tax Law Hire Boosts Firms&#39; Move From Lockstep Model 4" loading="lazy" title="Davis Polk Tax Law Hire Boosts Firms&#39; Move From Lockstep Model 5"/></a> </div>				<a href="https://www.lawfuel.com/blog/davis-polk-tax-law-hire-boosts-firms-move-from-lockstep-model/">
					<div class="ast-date-meta square">
						<span class="posted-on"><time class="entry-date published" datetime="2021-11-01T21:01:03+00:00"><span class="date-month">Nov</span> <span class="date-day">1</span> <span class="date-year">2021</span></time><time class="updated" datetime="2021-11-01T21:03:50+00:00">November 1, 2021</time></span>
					</div>
				</a>
				</div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://www.lawfuel.com/blog/davis-polk-tax-law-hire-boosts-firms-move-from-lockstep-model/" target="_self" rel="bookmark noopener noreferrer">Davis Polk Tax Law Hire Boosts Firms’ Move From Lockstep Model</a>
			</h3>
		<div class="entry-meta"><span class="cat-links"><a href="https://www.lawfuel.com/big-law/" rel="category tag">Big Law</a>, <a href="https://www.lawfuel.com/law-firms/" rel="category tag">Law Firms</a></span> / By <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="View all posts by LawFuel Editors" href="https://www.lawfuel.com/author/expedite7660/" rel="author" class="url fn n" itemprop="url">
				<span class="author-name" itemprop="name">LawFuel Editors</span>
			</a>
		</span>

		 / <span class="posted-on"><span class="published" itemprop="datePublished"> November 1, 2021</span><span class="updated" itemprop="dateModified"> November 1, 2021</span></span></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-135017 post type-post status-publish format-standard has-post-thumbnail hentry category-new-zealand-2 category-nz-press-releases tag-new-zealand ast-article-single remove-featured-img-padding">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://www.lawfuel.com/blog/new-zealand-law-nine-new-district-court-judges-appointed-by-attorney-general/"><img width="720" height="450" src="https://www.lawfuel.com/wp-content/uploads/2017/10/david_parker_lawfuel.jpg" class="attachment-large size-large wp-post-image" alt="David Parker LawFuel" loading="lazy" srcset="https://www.lawfuel.com/wp-content/uploads/2017/10/david_parker_lawfuel.jpg 720w, https://www.lawfuel.com/wp-content/uploads/2017/10/david_parker_lawfuel-300x188.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" title="New Zealand Law - Nine New District Court Judges Appointed by Attorney General 6"/></a> </div>				<a href="https://www.lawfuel.com/blog/new-zealand-law-nine-new-district-court-judges-appointed-by-attorney-general/">
					<div class="ast-date-meta square">
						<span class="posted-on"><time class="entry-date published" datetime="2021-11-01T04:34:46+00:00"><span class="date-month">Nov</span> <span class="date-day">1</span> <span class="date-year">2021</span></time><time class="updated" datetime="2021-11-01T04:36:05+00:00">November 1, 2021</time></span>
					</div>
				</a>
				</div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://www.lawfuel.com/blog/new-zealand-law-nine-new-district-court-judges-appointed-by-attorney-general/" target="_self" rel="bookmark noopener noreferrer">New Zealand Law – Nine New District Court Judges Appointed by Attorney General</a>
			</h3>
		<div class="entry-meta"><span class="cat-links"><a href="https://www.lawfuel.com/new-zealand-2/" rel="category tag">New Zealand</a>, <a href="https://www.lawfuel.com/new-zealand/nz-press-releases/" rel="category tag">NZ Press Releases</a></span> / By <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="View all posts by LawFuel Editors" href="https://www.lawfuel.com/author/expedite7660/" rel="author" class="url fn n" itemprop="url">
				<span class="author-name" itemprop="name">LawFuel Editors</span>
			</a>
		</span>

		 / <span class="posted-on"><span class="published" itemprop="datePublished"> November 1, 2021</span><span class="updated" itemprop="dateModified"> November 1, 2021</span></span></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-134951 post type-post status-publish format-standard has-post-thumbnail hentry category-law-firms ast-article-single remove-featured-img-padding">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://www.lawfuel.com/blog/who-are-the-emerging-young-litigators/"><img width="360" height="310" src="https://www.lawfuel.com/wp-content/uploads/2015/08/litigators.png" class="attachment-large size-large wp-post-image" alt="Who Are The Emerging Young Litigators? 5" loading="lazy" srcset="https://www.lawfuel.com/wp-content/uploads/2015/08/litigators.png 360w, https://www.lawfuel.com/wp-content/uploads/2015/08/litigators-300x258.png 300w, https://www.lawfuel.com/wp-content/uploads/2015/08/litigators-150x129.png 150w" sizes="(max-width: 360px) 100vw, 360px" title="Who Are The Emerging Young Litigators? 7"/></a> </div>				<a href="https://www.lawfuel.com/blog/who-are-the-emerging-young-litigators/">
					<div class="ast-date-meta square">
						<span class="posted-on"><time class="entry-date published" datetime="2021-10-29T20:19:40+00:00"><span class="date-month">Oct</span> <span class="date-day">29</span> <span class="date-year">2021</span></time><time class="updated" datetime="2021-10-29T20:35:19+00:00">October 29, 2021</time></span>
					</div>
				</a>
				</div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://www.lawfuel.com/blog/who-are-the-emerging-young-litigators/" target="_self" rel="bookmark noopener noreferrer">Who Are The Emerging Young Litigators?</a>
			</h3>
		<div class="entry-meta"><span class="cat-links"><a href="https://www.lawfuel.com/law-firms/" rel="category tag">Law Firms</a></span> / By <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="View all posts by LawFuel Editors" href="https://www.lawfuel.com/author/expedite7660/" rel="author" class="url fn n" itemprop="url">
				<span class="author-name" itemprop="name">LawFuel Editors</span>
			</a>
		</span>

		 / <span class="posted-on"><span class="published" itemprop="datePublished"> October 29, 2021</span><span class="updated" itemprop="dateModified"> October 29, 2021</span></span></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-134761 post type-post status-publish format-standard has-post-thumbnail hentry category-headlining-nz category-new-zealand-2 tag-new-zealand tag-pro-bono ast-article-single remove-featured-img-padding">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://www.lawfuel.com/blog/the-new-zealand-court-order-against-lawfuel-heard-around-the-media-world/"><img width="259" height="194" src="https://www.lawfuel.com/wp-content/uploads/2016/07/goliath.jpe" class="attachment-large size-large wp-post-image" alt="The New Zealand Court Order Against LawFuel Heard Around The Media World 6" loading="lazy" title="The New Zealand Court Order Against LawFuel Heard Around The Media World 8"/></a> </div>				<a href="https://www.lawfuel.com/blog/the-new-zealand-court-order-against-lawfuel-heard-around-the-media-world/">
					<div class="ast-date-meta square">
						<span class="posted-on"><time class="entry-date published" datetime="2021-10-28T04:46:34+00:00"><span class="date-month">Oct</span> <span class="date-day">28</span> <span class="date-year">2021</span></time><time class="updated" datetime="2021-11-02T06:46:48+00:00">November 2, 2021</time></span>
					</div>
				</a>
				</div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://www.lawfuel.com/blog/the-new-zealand-court-order-against-lawfuel-heard-around-the-media-world/" target="_self" rel="bookmark noopener noreferrer">The New Zealand Court Order Against LawFuel Heard Around The Media World</a>
			</h3>
		<div class="entry-meta"><span class="cat-links"><a href="https://www.lawfuel.com/headlining-nz/" rel="category tag">Headlining NZ</a>, <a href="https://www.lawfuel.com/new-zealand-2/" rel="category tag">New Zealand</a></span> / By <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="View all posts by LawFuel Editors" href="https://www.lawfuel.com/author/expedite7660/" rel="author" class="url fn n" itemprop="url">
				<span class="author-name" itemprop="name">LawFuel Editors</span>
			</a>
		</span>

		 / <span class="posted-on"><span class="published" itemprop="datePublished"> October 28, 2021</span><span class="updated" itemprop="dateModified"> November 2, 2021</span></span></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-134895 post type-post status-publish format-standard has-post-thumbnail hentry category-new-zealand-2 category-nz-featured-posts tag-new-zealand ast-article-single remove-featured-img-padding">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://www.lawfuel.com/blog/former-reserve-bank-governor-politician-sees-three-waters-law-as-a-dictatorship/"><img width="284" height="286" src="https://www.lawfuel.com/wp-content/uploads/2021/10/donbrash-lawfuel.png" class="attachment-large size-large wp-post-image" alt="Former Reserve Bank Governor &amp; Politician Sees Three Waters Law As A Dictatorship 7" loading="lazy" srcset="https://www.lawfuel.com/wp-content/uploads/2021/10/donbrash-lawfuel.png 284w, https://www.lawfuel.com/wp-content/uploads/2021/10/donbrash-lawfuel-150x150.png 150w" sizes="(max-width: 284px) 100vw, 284px" title="Former Reserve Bank Governor &amp; Politician Sees Three Waters Law As A Dictatorship 9"/></a> </div>				<a href="https://www.lawfuel.com/blog/former-reserve-bank-governor-politician-sees-three-waters-law-as-a-dictatorship/">
					<div class="ast-date-meta square">
						<span class="posted-on"><time class="entry-date published" datetime="2021-10-28T00:58:53+00:00"><span class="date-month">Oct</span> <span class="date-day">28</span> <span class="date-year">2021</span></time><time class="updated" datetime="2021-10-28T01:01:59+00:00">October 28, 2021</time></span>
					</div>
				</a>
				</div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://www.lawfuel.com/blog/former-reserve-bank-governor-politician-sees-three-waters-law-as-a-dictatorship/" target="_self" rel="bookmark noopener noreferrer">Former Reserve Bank Governor &amp; Politician Sees Three Waters Law As A Dictatorship</a>
			</h3>
		<div class="entry-meta"><span class="cat-links"><a href="https://www.lawfuel.com/new-zealand-2/" rel="category tag">New Zealand</a>, <a href="https://www.lawfuel.com/new-zealand/nz-featured-posts/" rel="category tag">NZ Featured Posts</a></span> / By <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="View all posts by LawFuel Editors" href="https://www.lawfuel.com/author/expedite7660/" rel="author" class="url fn n" itemprop="url">
				<span class="author-name" itemprop="name">LawFuel Editors</span>
			</a>
		</span>

		 / <span class="posted-on"><span class="published" itemprop="datePublished"> October 28, 2021</span><span class="updated" itemprop="dateModified"> October 28, 2021</span></span></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-134866 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-law-firms ast-article-single remove-featured-img-padding">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://www.lawfuel.com/blog/alec-baldwin-shooting-victim-was-wife-of-la-corporate-lawyer/"><img width="558" height="325" src="https://www.lawfuel.com/wp-content/uploads/2021/10/alecbaldwin.png" class="attachment-large size-large wp-post-image" alt="Alec Baldwin Shooting Victim Was Wife of LA Corporate Lawyer 8" loading="lazy" srcset="https://www.lawfuel.com/wp-content/uploads/2021/10/alecbaldwin.png 558w, https://www.lawfuel.com/wp-content/uploads/2021/10/alecbaldwin-300x175.png 300w" sizes="(max-width: 558px) 100vw, 558px" title="Alec Baldwin Shooting Victim Was Wife of LA Corporate Lawyer 10"/></a> </div>				<a href="https://www.lawfuel.com/blog/alec-baldwin-shooting-victim-was-wife-of-la-corporate-lawyer/">
					<div class="ast-date-meta square">
						<span class="posted-on"><time class="entry-date published" datetime="2021-10-26T08:40:28+00:00"><span class="date-month">Oct</span> <span class="date-day">26</span> <span class="date-year">2021</span></time><time class="updated" datetime="2021-10-26T22:33:31+00:00">October 26, 2021</time></span>
					</div>
				</a>
				</div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://www.lawfuel.com/blog/alec-baldwin-shooting-victim-was-wife-of-la-corporate-lawyer/" target="_self" rel="bookmark noopener noreferrer">Alec Baldwin Shooting Victim Was Wife of LA Corporate Lawyer</a>
			</h3>
		<div class="entry-meta"><span class="cat-links"><a href="https://www.lawfuel.com/featured/" rel="category tag">Featured</a>, <a href="https://www.lawfuel.com/law-firms/" rel="category tag">Law Firms</a></span> / By <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="View all posts by LawFuel Editors" href="https://www.lawfuel.com/author/lawfuel-editors/" rel="author" class="url fn n" itemprop="url">
				<span class="author-name" itemprop="name">LawFuel Editors</span>
			</a>
		</span>

		 / <span class="posted-on"><span class="published" itemprop="datePublished"> October 26, 2021</span><span class="updated" itemprop="dateModified"> October 26, 2021</span></span></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-134800 post type-post status-publish format-standard has-post-thumbnail hentry category-headlining-nz category-new-zealand-2 category-uk-law ast-article-single remove-featured-img-padding">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://www.lawfuel.com/blog/uk-lawyers-to-have-easier-access-to-new-zealand-legal-practice/"><img width="1" height="1" src="https://www.lawfuel.com/wp-content/uploads/column-images/UK_Flag_Wavy.jpg" class="attachment-large size-large wp-post-image" alt="UK Lawyers To Have Easier Access to New Zealand Legal Practice 9" loading="lazy" title="UK Lawyers To Have Easier Access to New Zealand Legal Practice 11"/></a> </div>				<a href="https://www.lawfuel.com/blog/uk-lawyers-to-have-easier-access-to-new-zealand-legal-practice/">
					<div class="ast-date-meta square">
						<span class="posted-on"><time class="entry-date published updated" datetime="2021-10-23T03:25:33+00:00"><span class="date-month">Oct</span> <span class="date-day">23</span> <span class="date-year">2021</span></time></span>
					</div>
				</a>
				</div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://www.lawfuel.com/blog/uk-lawyers-to-have-easier-access-to-new-zealand-legal-practice/" target="_self" rel="bookmark noopener noreferrer">UK Lawyers To Have Easier Access to New Zealand Legal Practice</a>
			</h3>
		<div class="entry-meta"><span class="cat-links"><a href="https://www.lawfuel.com/headlining-nz/" rel="category tag">Headlining NZ</a>, <a href="https://www.lawfuel.com/new-zealand-2/" rel="category tag">New Zealand</a>, <a href="https://www.lawfuel.com/uk-law/" rel="category tag">UK Law</a></span> / By <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="View all posts by LawFuel Editors" href="https://www.lawfuel.com/author/expedite7660/" rel="author" class="url fn n" itemprop="url">
				<span class="author-name" itemprop="name">LawFuel Editors</span>
			</a>
		</span>

		 / <span class="posted-on"><span class="published" itemprop="datePublished"> October 23, 2021</span><span class="updated" itemprop="dateModified"> October 23, 2021</span></span></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-134727 post type-post status-publish format-standard has-post-thumbnail hentry category-lawyers category-nz-featured-posts tag-new-zealand ast-article-single remove-featured-img-padding">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://www.lawfuel.com/blog/kiwi-lawyer-and-inspiring-leader-scores-top-uk-legal-role/"><img width="149" height="180" src="https://www.lawfuel.com/wp-content/uploads/2021/10/kelbyharmes.png" class="attachment-large size-large wp-post-image" alt="Kiwi Lawyer and &#34;Inspiring Leader&#34; Scores Top UK Legal Role 10" loading="lazy" title="Kiwi Lawyer and &#34;Inspiring Leader&#34; Scores Top UK Legal Role 12"/></a> </div>				<a href="https://www.lawfuel.com/blog/kiwi-lawyer-and-inspiring-leader-scores-top-uk-legal-role/">
					<div class="ast-date-meta square">
						<span class="posted-on"><time class="entry-date published" datetime="2021-10-20T02:20:25+00:00"><span class="date-month">Oct</span> <span class="date-day">20</span> <span class="date-year">2021</span></time><time class="updated" datetime="2021-10-20T02:21:22+00:00">October 20, 2021</time></span>
					</div>
				</a>
				</div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://www.lawfuel.com/blog/kiwi-lawyer-and-inspiring-leader-scores-top-uk-legal-role/" target="_self" rel="bookmark noopener noreferrer">Kiwi Lawyer and “Inspiring Leader” Scores Top UK Legal Role</a>
			</h3>
		<div class="entry-meta"><span class="cat-links"><a href="https://www.lawfuel.com/lawyers/" rel="category tag">Lawyers</a>, <a href="https://www.lawfuel.com/new-zealand/nz-featured-posts/" rel="category tag">NZ Featured Posts</a></span> / By <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="View all posts by LawFuel Editors" href="https://www.lawfuel.com/author/expedite7660/" rel="author" class="url fn n" itemprop="url">
				<span class="author-name" itemprop="name">LawFuel Editors</span>
			</a>
		</span>

		 / <span class="posted-on"><span class="published" itemprop="datePublished"> October 20, 2021</span><span class="updated" itemprop="dateModified"> October 20, 2021</span></span></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
					</div> </div><div class="ast-single-author-box" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><div class="ast-author-meta"> <div class="about-author-title-wrapper"> <h3 class="about-author">About The Author</h3> </div> <div class="ast-author-details"> <div class="post-author-avatar"><img alt="" src="https://secure.gravatar.com/avatar/d582f2cd380b1150fd95637e2e47aa21?s=100&amp;r=g" srcset="https://secure.gravatar.com/avatar/d582f2cd380b1150fd95637e2e47aa21?s=200&amp;r=g 2x" class="avatar avatar-100 photo" height="100" width="100" loading="lazy"/></div> <div class="post-author-bio"> <a class="url fn n" href="https://www.lawfuel.com/author/expedite7660/" itemprop="url" rel="author"> <h4 class="author-title" itemprop="name">LawFuel Editors</h4> </a> <div class="post-author-desc"></div> </div> </div> </div></div>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/law-firm-tompkins-wakes-rotorua-lifestyle-factors-drives-30-per-cent-growth/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.lawfuel.com/wp-comments-post.php" method="post" id="ast-commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div class="ast-row comment-textarea"><fieldset class="comment-form-comment"><div class="comment-form-textarea ast-grid-common-col"><label for="comment" class="screen-reader-text">Type here..</label><textarea id="comment" name="comment" placeholder="Type here.." cols="45" rows="8" aria-required="true"></textarea></div></fieldset></div><div class="ast-comment-formwrap ast-row"><p class="comment-form-author ast-grid-common-col ast-width-lg-33 ast-width-md-4 ast-float"><label for="author" class="screen-reader-text">Name*</label><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required="true"/></p>
<p class="comment-form-email ast-grid-common-col ast-width-lg-33 ast-width-md-4 ast-float"><label for="email" class="screen-reader-text">Email*</label><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required="true"/></p>
<p class="comment-form-url ast-grid-common-col ast-width-lg-33 ast-width-md-4 ast-float"><label for="url"><label for="url" class="screen-reader-text">Website</label><input id="url" name="url" type="text" value="" placeholder="Website" size="30"/></label></p></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment »"/> <input type="hidden" name="comment_post_ID" value="135081" id="comment_post_ID"/>
<input type="hidden" name="comment_parent" id="comment_parent" value="0"/>
</p></form>	</div><!-- #respond -->
	
	
</div><!-- #comments -->
			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	<div class="widget-area secondary" id="secondary" role="complementary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
	<div class="sidebar-main">
				<aside id="custom_html-82" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="187853332">
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        try {
            window._mNHandle.queue.push(function (){
                window._mNDetails.loadTag("187853332", "320x50", "187853332");
            });
        }
        catch (error) {}
    </script>
</div></div></aside><aside id="block-15" class="widget widget_block"><div class="publir_b0d314fe42f4d523174a12a9d5402061">
<div class="donate publir-donate-who publir-donate-wvo" id="publirDonate_b0d314fe42f4d523174a12a9d5402061">
<script type="text/javascript" src="//a.publir.com/crowdfunding/b0d314fe42f4d523174a12a9d5402061.js"></script>
</div></div></aside><aside id="text-600060014" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.lawfuel.com/news-tips/"><strong>Send Us Your News </strong></a></p>
</div>
		</aside><aside id="media_image-38" class="widget widget_media_image"><h2 class="widget-title">Your Law Gear</h2><a href="https://law-store-3.creator-spring.com"><img width="225" height="300" src="https://www.lawfuel.com/wp-content/uploads/2021/10/beautiful-woman-taking-a-selfie-mockup-while-wearing-a-round-neck-tee-at-a-studio-a17044-225x300.png" class="image wp-image-134383  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Big Law Leader on Keeping Ahead of the AI Curve" srcset="https://www.lawfuel.com/wp-content/uploads/2021/10/beautiful-woman-taking-a-selfie-mockup-while-wearing-a-round-neck-tee-at-a-studio-a17044-225x300.png 225w, https://www.lawfuel.com/wp-content/uploads/2021/10/beautiful-woman-taking-a-selfie-mockup-while-wearing-a-round-neck-tee-at-a-studio-a17044-768x1024.png 768w, https://www.lawfuel.com/wp-content/uploads/2021/10/beautiful-woman-taking-a-selfie-mockup-while-wearing-a-round-neck-tee-at-a-studio-a17044-1152x1536.png 1152w, https://www.lawfuel.com/wp-content/uploads/2021/10/beautiful-woman-taking-a-selfie-mockup-while-wearing-a-round-neck-tee-at-a-studio-a17044.png 1440w" sizes="(max-width: 225px) 100vw, 225px"/></a></aside><aside id="custom_html-77" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Ezoic - sidebar - sidebar -->
<div id="ezoic-pub-ad-placeholder-165"> </div>
<!-- End Ezoic - sidebar - sidebar --></div></aside><aside id="media_image-39" class="widget widget_media_image"><h2 class="widget-title">5 Office Items To Make You More Efficient in 2021</h2><a href="https://www.lawfuel.com/blog/5-top-products-for-law-office-efficiency-in-2021/"><img width="300" height="193" src="https://www.lawfuel.com/wp-content/uploads/2021/06/Office_Efficiency-300x193.png" class="image wp-image-131622  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="5 Office Efficiency Items You Need To See" srcset="https://www.lawfuel.com/wp-content/uploads/2021/06/Office_Efficiency-300x193.png 300w, https://www.lawfuel.com/wp-content/uploads/2021/06/Office_Efficiency.png 680w" sizes="(max-width: 300px) 100vw, 300px"/></a></aside><aside id="custom_html-53" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://cdn.convertkit.com/assets/CKJS4.js?v=21"></script>
<div class="ck_form_container ck_inline" data-ck-version="7">
  <div class="ck_form ck_minimal">
  <div class="ck_form_fields">
    <h3 class="ck_form_title"></h3>
    <div class="ck_description">
      <h5>ReFuel with the top law news weekly that&#39;s fun to read</h5>
    </div>

    <div id="ck_success_msg" style="display:none;">
      <p>Success! Now check your email to confirm your subscription.</p>
    </div>

    <!--  Form starts here  -->
    <form id="ck_subscribe_form" class="ck_subscribe_form" action="https://app.convertkit.com/landing_pages/168620/subscribe" data-remote="true">
      <input type="hidden" value="{&#34;form_style&#34;:&#34;minimal&#34;,&#34;embed_style&#34;:&#34;inline&#34;,&#34;embed_trigger&#34;:&#34;scroll_percentage&#34;,&#34;scroll_percentage&#34;:&#34;70&#34;,&#34;delay_seconds&#34;:&#34;10&#34;,&#34;display_position&#34;:&#34;br&#34;,&#34;display_devices&#34;:&#34;all&#34;,&#34;days_no_show&#34;:&#34;15&#34;,&#34;converted_behavior&#34;:&#34;show&#34;}" id="ck_form_options"/>
      <input type="hidden" name="id" value="168620" id="landing_page_id"/>
      <input type="hidden" name="ck_form_recaptcha" value="" id="ck_form_recaptcha"/>
      <div class="ck_errorArea">
        <div id="ck_error_msg" style="display:none">
          <p>There was an error submitting your subscription. Please try again.</p>
        </div>
      </div>
      <div class="ck_control_group ck_email_field_group">
        <label class="ck_label" for="ck_emailField" style="display: none">Best Email </label>
        <input type="email" name="email" class="ck_email_address" id="ck_emailField" placeholder="Best Email " required=""/>
      </div>
      <div class="ck_control_group ck_captcha2_h_field_group ck-captcha2-h" style="position: absolute !important;left: -999em !important;">
        <input type="text" name="captcha2_h" class="ck-captcha2-h" id="ck_captcha2_h" placeholder="We use this field to detect spam bots. If you fill this in, you will be marked as a spammer."/>
      </div>


      <button class="subscribe_button ck_subscribe_button btn fields" id="ck_subscribe_button">
        Try Us
      </button>
      <span class="ck_guarantee">
        
          <a class="ck_powered_by" href="https://convertkit.com?utm_source=dynamic&amp;utm_medium=referral&amp;utm_campaign=poweredby&amp;utm_content=form">Powered by ConvertKit</a>
      </span>
    </form>
  </div>

</div>

</div>


<style type="text/css">/* Layout */
  .ck_form.ck_minimal {
  /* divider image */
	background: #f9f9f9;
	font-family: 'Helvetica Neue', Helvetica, Arial, Verdana, sans-serif;
	line-height: 1.5em;
	overflow: hidden;
	color: #666;
	font-size: 16px;
	border: solid 1px #d1d1d1;
	-webkit-box-shadow: none;
	-moz-box-shadow: none;
	box-shadow: none;
	clear: both;
	margin: 20px 0px;
	text-align: center;
}


.ck_form.ck_minimal h3.ck_form_title {
	text-align: center;
	margin: 0px 0px 10px;
	font-size: 28px;
}

.ck_form.ck_minimal h4 {
	text-align: center;
	font-family: 'Open Sans', Helvetica, Arial, sans-serif;
	text-transform: uppercase;
	font-size: 18px;
	font-weight: normal;
	padding-top: 0px;
	margin-top: 0px;
}

.ck_form.ck_minimal p {
	padding: 0px;
}

.ck_form, .ck_form * {
	-webkit-box-sizing: border-box;
	-moz-box-sizing: border-box;
	box-sizing: border-box;
}

.ck_form.ck_minimal .ck_form_fields {
	width: 100%;
	float: left;
	padding: 5%;
}
/* Form fields */

.ck_errorArea {
	display: none; /* temporary */
}

#ck_success_msg {
	padding: 10px 10px 0px;
	border: solid 1px #ddd;
	background: #eee;
}

.ck_form.ck_minimal input[type="text"], .ck_form.ck_minimal input[type="email"] {
	font-size: 18px;
	padding: 10px 8px;
	width: 68%;
	border: 1px solid #d6d6d6; /* stroke */
	-moz-border-radius: 3px;
	-webkit-border-radius: 3px;
	border-radius: 3px; /* border radius */
	background-color: #fff; /* layer fill content */
	margin-bottom: 5px;
	height: auto;
	float: left;
	margin: 0px;
	margin-right: 2%;
	height: 42px;
}

.ck_form input[type="text"]:focus, .ck_form input[type="email"]:focus {
	outline: none;
	border-color: #aaa;
}

.ck_form.ck_minimal .ck_subscribe_button {
    width: 100%;
    color: #fff;
    margin: 0px;
    padding:  11px 0px;
    font-size: 18px;
    background: #0d6db8;
    -moz-border-radius: 3px;
    -webkit-border-radius: 3px;
    border-radius: 3px; /* border radius */
    cursor: pointer;
    border: none;
    text-shadow: none;
    width: 30%;
    float: left;
    height: 42px;
  }


.ck_form.ck_minimal .ck_guarantee {
	color: #626262;
	font-size: 12px;
	text-align: center;
	padding: 15px 0px 0px;
	display: block;
	clear: both;
}
.ck_form .ck_powered_by {
	display: block;
	color: #aaa;
	font-size: 12px;
}

.ck_form .ck_powered_by:hover {
	display: block;
	color: #444;
}

.ck_converted_content {
  display: none;
	padding: 5%;
	background: #fff;
}

.ck_form.ck_minimal.width400 .ck_subscribe_button, .ck_form.ck_minimal.width400 input[type="email"] {
		width: 100%;
		float: none;
		margin-top: 5px;
	}

.ck_slide_up, .ck_modal, .ck_slide_up .ck_minimal, .ck_modal .ck_minimal  {
	min-width: 400px;
}

.page .ck_form.ck_minimal {
	margin: 50px auto;
	max-width: 600px;
}


/* v6 */
.ck_slide_up.ck_form_v6, .ck_modal.ck_form_v6, .ck_slide_up.ck_form_v6 .ck_minimal, .ck_modal.ck_form_v6 .ck_minimal {
  min-width: 0 !important;
}

@media all and (min-width: 801px) {
  .ck_modal.ck_form_v6 .ck_form.ck_minimal {
    margin-left: -300px;
    width: 600px;
  }
}

.ck_modal.ck_form_v6 .ck_minimal .ck_subscribe_form {
  padding-top: 20px;
}

.ck_slide_up.ck_form_v6 .ck_minimal .ck_subscribe_form {
  padding-top: 10px;
}

.ck_form_v6 #ck_success_msg {
  margin-top: 15px;
  padding: 0px 10px;
}

.ck_slide_up.ck_form_v6 .ck_minimal + .ck_close_link {
  top: 5px;
}
.ck_slide_up.ck_form_v6 .ck_minimal h3.ck_form_title {
  margin-top: 5px;
}





</style>
</div></aside><aside id="custom_html-66" class="widget_text widget widget_custom_html"><h2 class="widget-title">Check The Legal Competition</h2><div class="textwidget custom-html-widget"><a href="https://www.semrush.com/lp/growth-quadrant/en/?ref=4112962351&amp;utm_campaign=ci_campaign&amp;utm_source=berush&amp;utm_medium=promo&amp;utm_term=227" target="_blank" rel="noopener">Explore the Competitive Landscape of Your Industry</a></div></aside><aside id="block-24" class="widget widget_block widget_text">
<p> </p>
</aside><aside id="media_image-34" class="widget widget_media_image"><h2 class="widget-title">LawFuel Disclosure Order Creates Global Media Interest</h2><a href="https://twitter.com/4JournoFreedom/status/1435169058643537928?s=20"><img width="300" height="119" src="https://www.lawfuel.com/wp-content/uploads/2014/03/defend-our-free-press-300x119.jpg" class="image wp-image-86362  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Judge Judy&#39;s CBS Slapdown - &#34;I&#39;ve No Time For Morons&#34;" srcset="https://www.lawfuel.com/wp-content/uploads/2014/03/defend-our-free-press-300x119.jpg 300w, https://www.lawfuel.com/wp-content/uploads/2014/03/defend-our-free-press-336x134.jpg 336w, https://www.lawfuel.com/wp-content/uploads/2014/03/defend-our-free-press-466x186.jpg 466w, https://www.lawfuel.com/wp-content/uploads/2014/03/defend-our-free-press-690x275.jpg 690w, https://www.lawfuel.com/wp-content/uploads/2014/03/defend-our-free-press.jpg 781w" sizes="(max-width: 300px) 100vw, 300px"/></a></aside><aside id="media_image-32" class="widget widget_media_image"><h2 class="widget-title">Where and How To Get Great Reviews For Your Law Firm</h2><a href="https://www.lawfuel.com/blog/law-firm-marketing-faq-how-to-get-great-law-firm-reviews-and-where-to-get-them/"><img width="574" height="354" src="https://www.lawfuel.com/wp-content/uploads/2021/06/onlinereviews.png" class="image wp-image-131057  attachment-full size-full" alt="law firm reviews" loading="lazy" style="max-width: 100%; height: auto;" title="The Lawyers Sharing The Gates&#39; Divorce Spoils" srcset="https://www.lawfuel.com/wp-content/uploads/2021/06/onlinereviews.png 574w, https://www.lawfuel.com/wp-content/uploads/2021/06/onlinereviews-300x185.png 300w" sizes="(max-width: 574px) 100vw, 574px"/></a></aside><aside id="text-600060010" class="widget widget_text"><h2 class="widget-title">Post Your Job On LawFuel</h2>			<div class="textwidget"><h4><a href="https://jobs.lawfuel.com/products"><strong>Reach The LawFuel Audience Here With a Featured Job</strong></a><a href="https://jobs.lawfuel.com/products"><img loading="lazy" class="wp-image-84198 alignleft" src="https://www.lawfuel.com/wp-content/uploads/2013/10/law-schools-jobs-150x150.jpg" alt="" width="98" height="98" srcset="https://www.lawfuel.com/wp-content/uploads/2013/10/law-schools-jobs-150x150.jpg 150w, https://www.lawfuel.com/wp-content/uploads/2013/10/law-schools-jobs-150x150-70x70.jpg 70w" sizes="(max-width: 98px) 100vw, 98px"/></a></h4>
<p> </p>
</div>
		</aside><aside id="media_image-36" class="widget widget_media_image"><h2 class="widget-title">Local Search SEO For Lawyers</h2><a href="https://www.lawfuel.com/blog/local-seo-for-law-firms/"><img width="300" height="182" src="https://www.lawfuel.com/wp-content/uploads/2021/07/localSEOsearchforlawfirms-300x182.png" class="image wp-image-132061  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Local Search SEO For Lawyers" srcset="https://www.lawfuel.com/wp-content/uploads/2021/07/localSEOsearchforlawfirms-300x182.png 300w, https://www.lawfuel.com/wp-content/uploads/2021/07/localSEOsearchforlawfirms.png 552w" sizes="(max-width: 300px) 100vw, 300px"/></a></aside><aside id="media_image-22" class="widget widget_media_image"><h2 class="widget-title">How Much Do Lawyers REALLY Earn?</h2><a href="https://www.lawfuel.com/blog/how-much-do-lawyers-earn-and-what-are-the-eye-watering-figures-not-showing/"><img width="660" height="450" src="https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings.png" class="image wp-image-129034  attachment-full size-full" alt="how much do lawyers earn" loading="lazy" style="max-width: 100%; height: auto;" title="Law Firms&#39; Pandemic Profits" srcset="https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings.png 660w, https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings-300x205.png 300w, https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings-561x383.png 561w, https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings-364x248.png 364w, https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings-608x415.png 608w, https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings-70x48.png 70w, https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings-141x96.png 141w" sizes="(max-width: 660px) 100vw, 660px"/></a></aside><aside id="media_image-30" class="widget widget_media_image"><h2 class="widget-title">5 Indicators Telling You Law Is NOT For You</h2><a href="https://www.lawfuel.com/blog/what-are-the-5-indicators-telling-you-not-to-attend-law-school/"><img width="300" height="199" src="https://www.lawfuel.com/wp-content/uploads/2014/11/bar-exam.jpg" class="image wp-image-89075  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;"/></a></aside><aside id="custom_html-50" class="widget_text widget widget_custom_html"><h2 class="widget-title">The Top Law Movies</h2><div class="textwidget custom-html-widget"><a href="https://www.lawfuel.com/blog/12-rottentomatoes-must-watch-lawyer-movies/"><img class="aligncenter wp-image-118203 size-full" src="https://www.lawfuel.com/wp-content/uploads/2020/04/paulnewman.png" alt="" width="501" height="311"/></a></div></aside><aside id="media_image-24" class="widget widget_media_image"><h2 class="widget-title">7 Steps to Avoid Anxiety At The Office</h2><a href="https://mylifereports.com/7-key-steps-you-can-take-to-avoid-anxiety-in-the-office/"><img width="275" height="183" src="https://www.lawfuel.com/wp-content/uploads/2015/08/stress1.png" class="image wp-image-91815  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Why You Need Exercise, Regardless of Age" srcset="https://www.lawfuel.com/wp-content/uploads/2015/08/stress1.png 275w, https://www.lawfuel.com/wp-content/uploads/2015/08/stress1-150x100.png 150w" sizes="(max-width: 275px) 100vw, 275px"/></a></aside><aside id="custom_html-54" class="widget_text widget widget_custom_html"><h2 class="widget-title">Legal Careers</h2><div class="textwidget custom-html-widget"><a href="http://jobs.lawfuel.com/pages/25806-how-to-optimize-your-legal-career-to-change-if-you-want-to"><br/><strong>How to Optimize Your Law Career For Change</strong></a><a href="http://jobs.lawfuel.com/pages/25806-how-to-optimize-your-legal-career-to-change-if-you-want-to://"><img class="alignleft wp-image-117217 size-full" src="https://www.lawfuel.com/wp-content/uploads/2020/02/lawcareercrossroads.png" alt="" width="597" height="422"/></a>

 

 </div></aside><aside id="custom_html-51" class="widget_text widget widget_custom_html"><h2 class="widget-title">The Big Law Salary Scale</h2><div class="textwidget custom-html-widget"><a href="https://www.lawfuel.com/blog/the-bigger-the-better-understanding-the-biglaw-salary-scale/"><img class="aligncenter wp-image-107192 size-full" src="https://www.lawfuel.com/wp-content/uploads/2019/04/big_money.png" alt="" width="551" height="333"/></a></div></aside><aside id="media_image-28" class="widget widget_media_image"><h2 class="widget-title">23 Reasons Law Firms Won’t Employ You</h2><a href="https://www.lawfuel.com/blog/the-23-reasons-law-firms-will-not-employ-you-law-job-tips/"><img width="300" height="183" src="https://www.lawfuel.com/wp-content/uploads/2019/07/man_looking_for_job-300x183.png" class="image wp-image-108951  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="23 Reasons Law Firms Won&#39;t Employ You" srcset="https://www.lawfuel.com/wp-content/uploads/2019/07/man_looking_for_job-300x183.png 300w, https://www.lawfuel.com/wp-content/uploads/2019/07/man_looking_for_job.png 466w" sizes="(max-width: 300px) 100vw, 300px"/></a></aside><aside id="custom_html-57" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Ezoic - sidebar_bottom - sidebar_bottom -->
<div id="ezoic-pub-ad-placeholder-113"> </div>
<!-- End Ezoic - sidebar_bottom - sidebar_bottom --><br/><br/>
</div></aside><aside id="custom_html-81" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.ezoic.com/?tap_a=66669-a203da&amp;tap_s=1223627-94a8ed" target="_BLANK" rel="nofollow noopener"><img src="https://static.tapfiliate.com/5e6addcbdcf62.jpg?a=66669-a203da&amp;s=1223627-94a8ed" border="0"/></a></div></aside><aside id="categories-7" class="widget widget_categories"><h2 class="widget-title">Categories</h2><form action="https://www.lawfuel.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select name="cat" id="cat" class="postform">
	<option value="-1">Select Category</option>
	<option class="level-0" value="641">Accident &amp; Fire Investigation</option>
	<option class="level-0" value="551">Advertising &amp; Marketing</option>
	<option class="level-0" value="2206">Anderson Lloyd</option>
	<option class="level-0" value="2209">Anthony Harper</option>
	<option class="level-0" value="57">Antitrust</option>
	<option class="level-0" value="1560">Antitrust</option>
	<option class="level-0" value="1387">Arbitration</option>
	<option class="level-0" value="1822">Artificial Intelligence</option>
	<option class="level-0" value="7">Asia Law</option>
	<option class="level-0" value="2668">Australia</option>
	<option class="level-0" value="469">Auto Accident Law</option>
	<option class="level-0" value="2686">Auto Accidents</option>
	<option class="level-0" value="1700">Aviation</option>
	<option class="level-0" value="107">Awards</option>
	<option class="level-0" value="524">Banking and Finance</option>
	<option class="level-0" value="552">Bankruptcy &amp; Restructuring</option>
	<option class="level-0" value="2208">Bell Gully</option>
	<option class="level-0" value="1757">Big Law</option>
	<option class="level-0" value="1815">Bitcoin</option>
	<option class="level-0" value="1824">Blockchain</option>
	<option class="level-0" value="450">Brazil</option>
	<option class="level-0" value="602">Briefcase</option>
	<option class="level-0" value="523">Briefing</option>
	<option class="level-0" value="582">Briefings</option>
	<option class="level-0" value="2210">Buddle Findlay</option>
	<option class="level-0" value="649">Buzz</option>
	<option class="level-0" value="1722">Career Advice</option>
	<option class="level-0" value="483">Category D</option>
	<option class="level-0" value="156">Celebrity Trials</option>
	<option class="level-0" value="2263">Chapman Tripp</option>
	<option class="level-0" value="482">Class Action News</option>
	<option class="level-0" value="55">Class Actions</option>
	<option class="level-0" value="508">Class Actions</option>
	<option class="level-0" value="1805">Class Actions</option>
	<option class="level-0" value="1519">Communications</option>
	<option class="level-0" value="558">Company</option>
	<option class="level-0" value="1704">Company law</option>
	<option class="level-0" value="1702">Competition</option>
	<option class="level-0" value="195">Competition law</option>
	<option class="level-0" value="538">Constitutional</option>
	<option class="level-0" value="550">Consumer</option>
	<option class="level-0" value="1692">Contracts</option>
	<option class="level-0" value="2576">COVID</option>
	<option class="level-0" value="348">Crime</option>
	<option class="level-0" value="1813">Crime</option>
	<option class="level-0" value="2628">Criminal Law</option>
	<option class="level-0" value="1820">Cryptocurrency</option>
	<option class="level-0" value="1810">Cybersecurity</option>
	<option class="level-0" value="4">Deals</option>
	<option class="level-0" value="2203">Dentons Kensington Swan</option>
	<option class="level-0" value="2205">Dentons Kensington Swan</option>
	<option class="level-0" value="2619">Divorce &amp; Family Law</option>
	<option class="level-0" value="583">Divorce Law</option>
	<option class="level-0" value="472">Dog Bite Lawyers</option>
	<option class="level-0" value="2629">Drug Charges</option>
	<option class="level-0" value="466">DUI Lawyer</option>
	<option class="level-0" value="2211">Duncan Cotterill</option>
	<option class="level-0" value="446">Employment Law</option>
	<option class="level-0" value="208">Energy</option>
	<option class="level-0" value="83">Entertainment Law</option>
	<option class="level-0" value="527">Environment and Climate</option>
	<option class="level-0" value="1518">Estate &amp; Probate</option>
	<option class="level-0" value="9">Europe Law</option>
	<option class="level-0" value="448">Family</option>
	<option class="level-0" value="1482">Family</option>
	<option class="level-0" value="691">Family &amp; Divorce</option>
	<option class="level-0" value="2228">FAQ – Bankruptcy</option>
	<option class="level-0" value="708">featured</option>
	<option class="level-0" value="2669">Featured</option>
	<option class="level-0" value="1819">Finance</option>
	<option class="level-0" value="2226">Frequently Asked Questions</option>
	<option class="level-0" value="292">General Counsel</option>
	<option class="level-0" value="633">Government &amp; Public Law</option>
	<option class="level-0" value="1515">Guest Commentary</option>
	<option class="level-0" value="1725">Headlining</option>
	<option class="level-0" value="2020">Headlining NZ</option>
	<option class="level-0" value="706">Health Issues</option>
	<option class="level-0" value="703">Health law</option>
	<option class="level-0" value="1369">Immigration</option>
	<option class="level-0" value="2397">Immigration law</option>
	<option class="level-0" value="986">Insolvency</option>
	<option class="level-0" value="526">Insurance</option>
	<option class="level-0" value="533">Intellectual Property</option>
	<option class="level-0" value="37">International law</option>
	<option class="level-0" value="530">International Trade</option>
	<option class="level-0" value="593">Investment</option>
	<option class="level-0" value="705">IPOs</option>
	<option class="level-0" value="525">Labor and Employment</option>
	<option class="level-0" value="2650">Landlord/Tenant</option>
	<option class="level-0" value="87">Lastest Australia Law News</option>
	<option class="level-0" value="354">Latest News</option>
	<option class="level-0" value="297">Latin American Law</option>
	<option class="level-0" value="480">Law Directory</option>
	<option class="level-0" value="60">Law Firm Announcements</option>
	<option class="level-0" value="80">Law Firm Directory</option>
	<option class="level-0" value="187">Law Firm Management</option>
	<option class="level-0" value="251">Law Firm Technology</option>
	<option class="level-0" value="3">Law Firms</option>
	<option class="level-0" value="116">Law Jobs</option>
	<option class="level-0" value="163">Law Marketing</option>
	<option class="level-0" value="100">Law schools</option>
	<option class="level-0" value="2617">Law Schools</option>
	<option class="level-0" value="111">Law Settlements</option>
	<option class="level-0" value="581">LawFuel</option>
	<option class="level-0" value="2014">LawFuel Career Page</option>
	<option class="level-0" value="1559">LawFuel Hotels</option>
	<option class="level-0" value="2015">LawFuel Power Careers Page</option>
	<option class="level-0" value="673">LawFuel TV</option>
	<option class="level-0" value="227">LawStars</option>
	<option class="level-0" value="1948">Lawyer of the Year</option>
	<option class="level-0" value="10">Lawyers</option>
	<option class="level-0" value="20">Layoffs</option>
	<option class="level-0" value="357">Legal Opinion</option>
	<option class="level-0" value="2671">LegalTech</option>
	<option class="level-0" value="2017">LegalTech Index</option>
	<option class="level-0" value="1817">Life Science</option>
	<option class="level-0" value="555">Lifestyle &amp; Travel</option>
	<option class="level-0" value="120">Litigation</option>
	<option class="level-0" value="534">Litigation &amp; DIspute Resolution</option>
	<option class="level-0" value="1660">Maritime</option>
	<option class="level-0" value="420">Marketing</option>
	<option class="level-0" value="629">Media &amp; Defamation</option>
	<option class="level-0" value="1835">Medical</option>
	<option class="level-0" value="2494">Meredith Connell</option>
	<option class="level-0" value="574">Mergers &amp; Acquisitions</option>
	<option class="level-0" value="2207">MinterEllisonRuddWatts</option>
	<option class="level-0" value="468">Motorcycle Accident Lawyers</option>
	<option class="level-0" value="2667">New Zealand</option>
	<option class="level-0" value="640">New Zealand Experts</option>
	<option class="level-0" value="1775">New Zealand’s Latest Law News</option>
	<option class="level-0" value="226">News</option>
	<option class="level-0" value="2187">NZ Featured Posts</option>
	<option class="level-0" value="2037">NZ Power Law Firms</option>
	<option class="level-0" value="1800">NZ Press Releases</option>
	<option class="level-0" value="2021">NZ Top in LawFuel</option>
	<option class="level-0" value="559">Patents &amp; Trademarks</option>
	<option class="level-0" value="17">Personal Injury Attorney</option>
	<option class="level-0" value="2229">Personal Injury Law</option>
	<option class="level-0" value="492">Personal Injury Lawsuits</option>
	<option class="level-0" value="2094">Power Law Briefings</option>
	<option class="level-0" value="2213">Power Law Firms – Global</option>
	<option class="level-0" value="2204">Power Law Firms – New Zealand</option>
	<option class="level-0" value="1787">Power List</option>
	<option class="level-0" value="225">Press Releases</option>
	<option class="level-0" value="561">Privacy</option>
	<option class="level-0" value="113">Product Liability</option>
	<option class="level-0" value="1780">Productivity Tools</option>
	<option class="level-0" value="5">Prosecutions</option>
	<option class="level-0" value="532">Real Estate</option>
	<option class="level-0" value="2680">Real Estate</option>
	<option class="level-0" value="24">Recent</option>
	<option class="level-0" value="1802">Recent Posts</option>
	<option class="level-0" value="638">Regulatory</option>
	<option class="level-0" value="2221">Russell McVeagh</option>
	<option class="level-0" value="2222">Russell McVeagh</option>
	<option class="level-0" value="529">Securities</option>
	<option class="level-0" value="1724">Sidebar</option>
	<option class="level-0" value="2212">Simpson Grierson</option>
	<option class="level-0" value="1721">Sponsored Post</option>
	<option class="level-0" value="1663">Sports law</option>
	<option class="level-0" value="13">Tax</option>
	<option class="level-0" value="528">Tax</option>
	<option class="level-0" value="531">Technology</option>
	<option class="level-0" value="560">Technology</option>
	<option class="level-0" value="196">Technology Law</option>
	<option class="level-0" value="575">Technology Review</option>
	<option class="level-0" value="1332">today</option>
	<option class="level-0" value="344">Today’s Lawyer</option>
	<option class="level-0" value="180">Top in LawFuel</option>
	<option class="level-0" value="2268">Traffic Offences</option>
	<option class="level-0" value="118">Trials</option>
	<option class="level-0" value="2687">Trusts &amp; Estate Planning</option>
	<option class="level-0" value="8">UK Law</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="6">US Law</option>
	<option class="level-0" value="160">US Politics</option>
	<option class="level-0" value="2626">Workers Compensation</option>
</select>
</form>
<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="media_image-18" class="widget widget_media_image"><h2 class="widget-title">Celeb Lawyer List</h2><a href="https://www.lawfuel.com/blog/10-lawyers-who-became-global-celebrities-but-not-for-practicing-law/"><img width="300" height="297" src="https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-300x297.png" class="image wp-image-124267  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-300x297.png 300w, https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-150x149.png 150w, https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-100x100.png 100w, https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-96x96.png 96w, https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList.png 534w" sizes="(max-width: 300px) 100vw, 300px"/></a></aside><aside id="rss-10" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://jobs.lawfuel.com/pages.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lawfuel.com/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="https://jobs.lawfuel.com/">LawFuel Law Jobs Blog</a></h2><nav role="navigation" aria-label="LawFuel Law Jobs Blog"><ul><li><a class="rsswidget" href="https://jobs.lawfuel.com/pages/34642-what-do-successful-lawyers-do-that-others-don-t-here-are-9-things-that-make-the-difference">What Do Successful Lawyers Do That Others Don&#39;t?  Here Are 9 things that make the difference</a><div class="rssSummary">When we looked at one of the key law forums on Quora, the massive Q&amp;A site, we checked one of the most commonly asked questions - what do successful lawyers do that others don&#39;t do? The most-read answer to that question came from Andrew Weill a leading tax lawyer from Weill &amp; Mazer who provided […]</div></li><li><a class="rsswidget" href="https://jobs.lawfuel.com/pages/34338-the-4-steps-a-millennial-lawyer-took-before-leaving-her-six-figure-legal-job">The 4 Steps a Millennial Lawyer Took Before Leaving Her Six-Figure Legal Job</a><div class="rssSummary">One day, Erika Kullberg was earning over $200,000 at her job as a corporate lawyer. The next, nothing. &#34;My salary after I quit was zero,&#34; she says. Kullberg left her law firm after she was denied an extension on a work assignment despite being in the middle of a family emergency. &#34;It was heartbreaking, and […]</div></li><li><a class="rsswidget" href="https://jobs.lawfuel.com/pages/34303-how-lawyers-can-get-hired-in-the-booming-tech-sector">How Lawyers Can Get Hired in The Booming Tech Sector</a><div class="rssSummary">It&#39;s not just Big Law seeking lawyers - Big Tech is also looking out for lawyers as the tech sector continues to boom. A recent article in Business Insider said that lawyers who are fighting burnout and just greener pastures are seeking well paid, challenging and interesting work in tech companies. Tech companies are often […]</div></li><li><a class="rsswidget" href="https://jobs.lawfuel.com/pages/34180-the-burgeoning-jobs-for-lawyers-who-don-t-want-to-be-lawyers">The Burgeoning Jobs For Lawyers Who Don&#39;t Want to be Lawyers</a><div class="rssSummary">Having a law career does not mean you have to be a lawyer and now, more than ever, there are multiple opportunities for lawyers who do not seek to practice law but are looking for a law career pathway beyond getting behind a desk with a law firm. Career opportunities for those with a law […]</div></li><li><a class="rsswidget" href="https://jobs.lawfuel.com/pages/33870-the-solid-gold-inspiring-career-advice-for-any-aspiring-lawyer-from-an-olympic-hero">The Solid Gold, Inspiring Career Advice For Any Aspiring Lawyer From An Olympic Hero</a><div class="rssSummary">Nobody paid much attention to Anna Kiesenhofer before the Tokyo Olympic road race - until now.Not only did the young Austrian rider win the race, but she overcame more obstacles than anyone could imagine to do so.And her story of career success is something that can inspire any lawyer looking to achieve their professional dreams.One […]</div></li></ul></nav></aside><aside id="custom_html-37" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h2 class="widget-title">About LawFuel</h2><nav class="menu-legaltech-index-container" aria-label="About LawFuel"><ul id="menu-legaltech-index" class="menu"><li id="menu-item-107098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107098"><a href="https://www.lawfuel.com/legaltech-index-legal-documentation-automation/" class="menu-link">LegalTech: Legal Documentation Automation</a></li>
<li id="menu-item-96918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96918"><a href="https://www.lawfuel.com/advertise/" class="menu-link">Advertise</a></li>
</ul></nav></aside><aside id="custom_html-76" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="pp-banner"></div></div></aside><aside id="block-21" class="widget widget_block">
<pre class="wp-block-code"><code></code></pre>
</aside>
	</div><!-- .sidebar-main -->
</div><!-- #secondary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
<footer class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon">
			<div class="site-primary-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-3-cheavy ast-builder-grid-row-tablet-3-equal ast-builder-grid-row-mobile-full ast-footer-row-stack ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-primary-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-primary-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-primary-section-1 site-footer-section site-footer-section-1">
								<div class="ast-builder-layout-element ast-flex site-footer-focus-item" data-section="section-fb-social-icons-1">
				<div class="ast-footer-social-1-wrap ast-footer-social-wrap"><div class="footer-social-inner-wrap element-social-inner-wrap social-show-label-true ast-social-color-type-custom ast-social-stack-none ast-social-element-style-filled"><a href="" aria-label="Facebook" target="_blank" rel="noopener noreferrer" style="--color: #557dbc; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-facebook footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path></svg></span><span class="social-item-label">Facebook</span></a><a href="" aria-label="Twitter" target="_blank" rel="noopener noreferrer" style="--color: #7acdee; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-twitter footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span><span class="social-item-label">Twitter</span></a><a href="" aria-label="Instagram" target="_blank" rel="noopener noreferrer" style="--color: #8a3ab9; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-instagram footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224,202.66A53.34,53.34,0,1,0,277.36,256,53.38,53.38,0,0,0,224,202.66Zm124.71-41a54,54,0,0,0-30.41-30.41c-21-8.29-71-6.43-94.3-6.43s-73.25-1.93-94.31,6.43a54,54,0,0,0-30.41,30.41c-8.28,21-6.43,71.05-6.43,94.33S91,329.26,99.32,350.33a54,54,0,0,0,30.41,30.41c21,8.29,71,6.43,94.31,6.43s73.24,1.93,94.3-6.43a54,54,0,0,0,30.41-30.41c8.35-21,6.43-71.05,6.43-94.33S357.1,182.74,348.75,161.67ZM224,338a82,82,0,1,1,82-82A81.9,81.9,0,0,1,224,338Zm85.38-148.3a19.14,19.14,0,1,1,19.13-19.14A19.1,19.1,0,0,1,309.42,189.74ZM400,32H48A48,48,0,0,0,0,80V432a48,48,0,0,0,48,48H400a48,48,0,0,0,48-48V80A48,48,0,0,0,400,32ZM382.88,322c-1.29,25.63-7.14,48.34-25.85,67s-41.4,24.63-67,25.85c-26.41,1.49-105.59,1.49-132,0-25.63-1.29-48.26-7.15-67-25.85s-24.63-41.42-25.85-67c-1.49-26.42-1.49-105.61,0-132,1.29-25.63,7.07-48.34,25.85-67s41.47-24.56,67-25.78c26.41-1.49,105.59-1.49,132,0,25.63,1.29,48.33,7.15,67,25.85s24.63,41.42,25.85,67.05C384.37,216.44,384.37,295.56,382.88,322Z"></path></svg></span><span class="social-item-label">Instagram</span></a><a href="" aria-label="Linkedin" target="_blank" rel="noopener noreferrer" style="--color: #1c86c6; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-linkedin footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg></span><span class="social-item-label">Linkedin</span></a></div></div>			</div>
						</div>
											<div class="site-footer-primary-section-2 site-footer-section site-footer-section-2">
							<aside class="footer-widget-area widget-area site-footer-focus-item footer-widget-area-inner" data-section="sidebar-widgets-footer-widget-1" aria-label="Footer Widget 1">
			<section id="text-600060017" class="widget widget_text"><h2 class="widget-title">Get in Touch</h2>			<div class="textwidget"><p><strong>Email:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c08ca1b7a6b5a5ac80a7ada1a9aceea3afad">[email&#160;protected]</a></p>
</div>
		</section><section id="astra-widget-social-profiles-2" class="widget astra-widget-social-profiles">
			<div class="astra-widget-social-profiles-inner clearfix inline circle icon-official-color">
							</div>

			</section><section id="text-600060008" class="widget widget_text"><h2 class="widget-title">LawFuel News Sources</h2>			<div class="textwidget"><p><a href="http://www.abajournal.com/">ABA Journal</a></p>
<p><a href="https://abovethelaw.com/">AboveTheLaw</a></p>
<p><a href="https://bbc.com">BBC</a></p>
<p><a href="https://news.bloomberglaw.com/">Bloomberg Law</a></p>
<p><a href="https://edition.cnn.com/specials/us/crime-and-justice">CNN Law</a></p>
<p><a href="http://www.legalbusiness.co.uk">Legal Business</a></p>
<p><a href="https://www.law.com/thelegalintelligencer/">Legal Intelligencer</a></p>
<p><a href="https://www.nytimes.com/">NY Times</a></p>
<p><a href="https://www.theguardian.com/law">The Guardian</a></p>
<p><a href="http://www.thelawyer.com/">The Lawyer</a></p>
<p><a href="http://www.slate.com/">Slate</a></p>
<p><a href="https://www.thetimes.co.uk/topic/law">The Times</a></p>
<p><a href="https://www.washingtonpost.com/politics/courts-law/">Washington Post</a></p>
<p> </p>
</div>
		</section><section id="block-3" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.lawfuel.com/blog/local-seo-for-law-firms/"><img loading="lazy" width="446" height="223" src="https://www.lawfuel.com/wp-content/uploads/2015/12/google-how.jpg" alt="" class="wp-image-92966" srcset="https://www.lawfuel.com/wp-content/uploads/2015/12/google-how.jpg 446w, https://www.lawfuel.com/wp-content/uploads/2015/12/google-how-300x150.jpg 300w, https://www.lawfuel.com/wp-content/uploads/2015/12/google-how-150x75.jpg 150w" sizes="(max-width: 446px) 100vw, 446px"/></a><figcaption>Check Our Page 1 Report</figcaption></figure>
</section>		</aside>
						</div>
											<div class="site-footer-primary-section-3 site-footer-section site-footer-section-3">
									</div>
										</div>
			</div>

</div>
<div class="site-below-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-full ast-builder-grid-row-tablet-full ast-builder-grid-row-mobile-full ast-footer-row-inline ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-below-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-below-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-below-section-1 site-footer-section site-footer-section-1">
								<div class="ast-builder-layout-element ast-flex site-footer-focus-item ast-footer-copyright" data-section="section-footer-builder">
				<div class="ast-footer-copyright"><p style="text-align: center;"><strong><span style="font-size: 11pt;">Copyright 2021 LawFuel Media.</span></strong><br/>
<span style="font-size: 11pt;">All content and information on this website and/or newsletter including our programs, products, and/or services is for informational and educational purposes only, does not constitute professional advice of any kind, and does not establish any kind of professional-client relationship by your use of this website and/or newsletter. A professional-client relationship with you is only formed after we have expressly entered into a written agreement with you that you have signed including our fee structure and other terms to work with you in a specific matter. Although we strive to provide accurate general information, the information presented here is not a substitute for any kind of professional advice, and you should not rely solely on this information. Always consult a professional in the area for your particular needs and circumstances prior to making any professional, legal, financial, or tax-related decisions.</span></p>
</div>			</div>
						</div>
										</div>
			</div>

</div>
	</footer><!-- #colophon -->
	</div><!-- #page -->
<a rel="nofollow" style="display:none;" href="https://www.lawfuel.com/?blackhole=8ae5be6890" title="Do NOT follow this link or you will be banned from the site!"></a>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept All”, you consent to the use of ALL the cookies. However, you may visit &#34;Cookie Settings&#34; to provide a controlled consent.</div><div class="cli-bar-btn_container"><a role="button" tabindex="0" class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px;">Cookie Settings</a><a id="wt-cli-accept-all-btn" tabindex="0" role="button" data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accept All</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"/>
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category &#34;Analytics&#34;.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category &#34;Functional&#34;.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category &#34;Necessary&#34;.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category &#34;Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category &#34;Performance&#34;.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional"/>
                        <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Functional</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox" data-id="checkbox-performance"/>
                        <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Performance</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics"/>
                        <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Analytics</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement"/>
                        <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Advertisement</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others"/>
                        <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Others</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><a id="ast-scroll-top" class="ast-scroll-top-icon ast-scroll-to-top-right" data-on-devices="both">
	<span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span>	<span class="screen-reader-text">Scroll to Top</span>
</a>
<link rel="stylesheet" id="astra-widgets-astra-widget-social-profiles-css" href="https://www.lawfuel.com/wp-content/plugins/astra-widgets/assets/css/minified/astra-widget-social-profiles.min.css?ver=1.2.9" media="all"/>
<style id="astra-widgets-astra-widget-social-profiles-inline-css">
#astra-widget-social-profiles-2 .astra-widget-social-profiles-inner li > a .ast-widget-icon{margin-right:px;}#astra-widget-social-profiles-2 .astra-widget-social-profiles-inner.stack li > a {padding-bottom:px;}#astra-widget-social-profiles-2 .astra-widget-social-profiles-inner.inline li > a {padding-right:px;}#astra-widget-social-profiles-2 .astra-widget-social-profiles-inner.inline li:last-child a {padding-right:0;}#astra-widget-social-profiles-2 .astra-widget-social-profiles-inner li:last-child a{margin-right:0;padding-bottom:0;}
</style>
<link rel="stylesheet" id="cookie-law-info-table-css" href="https://www.lawfuel.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.0.6" media="all"/>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.lawfuel.com/wp-includes/js/comment-reply.min.js?ver=5.8.1" id="comment-reply-js"></script>
<script id="astra-theme-js-js-extra">
var astra = {"break_point":"921","isRtl":"","edit_post_url":"https:\/\/www.lawfuel.com\/wp-admin\/post.php?post={{id}}&action=edit","ajax_url":"https:\/\/www.lawfuel.com\/wp-admin\/admin-ajax.php","infinite_count":"2","infinite_total":"0","pagination":"infinite","infinite_scroll_event":"scroll","no_more_post_message":"No more posts to show.","grid_layout":"2","site_url":"https:\/\/www.lawfuel.com","show_comments":"Show Comments","masonryEnabled":"","blogMasonryBreakPoint":"921"};
</script>
<script src="https://www.lawfuel.com/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.7.2" id="astra-theme-js-js"></script>
<script id="wpil-frontend-script-js-extra">
var wpilFrontend = {"ajaxUrl":"\/wp-admin\/admin-ajax.php","postId":"135081","postType":"post","openInternalInNewTab":"0","openExternalInNewTab":"0","disableClicks":"0","openLinksWithJS":"0","trackAllElementClicks":"0","clicksI18n":{"imageNoText":"Image in link: No Text","imageText":"Image Title: ","noText":"No Anchor Text Found"}};
</script>
<script src="https://www.lawfuel.com/wp-content/plugins/link-whisper-premium/js/frontend.js?ver=1636018055" id="wpil-frontend-script-js"></script>
<script id="toc-front-js-extra">
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
</script>
<script src="https://www.lawfuel.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2106" id="toc-front-js"></script>
<script src="https://www.lawfuel.com/wp-content/plugins/ad-invalid-click-protector/assets/js/js.cookie.min.js?ver=3.0.0" id="js-cookie-js"></script>
<script src="https://www.lawfuel.com/wp-content/plugins/ad-invalid-click-protector/assets/js/jquery.iframetracker.min.js?ver=2.1.0" id="js-iframe-tracker-js"></script>
<script id="aicp-js-extra">
var AICP = {"ajaxurl":"https:\/\/www.lawfuel.com\/wp-admin\/admin-ajax.php","nonce":"3b225e787d","ip":"44.192.76.8","clickLimit":"3","clickCounterCookieExp":"3","banDuration":"7","countryBlockCheck":"No","banCountryList":""};
</script>
<script src="https://www.lawfuel.com/wp-content/plugins/ad-invalid-click-protector/assets/js/aicp.min.js?ver=1.0" id="aicp-js"></script>
<script id="astra-addon-js-js-extra">
var astraAddon = {"sticky_active":"","svgIconClose":"<span class=\"ast-icon icon-close\"><svg viewBox=\"0 0 512 512\" aria-hidden=\"true\" role=\"img\" version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" width=\"18px\" height=\"18px\">\n                                <path d=\"M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z\" \/>\n                            <\/svg><\/span>","is_header_builder_active":"1"};
</script>
<script src="https://www.lawfuel.com/wp-content/uploads/astra-addon/astra-addon-6183a76ebb66d2-78633655.js?ver=3.6.3" id="astra-addon-js-js"></script>
<script src="https://www.lawfuel.com/wp-content/plugins/astra-addon/addons/blog-pro/assets/js/minified/single-autopost-infinite.min.js?ver=3.6.3" id="astra-single-infinite-js"></script>
<script src="https://www.lawfuel.com/wp-includes/js/wp-embed.min.js?ver=5.8.1" id="wp-embed-js"></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
				
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="lawfuel_com",_audins_did=225654;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.lawfuel_com,DomainId.225654" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script type="text/javascript" data-cfasync="false"></script>
<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=0&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script></body></html>