<!DOCTYPE html>
<html lang="en-US">
<head ><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%7CRaleway%3A400%2C500%2C900%7CNunito+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://www.lawfuel.com/wp-content/cache/min/1/b4a3c513553d2e78797daa0db2c2a9cd.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><script type='text/javascript' src='https://www.lawfuel.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script async data-uid="15da4d3b39" src="https://f.convertkit.com/15da4d3b39/d508848970.js"></script><script src="https://www.lawfuel.com/wp-content/cache/min/1/1f677a73f312b8cccfae4cc119bd15be.js" data-minify="1" defer></script>
<meta charset="UTF-8" />
<meta name="description" content="Legal tech services merger announced asPivotal Acquisition Corp. Completes Merger with KLDiscovery" />
<meta name="keywords" content="tech services" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Tech Service Software for Lawyers:  Pivotal Acquisition Corp. Completes Merger with KLDiscovery</title>

<!-- Social Warfare v3.6.1 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://www.lawfuel.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://www.lawfuel.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://www.lawfuel.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://www.lawfuel.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://www.lawfuel.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="LawFuel &raquo; Feed" href="https://www.lawfuel.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LawFuel &raquo; Comments Feed" href="https://www.lawfuel.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LawFuel &raquo; Tech Service Software for Lawyers:  Pivotal Acquisition Corp. Completes Merger with KLDiscovery Comments Feed" href="https://www.lawfuel.com/blog/tech-service-software-for-lawyers-pivotal-acquisition-corp-completes-merger-with-kldiscovery/feed/" />
<link rel="canonical" href="https://www.lawfuel.com/blog/tech-service-software-for-lawyers-pivotal-acquisition-corp-completes-merger-with-kldiscovery/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	














<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.lawfuel.com/wp-content/plugins/wp-rocket/inc/front/img/play.png) no-repeat;cursor:pointer}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.lawfuel.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lawfuel.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.lawfuel.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"115847","token":"09c337d605","debug":""};
/* ]]> */
</script>




<link rel='https://api.w.org/' href='https://www.lawfuel.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lawfuel.com/xmlrpc.php?rsd" />

<!-- This site is using AdRotate v5.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:780px; height:100%; max-height:400px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:780px; height:100%; max-height:400px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="pingback" href="https://www.lawfuel.com/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(https://www.lawfuel.com/wp-content/uploads/2019/12/cropped-LF-Typemark.jpg) no-repeat !important; }</style>
        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lawfuel.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '387cc2a1-7b9c-401c-9fab-1f65b20aad9c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Law Firm Marketing Tips";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "http://lawfuel.com";
oneSignal_options['subdomainName'] = "Lawfuel";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'http://lawfuel.com';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Get the hottest LawFuel law marketing tips';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-7').gslider({groupid:7,speed:5000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<link rel="icon" href="https://www.lawfuel.com/wp-content/uploads/2017/01/fav-70x70.jpg" sizes="32x32" />
<link rel="icon" href="https://www.lawfuel.com/wp-content/uploads/2017/01/fav.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lawfuel.com/wp-content/uploads/2017/01/fav.jpg" />
<meta name="msapplication-TileImage" content="https://www.lawfuel.com/wp-content/uploads/2017/01/fav.jpg" />
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-115847 single-format-standard custom-header header-image header-full-width content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-hidden magazine-pro-blue primary-nav elementor-default" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-primary" class="menu genesis-nav-menu menu-primary"><li id="menu-item-98682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98682"><a href="https://www.lawfuel.com/blog/category/briefs/" itemprop="url"><span itemprop="name">Briefings</span></a></li>
<li id="menu-item-115840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115840"><a href="https://www.lawfuel.com/blog/category/headlining/" itemprop="url"><span itemprop="name">Headlining</span></a>
<ul class="sub-menu">
	<li id="menu-item-115843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115843"><a href="https://www.lawfuel.com/blog/category/big-law/" itemprop="url"><span itemprop="name">Big Law</span></a></li>
	<li id="menu-item-115841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115841"><a href="https://www.lawfuel.com/blog/category/lawyers/" itemprop="url"><span itemprop="name">Lawyers</span></a></li>
	<li id="menu-item-115842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115842"><a href="https://www.lawfuel.com/blog/category/lawstars/" itemprop="url"><span itemprop="name">LawStars</span></a></li>
</ul>
</li>
<li id="menu-item-87792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87792"><a href="https://www.lawfuel.com/latest-news/" itemprop="url"><span itemprop="name">Regions</span></a>
<ul class="sub-menu">
	<li id="menu-item-109435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109435"><a href="https://www.lawfuel.com/blog/category/australia-law-news/" itemprop="url"><span itemprop="name">Australia</span></a></li>
	<li id="menu-item-99428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99428"><a href="https://www.lawfuel.com/new-zealand/" itemprop="url"><span itemprop="name">New Zealand</span></a>
	<ul class="sub-menu">
		<li id="menu-item-95242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95242"><a href="https://www.lawfuel.com/2020-lawfuel-power-list/" itemprop="url"><span itemprop="name">Power Lawyer List &#8211; New Zealand</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-89402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89402"><a href="http://directory.lawfuel.com" itemprop="url"><span itemprop="name">LawFuel Directory</span></a>
<ul class="sub-menu">
	<li id="menu-item-107356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107356"><a href="https://www.lawfuel.com/lawfuel-legaltech-index/" itemprop="url"><span itemprop="name">LawFuel LegalTech Index</span></a></li>
</ul>
</li>
<li id="menu-item-95297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95297"><a href="http://www.lawfuel.com/?s=career+advice" itemprop="url"><span itemprop="name">Law Careers</span></a>
<ul class="sub-menu">
	<li id="menu-item-95298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95298"><a href="https://lawfuellawjobs.jobboard.io" itemprop="url"><span itemprop="name">Latest Law Jobs</span></a></li>
	<li id="menu-item-107357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107357"><a href="https://www.lawfuel.com/lawfuel-career-page/" itemprop="url"><span itemprop="name">LawFuel Power Law Firms</span></a></li>
</ul>
</li>
<li id="menu-item-100186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100186"><a href="https://www.lawfuel.com/blog/category/press-releases/" itemprop="url"><span itemprop="name">Press Releases</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.lawfuel.com/">LawFuel</a></p><p class="site-description" itemprop="description">Powering Lawyers</p></div></div></header><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-second" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-115820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115820"><a href="https://www.lawfuel.com/blog/category/big-law/" itemprop="url"><span itemprop="name">Big Law</span></a></li>
<li id="menu-item-115822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115822"><a href="https://www.lawfuel.com/blog/category/headlining/" itemprop="url"><span itemprop="name">Headlining</span></a>
<ul class="sub-menu">
	<li id="menu-item-115819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115819"><a href="https://www.lawfuel.com/blog/category/lawyers/" itemprop="url"><span itemprop="name">Lawyers</span></a></li>
</ul>
</li>
<li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a href="https://www.lawfuel.com/business-directory/" itemprop="url"><span itemprop="name">Law Directory</span></a></li>
<li id="menu-item-115838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115838"><a href="https://www.lawfuel.com/blog/category/new-zealand/" itemprop="url"><span itemprop="name">New Zealand</span></a>
<ul class="sub-menu">
	<li id="menu-item-115821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115821"><a href="https://www.lawfuel.com/blog/category/power-list/" itemprop="url"><span itemprop="name">Power List &#8211; New Zealand</span></a></li>
</ul>
</li>
<li id="menu-item-1322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1322"><a href="https://www.lawfuel.com/blog/category/law-firm-marketing/" itemprop="url"><span itemprop="name">Law Firm Marketing</span></a></li>
<li id="menu-item-115839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115839"><a href="https://www.lawfuel.com/blog/category/law-firm-technology/" itemprop="url"><span itemprop="name">Law Firm Technology</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">You are here: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.lawfuel.com/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Home</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.lawfuel.com/blog/category/press-releases/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Press Releases</span></a><meta itemprop="position" content="2"></span> <span aria-label="breadcrumb separator">/</span> Tech Service Software for Lawyers:  Pivotal Acquisition Corp. Completes Merger with KLDiscovery</div><article class="post-115847 post type-post status-publish format-standard category-press-releases entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Tech Service Software for Lawyers:  Pivotal Acquisition Corp. Completes Merger with KLDiscovery</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-01-01T20:41:50+00:00">January 1, 2020</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.lawfuel.com/blog/author/john/" class="entry-author-link" rel="author" itemprop="url"><span class="entry-author-name" itemprop="name">LawFuel Editors</span></a></span> <span class="entry-comments-link"><a href="https://www.lawfuel.com/blog/tech-service-software-for-lawyers-pivotal-acquisition-corp-completes-merger-with-kldiscovery/#respond">Leave a Comment</a></span> </p></header><div class="entry-content" itemprop="text"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p>NEW YORK &amp; MCLEAN, Va.&#8211;<strong><a href="http://www.lawfuel.com">Powered by LawFuel</a></strong> -Pivotal Acquisition Corp. (“Pivotal” or the “Company”), a public investment vehicle, and KLDiscovery (“KLD”), a leading global provider of electronic discovery, information governance and data recovery services, announced today the closing of their previously announced merger and the issuance of $200 million in convertible debentures. In connection with the consummation of the merger, the combined company was renamed KLDiscovery Inc.</p>



<p><strong>About KLDiscovery</strong></p>



<p>KLDiscovery provides technology-enabled services and software to help law firms, corporations, government agencies and consumers solve complex data challenges. </p>



<p>The company, with offices in 40+ locations across 20 countries, is a global leader in delivering best-in-class eDiscovery, information governance and data recovery solutions to support the litigation, regulatory compliance, internal investigation and data recovery and management needs of our clients. Serving clients for over 30 years, KLDiscovery offers data collection and forensic investigation, early case assessment, electronic discovery and data processing, application software and data hosting for web-based document reviews, and managed document review services. In addition, through its global Ontrack Data Recovery business, KLDiscovery delivers world-class data recovery, email extraction and restoration, data destruction and tape management. KLDiscovery has been recognized as one of the fastest growing companies in North America by both Inc. Magazine (Inc. 5000) and Deloitte (Deloitte’s Technology Fast 500) and CEO Chris Weiler was recognized as a 2014 Ernst &amp; Young Entrepreneur of the Year™. Additionally, KLDiscovery is a Relativity Certified Partner and maintains ISO/IEC 27001 Certified data centers around the world. For more information, please email <a rel="noreferrer noopener" target="_blank" href="mailto:info@kldiscovery.com">info@kldiscovery.com</a> or visit <a rel="noreferrer noopener" target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=http%3A%2F%2Fwww.kldiscovery.com&amp;esheet=52150241&amp;newsitemid=20191220005312&amp;lan=en-US&amp;anchor=www.kldiscovery.com&amp;index=1&amp;md5=342d30eb4d1d7e1d64fe42350ae374fc">www.kldiscovery.com</a>.</p>



<p><strong>About Pivotal Acquisition Corp.</strong></p>



<p>Pivotal Acquisition Corp., a public investment vehicle, is a blank check company organized for the purpose of effecting a merger, share exchange, asset acquisition, stock purchase, recapitalization, reorganization, or other similar business combination with one or more businesses or entities. Pivotal’s securities were quoted on the New York Stock Exchange under the ticker symbols PVT, PVT WS and PVT.U. For more information, visit&nbsp;<a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=http%3A%2F%2Fwww.pivotalac.com&amp;esheet=52150241&amp;newsitemid=20191220005312&amp;lan=en-US&amp;anchor=www.pivotalac.com&amp;index=2&amp;md5=b19018739f9ccc79246c5e6a8c3a6dca" rel="noreferrer noopener">www.pivotalac.com</a>.</p>



<p><strong>Forward Looking Statements</strong></p>



<p>This press release includes “forward looking statements” within the meaning of the “safe harbor” provisions of the United States Private Securities Litigation Reform Act of 1995. All statements contained in this press release other than statements of historical facts, including, without limitation, statements regarding KLD’s future financial and business performance, attractiveness of KLD’s product offerings and platform and the value proposition of KLD’s products, are forward-looking statements. When used in this press release, the words “estimates,” “projected,” “expects,” “anticipates,” “forecasts,” “plans,” “intends,” “believes,” “seeks,” “may,” “will,” “should,” “future,” “propose” and variations of these words or similar expressions (or the negative versions of such words or expressions) are intended to identify forward-looking statements. These forward-looking statements are not guarantees of future performance, conditions or results, and involve a number of known and unknown risks, uncertainties, assumptions and other important factors, many of which are outside KLD’s management’s control, that could cause actual results or outcomes to differ materially from those discussed in the forward-looking statements. Important factors, among others, that may affect actual results or outcomes include: the inability to recognize the anticipated benefits of the business combination; costs related to the business combination; KLD’s ability to execute on its plans to develop and market new products and the timing of these development programs; KLD’s estimates of the size of the markets for its solutions; the rate and degree of market acceptance of KLD’s solutions; the success of other competing technologies that may become available; KLD’s ability to identify and integrate acquisitions; the performance and security of KLD’s services; potential litigation involving Pivotal or KLD; and general economic and market conditions impacting demand for KLD’s services. Neither Pivotal nor KLD undertake any obligation to update or revise any forward-looking statements, whether as a result of new information, future events or otherwise, except as required by law.</p>



<figure class="wp-block-image"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://cts.businesswire.com/ct/CT?id=bwnews&amp;sty=20191220005312r1&amp;sid=web01&amp;distro=nx&amp;lang=en" alt=""/><noscript><img src="https://cts.businesswire.com/ct/CT?id=bwnews&amp;sty=20191220005312r1&amp;sid=web01&amp;distro=nx&amp;lang=en" alt=""/></noscript></figure>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Tech+Service+Software+for+Lawyers%3A++Pivotal+Acquisition+Corp.+Completes+Merger+with+KLDiscovery&url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Ftech-service-software-for-lawyers-pivotal-acquisition-corp-completes-merger-with-kldiscovery%2F" data-link="https://twitter.com/intent/tweet?text=Tech+Service+Software+for+Lawyers%3A++Pivotal+Acquisition+Corp.+Completes+Merger+with+KLDiscovery&url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Ftech-service-software-for-lawyers-pivotal-acquisition-corp-completes-merger-with-kldiscovery%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Ftech-service-software-for-lawyers-pivotal-acquisition-corp-completes-merger-with-kldiscovery%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Ftech-service-software-for-lawyers-pivotal-acquisition-corp-completes-merger-with-kldiscovery%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.lawfuel.com/blog/tech-service-software-for-lawyers-pivotal-acquisition-corp-completes-merger-with-kldiscovery/"
    dc:identifier="https://www.lawfuel.com/blog/tech-service-software-for-lawyers-pivotal-acquisition-corp-completes-merger-with-kldiscovery/"
    dc:title="Tech Service Software for Lawyers:  Pivotal Acquisition Corp. Completes Merger with KLDiscovery"
    trackback:ping="https://www.lawfuel.com/blog/tech-service-software-for-lawyers-pivotal-acquisition-corp-completes-merger-with-kldiscovery/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.lawfuel.com/blog/category/press-releases/" rel="category tag">Press Releases</a></span> </p></footer></article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/tech-service-software-for-lawyers-pivotal-acquisition-corp-completes-merger-with-kldiscovery/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.lawfuel.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='115847' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ -->

        <input type="hidden" name="antspm-j" class="antispam-control antispam-control-j" value="off" />
        

		<input type="hidden" name="antspm-t" class="antispam-control antispam-control-t" value="1577945411" />
		
		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2020" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="6.5.1" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
</form>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=48&l=ez&f=ifr&linkID=59fb1dfbf630500e5af0bb608cfbf592&t=lawfuel04-20&tracking_id=lawfuel04-20" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0" data-rocket-lazyload="fitvidscompatible" data-lazy-src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=48&l=ez&f=ifr&linkID=59fb1dfbf630500e5af0bb608cfbf592&t=lawfuel04-20&tracking_id=lawfuel04-20"></iframe><noscript><iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=48&l=ez&f=ifr&linkID=59fb1dfbf630500e5af0bb608cfbf592&t=lawfuel04-20&tracking_id=lawfuel04-20" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></noscript></div></div></section>
<section id="search-6" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Search LawFuel</h4>
<form class="search-form" method="get" action="https://www.lawfuel.com/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search the site ..." itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.lawfuel.com/?s={s}" itemprop="target"></form></div></section>
<section id="text-99" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Local SEO For Lawyers</h4>
			<div class="textwidget"><p><a href="https://www.lawfuel.com/blog/the-definitive-guide-to-local-seo-for-lawyers/"><img class="aligncenter size-full wp-image-95580" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lawfuel.com/wp-content/uploads/2017/02/localsearch.png" alt="" width="229" height="220" /><noscript><img class="aligncenter size-full wp-image-95580" src="https://www.lawfuel.com/wp-content/uploads/2017/02/localsearch.png" alt="" width="229" height="220" /></noscript></a></p>
</div>
		</div></section>
<section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"></div></div></section>
<section id="media_image-2" class="widget widget_media_image"><div class="widget-wrap"><a href="http://www.lawfuel.com/lawfuel-career-page/"><img width="300" height="124" src="https://www.lawfuel.com/wp-content/uploads/2019/04/Lawfuel_power_law_firms-300x124.png" class="image wp-image-107083  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lawfuel.com/wp-content/uploads/2019/04/Lawfuel_power_law_firms-300x124.png 300w, https://www.lawfuel.com/wp-content/uploads/2019/04/Lawfuel_power_law_firms.png 667w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></section>
<section id="text-97" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Law Careers</h4>
			<div class="textwidget"><p><a href="http://jobs.lawfuel.com/pages/24191-how-legally-blonde-inspired-a-legion-of-women-lawyers"><strong>How &#8216;Legally Blonde&#8217; Inspired Women Lawyers</strong></a></p>
<p><a href="http://jobs.lawfuel.com/pages/24191-how-legally-blonde-inspired-a-legion-of-women-lawyers"><img class="alignleft size-medium wp-image-110068" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lawfuel.com/wp-content/uploads/2019/08/legallyblonde_lawfuel-300x225.jpg" alt="" width="300" height="225" /><noscript><img class="alignleft size-medium wp-image-110068" src="https://www.lawfuel.com/wp-content/uploads/2019/08/legallyblonde_lawfuel-300x225.jpg" alt="" width="300" height="225" /></noscript></a></p>
<p>&nbsp;</p>
</div>
		</div></section>
<section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><!--
  ~ Copyright (C) 2014 Media.net Advertising FZ-LLC All Rights Reserved
  -->
<script id="mNCC" language="javascript">
    medianet_width = "320";
    medianet_height = "50";
    medianet_crid = "187853332";
    medianet_versionId = "3111299";
    </script>
<script src="//contextual.media.net/nmedianet.js?cid=8CU28764D" defer></script></div></div></section>
<section id="media_image-3" class="widget widget_media_image"><div class="widget-wrap"><h4 class="widget-title widgettitle">LawFuel Hotels</h4>
<a href="http://www.lawfuel.com/lawfuel-recommended-hotels/"><img width="300" height="146" src="https://www.lawfuel.com/wp-content/uploads/2019/05/lawfuel_hotels_banner-300x146.png" class="image wp-image-107731  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lawfuel.com/wp-content/uploads/2019/05/lawfuel_hotels_banner-300x146.png 300w, https://www.lawfuel.com/wp-content/uploads/2019/05/lawfuel_hotels_banner.png 687w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></section>
<section id="nav_menu-13" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">About LawFuel</h4>
<div class="menu-legaltech-index-container"><ul id="menu-legaltech-index" class="menu"><li id="menu-item-107097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107097"><a href="https://www.lawfuel.com/lawfuel-legaltech-index/legaltech-index-practice-management/" itemprop="url">LegalTech: Practice Management</a></li>
<li id="menu-item-107098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107098"><a href="https://www.lawfuel.com/lawfuel-legaltech-index/legaltech-index-legal-documentation-automation/" itemprop="url">LegalTech: Legal Documentation Automation</a></li>
<li id="menu-item-96918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96918"><a href="https://www.lawfuel.com/advertise/" itemprop="url">Advertise</a></li>
</ul></div></div></section>
</aside></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2020 · <a href="http://my.studiopress.com/themes/magazine/">Magazine Pro Theme</a> on <a href="https://www.studiopress.com/">Genesis Framework</a> · <a href="https://wordpress.org/">WordPress</a> · <a href="https://www.lawfuel.com/wp-login.php">Log in</a></p></div></footer></div>        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        </div>
<aside class="credit-line">
<div class="credit-text"> <a href="http://jobs.lawfuel.com"><img class="aligncenter wp-image-97272 size-full" src="http://www.lawfuel.com/wp-content/uploads/2017/09/lawjobsbanner.png" alt="" width="642" height="191" /></a></div>
</aside></div>
<div class="row"></div>
</div>		<div data-elementor-type="popup" data-elementor-id="114561" class="elementor elementor-114561 elementor-location-popup" data-elementor-settings="{&quot;close_button_delay&quot;:&quot;0.3&quot;,&quot;triggers&quot;:{&quot;page_load_delay&quot;:5,&quot;page_load&quot;:&quot;yes&quot;,&quot;scrolling_offset&quot;:70,&quot;scrolling&quot;:&quot;yes&quot;,&quot;click_times&quot;:3,&quot;click&quot;:&quot;yes&quot;,&quot;inactivity_time&quot;:20,&quot;inactivity&quot;:&quot;yes&quot;,&quot;exit_intent&quot;:&quot;yes&quot;,&quot;scrolling_direction&quot;:&quot;down&quot;},&quot;timing&quot;:{&quot;page_views&quot;:&quot;yes&quot;,&quot;sessions&quot;:&quot;yes&quot;,&quot;times_times&quot;:2,&quot;times&quot;:&quot;yes&quot;,&quot;sources&quot;:&quot;yes&quot;,&quot;page_views_views&quot;:3,&quot;sessions_sessions&quot;:2,&quot;sources_sources&quot;:[&quot;search&quot;,&quot;external&quot;,&quot;internal&quot;]}}">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-b821670 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="b821670" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-ef16abe elementor-column elementor-col-50 elementor-top-column" data-id="ef16abe" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-2e6aa3f elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="2e6aa3f" data-element_type="widget" data-settings="{&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
				<div class="elementor-widget-container">
					<div class="elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
			<div class="rll-youtube-player" data-id="_4Sb7Qy1XaA"></div><noscript><iframe class="elementor-video-iframe" allowfullscreen title="youtube Video Player" src="https://www.youtube.com/embed/_4Sb7Qy1XaA?feature=oembed&amp;autoplay=1&amp;start&amp;end&amp;wmode=opaque&amp;loop=0&amp;controls=1&amp;mute=0&amp;rel=0&amp;modestbranding=0"></iframe></noscript>		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-d64676b elementor-column elementor-col-50 elementor-top-column" data-id="d64676b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3ecbd4a elementor-widget elementor-widget-heading" data-id="3ecbd4a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Read the Latest:  The Pierce Bainbridge Battle Heats Up</h2>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"115847","floatBeforeContent":""};
/* ]]> */
</script>




<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.lawfuel.com\/wp-admin\/admin-ajax.php","nonce":"32216633be","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"en_US","app_id":""}};
</script>





<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.8.2","urls":{"assets":"https:\/\/www.lawfuel.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_stretched_section_container":"blank","elementor_global_image_lightbox":"yes"},"editorPreferences":[]},"post":{"id":115847,"title":"Tech Service Software for Lawyers:  Pivotal Acquisition Corp. Completes Merger with KLDiscovery","excerpt":""}};
</script>

<script type="text/javascript"> var swp_nonce = "0d0000e6bf";var swpFloatBeforeContent = false;var swpClickTracking = false;</script><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
	s.src = "https://www.lawfuel.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);
</script>		<script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script src="https://www.lawfuel.com/wp-content/cache/min/1/39b8cafe73e406680f523943cc708ccd.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%7CRaleway%3A400%2C500%2C900%7CNunito+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic" /></noscript><noscript><link rel="stylesheet" href="https://www.lawfuel.com/wp-content/cache/min/1/b4a3c513553d2e78797daa0db2c2a9cd.css" data-minify="1" /></noscript></body></html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->