<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>The LawFuel Power List &#8211; The 50 Most Powerful Lawyers in New Zealand in 2020</title>

<!-- Social Warfare v3.6.1 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://www.lawfuel.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://www.lawfuel.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://www.lawfuel.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://www.lawfuel.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://www.lawfuel.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LawFuel &raquo; Feed" href="https://www.lawfuel.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LawFuel &raquo; Comments Feed" href="https://www.lawfuel.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LawFuel &raquo; The LawFuel Power List &#8211; The 50 Most Powerful Lawyers in New Zealand in 2020 Comments Feed" href="https://www.lawfuel.com/blog/the-lawfuel-power-list-the-50-most-powerful-lawyers-in-new-zealand-in-2020/feed/" />
<link rel="canonical" href="https://www.lawfuel.com/blog/the-lawfuel-power-list-the-50-most-powerful-lawyers-in-new-zealand-in-2020/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lawfuel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://www.lawfuel.com/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-pro-theme-css'  href='https://www.lawfuel.com/wp-content/themes/magazine-pro/style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lawfuel.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.lawfuel.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.lawfuel.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lawfuel.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%7CRaleway%3A400%2C500%2C900&#038;ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.lawfuel.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.lawfuel.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.lawfuel.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://www.lawfuel.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://www.lawfuel.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.lawfuel.com/wp-content/uploads/elementor/css/global.css?ver=1576576030' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-115786-css'  href='https://www.lawfuel.com/wp-content/uploads/elementor/css/post-115786.css?ver=1577697331' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Nunito+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.lawfuel.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lawfuel.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lawfuel.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lawfuel.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.lawfuel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lawfuel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.lawfuel.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"115786","token":"f14c67493f","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lawfuel.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.lawfuel.com/wp-content/themes/magazine-pro/js/entry-date.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.lawfuel.com/wp-content/themes/magazine-pro/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.lawfuel.com/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=2.8.2'></script>
<link rel='https://api.w.org/' href='https://www.lawfuel.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lawfuel.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://www.lawfuel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Fthe-lawfuel-power-list-the-50-most-powerful-lawyers-in-new-zealand-in-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lawfuel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Fthe-lawfuel-power-list-the-50-most-powerful-lawyers-in-new-zealand-in-2020%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:780px; height:100%; max-height:400px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:780px; height:100%; max-height:400px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="pingback" href="https://www.lawfuel.com/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(https://www.lawfuel.com/wp-content/uploads/2017/02/lawfuel_logo1.png) no-repeat !important; }</style>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lawfuel.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '387cc2a1-7b9c-401c-9fab-1f65b20aad9c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Law Firm Marketing Tips";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "http://lawfuel.com";
oneSignal_options['subdomainName'] = "Lawfuel";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'http://lawfuel.com';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Get the hottest LawFuel law marketing tips';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-7').gslider({groupid:7,speed:5000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<link rel="icon" href="https://www.lawfuel.com/wp-content/uploads/2017/01/fav-70x70.jpg" sizes="32x32" />
<link rel="icon" href="https://www.lawfuel.com/wp-content/uploads/2017/01/fav.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lawfuel.com/wp-content/uploads/2017/01/fav.jpg" />
<meta name="msapplication-TileImage" content="https://www.lawfuel.com/wp-content/uploads/2017/01/fav.jpg" />
</head>
<body class="post-template-default single single-post postid-115786 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible magazine-pro-blue primary-nav elementor-default elementor-page elementor-page-115786" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-primary" class="menu genesis-nav-menu menu-primary"><li id="menu-item-87792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87792"><a href="https://www.lawfuel.com/latest-news/" itemprop="url"><span itemprop="name">Regions</span></a>
<ul class="sub-menu">
	<li id="menu-item-109435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109435"><a href="https://www.lawfuel.com/blog/category/australia-law-news/" itemprop="url"><span itemprop="name">Australia</span></a></li>
	<li id="menu-item-99428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99428"><a href="https://www.lawfuel.com/new-zealand/" itemprop="url"><span itemprop="name">New Zealand</span></a>
	<ul class="sub-menu">
		<li id="menu-item-95242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95242"><a href="http://powerlawyers.lawfuel.com/" itemprop="url"><span itemprop="name">Power Lawyer List &#8211; New Zealand</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-89402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89402"><a href="http://directory.lawfuel.com" itemprop="url"><span itemprop="name">LawFuel Directory</span></a>
<ul class="sub-menu">
	<li id="menu-item-107356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107356"><a href="https://www.lawfuel.com/lawfuel-legaltech-index/" itemprop="url"><span itemprop="name">LawFuel LegalTech Index</span></a></li>
</ul>
</li>
<li id="menu-item-95297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95297"><a href="http://www.lawfuel.com/?s=career+advice" itemprop="url"><span itemprop="name">Law Careers</span></a>
<ul class="sub-menu">
	<li id="menu-item-95298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95298"><a href="https://lawfuellawjobs.jobboard.io" itemprop="url"><span itemprop="name">Latest Law Jobs</span></a></li>
	<li id="menu-item-107357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107357"><a href="https://www.lawfuel.com/lawfuel-career-page/" itemprop="url"><span itemprop="name">LawFuel Power Law Firms</span></a></li>
</ul>
</li>
<li id="menu-item-98682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98682"><a href="https://www.lawfuel.com/blog/category/briefs/" itemprop="url"><span itemprop="name">Briefings</span></a></li>
<li id="menu-item-100186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100186"><a href="https://www.lawfuel.com/blog/category/press-releases/" itemprop="url"><span itemprop="name">Press Releases</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.lawfuel.com/">LawFuel</a></p><p class="site-description" itemprop="description">Powering Lawyers</p></div><div class="widget-area header-widget-area"><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=48&l=ez&f=ifr&linkID=59fb1dfbf630500e5af0bb608cfbf592&t=lawfuel04-20&tracking_id=lawfuel04-20" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></section>
</div></div></header><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-second" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a href="https://www.lawfuel.com/business-directory/" itemprop="url"><span itemprop="name">Law Directory</span></a></li>
<li id="menu-item-622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-622"><a href="https://www.lawfuel.com/lawfuel-nz-australia/" itemprop="url"><span itemprop="name">LawFuel NZ-Australia</span></a></li>
<li id="menu-item-1322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1322"><a href="https://www.lawfuel.com/blog/category/law-firm-marketing/" itemprop="url"><span itemprop="name">Law Firm Marketing</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">You are here: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.lawfuel.com/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Home</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.lawfuel.com/blog/category/headlining-nz/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Headlining NZ</span></a><meta itemprop="position" content="2"></span> <span aria-label="breadcrumb separator">/</span> The LawFuel Power List &#8211; The 50 Most Powerful Lawyers in New Zealand in 2020</div><article class="post-115786 post type-post status-publish format-standard has-post-thumbnail category-headlining-nz category-lawstars category-new-zealand category-power-list tag-new-zealand tag-power-list entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">The LawFuel Power List &#8211; The 50 Most Powerful Lawyers in New Zealand in 2020</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-12-30T08:41:01+00:00">December 30, 2019</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.lawfuel.com/blog/author/john/" class="entry-author-link" rel="author" itemprop="url"><span class="entry-author-name" itemprop="name">LawFuel Editors</span></a></span> <span class="entry-comments-link"><a href="https://www.lawfuel.com/blog/the-lawfuel-power-list-the-50-most-powerful-lawyers-in-new-zealand-in-2020/#respond">Leave a Comment</a></span> </p></header><div class="entry-content" itemprop="text"><!-- Either there are no banners, they are disabled or none qualified for this location! -->		<div data-elementor-type="wp-post" data-elementor-id="115786" class="elementor elementor-115786" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-4a947894 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="4a947894" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-2075b433 elementor-column elementor-col-100 elementor-top-column" data-id="2075b433" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-9a83913 elementor-widget elementor-widget-text-editor" data-id="9a83913" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><!-- wp:image -->
<figure class="wp-block-image"><img alt=""/></figure>
<!-- /wp:image --></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-40f986a elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="40f986a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-e47a299 elementor-column elementor-col-25 elementor-top-column" data-id="e47a299" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-cee59e1 elementor-widget elementor-widget-image" data-id="cee59e1" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="687" height="325" src="https://www.lawfuel.com/wp-content/uploads/2019/11/brian_henry1.png" class="attachment-large size-large" alt="" srcset="https://www.lawfuel.com/wp-content/uploads/2019/11/brian_henry1.png 687w, https://www.lawfuel.com/wp-content/uploads/2019/11/brian_henry1-300x142.png 300w" sizes="(max-width: 687px) 100vw, 687px" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-b2c5a33 elementor-column elementor-col-25 elementor-top-column" data-id="b2c5a33" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1c40bdd elementor-widget elementor-widget-image" data-id="1c40bdd" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="260" height="260" src="https://www.lawfuel.com/wp-content/uploads/2019/10/aedeen-boadita-cormican-1.jpg" class="attachment-large size-large" alt="" srcset="https://www.lawfuel.com/wp-content/uploads/2019/10/aedeen-boadita-cormican-1.jpg 260w, https://www.lawfuel.com/wp-content/uploads/2019/10/aedeen-boadita-cormican-1-150x150.jpg 150w, https://www.lawfuel.com/wp-content/uploads/2019/10/aedeen-boadita-cormican-1-100x100.jpg 100w" sizes="(max-width: 260px) 100vw, 260px" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-72ce099 elementor-column elementor-col-25 elementor-top-column" data-id="72ce099" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7f14a61 elementor-widget elementor-widget-image" data-id="7f14a61" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="500" height="752" src="https://www.lawfuel.com/wp-content/uploads/2017/10/alcock.jpe" class="attachment-large size-large" alt="" srcset="https://www.lawfuel.com/wp-content/uploads/2017/10/alcock.jpe 500w, https://www.lawfuel.com/wp-content/uploads/2017/10/alcock-199x300.jpe 199w" sizes="(max-width: 500px) 100vw, 500px" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-5dfc05f elementor-column elementor-col-25 elementor-top-column" data-id="5dfc05f" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-ce00a99 elementor-widget elementor-widget-image" data-id="ce00a99" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="618" height="403" src="https://www.lawfuel.com/wp-content/uploads/2019/07/chris_finlayson_lawfuel.jpg" class="attachment-large size-large" alt="" srcset="https://www.lawfuel.com/wp-content/uploads/2019/07/chris_finlayson_lawfuel.jpg 618w, https://www.lawfuel.com/wp-content/uploads/2019/07/chris_finlayson_lawfuel-300x196.jpg 300w" sizes="(max-width: 618px) 100vw, 618px" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-a6e1c6f elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="a6e1c6f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-71934c9 elementor-column elementor-col-20 elementor-top-column" data-id="71934c9" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1fa6a2c elementor-widget elementor-widget-image" data-id="1fa6a2c" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="565" height="328" src="https://www.lawfuel.com/wp-content/uploads/2019/12/brucegray_lawfuelpowerlist.png" class="attachment-large size-large" alt="" srcset="https://www.lawfuel.com/wp-content/uploads/2019/12/brucegray_lawfuelpowerlist.png 565w, https://www.lawfuel.com/wp-content/uploads/2019/12/brucegray_lawfuelpowerlist-300x174.png 300w" sizes="(max-width: 565px) 100vw, 565px" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-78e5c35 elementor-column elementor-col-20 elementor-top-column" data-id="78e5c35" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7141e97 elementor-widget elementor-widget-image" data-id="7141e97" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="465" height="296" src="https://www.lawfuel.com/wp-content/uploads/2019/12/patsyreddy_lawfuel.png" class="attachment-large size-large" alt="" srcset="https://www.lawfuel.com/wp-content/uploads/2019/12/patsyreddy_lawfuel.png 465w, https://www.lawfuel.com/wp-content/uploads/2019/12/patsyreddy_lawfuel-300x191.png 300w" sizes="(max-width: 465px) 100vw, 465px" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-b6fa8f7 elementor-column elementor-col-20 elementor-top-column" data-id="b6fa8f7" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4b2a40c elementor-widget elementor-widget-image" data-id="4b2a40c" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="375" height="476" src="https://www.lawfuel.com/wp-content/uploads/2019/11/jessicapalmer.png" class="attachment-large size-large" alt="" srcset="https://www.lawfuel.com/wp-content/uploads/2019/11/jessicapalmer.png 375w, https://www.lawfuel.com/wp-content/uploads/2019/11/jessicapalmer-236x300.png 236w" sizes="(max-width: 375px) 100vw, 375px" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-bbf89ce elementor-column elementor-col-20 elementor-top-column" data-id="bbf89ce" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-c5e4063 elementor-widget elementor-widget-image" data-id="c5e4063" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="558" height="289" src="https://www.lawfuel.com/wp-content/uploads/2019/11/simon_watt_lawfuelpowerlist.png" class="attachment-large size-large" alt="" srcset="https://www.lawfuel.com/wp-content/uploads/2019/11/simon_watt_lawfuelpowerlist.png 558w, https://www.lawfuel.com/wp-content/uploads/2019/11/simon_watt_lawfuelpowerlist-300x155.png 300w" sizes="(max-width: 558px) 100vw, 558px" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-c1c9bb9 elementor-column elementor-col-20 elementor-top-column" data-id="c1c9bb9" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-af31903 elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="af31903" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7285178 elementor-column elementor-col-100 elementor-top-column" data-id="7285178" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5b7e530 elementor-widget elementor-widget-text-editor" data-id="5b7e530" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><h4>The 2020 edition of LawFuel&#8217;s Power List has identified New Zealand&#8217;s most powerful, 50 lawyers.</h4>
<h4>The fifth edition of one of LawFuel&#8217;s most-read features has brought together the power players in the New Zealand legal profession from senior silks to former jurists, from leading civil servants to corporate lawyers.</h4>
<h4>Developed through interviews with leading corporate lawyers, barristers and other legal leaders LawFuel&#8217;s Power List shows the increasing pace of change in the profession and the elevation of powerful women lawyers, despite their numbers remaining at one third the number on the total list.</h4>
<p> </p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-1bb3b56 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1bb3b56" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-00ca3e6 elementor-column elementor-col-100 elementor-top-column" data-id="00ca3e6" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5329709 elementor-button-warning elementor-align-center elementor-widget elementor-widget-button" data-id="5329709" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.lawfuel.com/2020-lawfuel-power-list/" class="elementor-button-link elementor-button elementor-size-xl" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">See The Power List Here</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-da96f77 elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="da96f77" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-9944577 elementor-column elementor-col-100 elementor-top-column" data-id="9944577" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6cc9645 elementor-widget elementor-widget-shortcode" data-id="6cc9645" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="g g-11"><div class="g-single a-84"><a href="https://store.lexisnexis.co.nz/categories/promotions/eoy-937?utm_source=Social&utm_medium=Facebook-NZEOYeStoreSale&utm_term=&utm_content=&utm_campaign=NZ-estore-NZEOYeStoreSale-Facebook-NZEOYeStoreSale-Social"><img src="https://www.lawfuel.com/wp-content/uploads/2019/12/LN_endofyearsale2020.png" /></a></div></div></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-f9d4255 elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="f9d4255" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-ccda014 elementor-column elementor-col-50 elementor-top-column" data-id="ccda014" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-794dd9a elementor-widget elementor-widget-shortcode" data-id="794dd9a" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="g g-10"><div class="g-single a-75"><a href="https://www.mas.co.nz/"><img src="https://www.lawfuel.com/wp-content/uploads/2019/12/MAS0021-560x250_Tina-FA.gif" /></a></div></div></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-653486a elementor-column elementor-col-50 elementor-top-column" data-id="653486a" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3abb104 elementor-widget elementor-widget-shortcode" data-id="3abb104" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="g g-10"><div class="g-single a-78"><a href="https://www.mas.co.nz/"><img src="https://www.lawfuel.com/wp-content/uploads/2019/12/MAS0021-300x600_Tina-FA2.gif" /></a></div></div></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-68b42b0 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="68b42b0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-805010b elementor-column elementor-col-100 elementor-top-column" data-id="805010b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-38d427a elementor-widget elementor-widget-heading" data-id="38d427a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">The Tiana Epati Interview:  Lawyer of the Year</h2>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-4c99ffe elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="4c99ffe" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-78857e1 elementor-column elementor-col-100 elementor-top-column" data-id="78857e1" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7502848 elementor-widget elementor-widget-image" data-id="7502848" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a data-elementor-open-lightbox="" href="http://lawfuel.com/tiana-epati-lawfuel-2019-lawyer-of-the-year">
							<img width="543" height="300" src="https://www.lawfuel.com/wp-content/uploads/2019/12/tiana_video.png" class="attachment-large size-large" alt="" srcset="https://www.lawfuel.com/wp-content/uploads/2019/12/tiana_video.png 543w, https://www.lawfuel.com/wp-content/uploads/2019/12/tiana_video-300x166.png 300w, https://www.lawfuel.com/wp-content/uploads/2019/12/tiana_video-360x200.png 360w" sizes="(max-width: 543px) 100vw, 543px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		<div class="g g-11"><div class="g-single a-84"><a href="https://store.lexisnexis.co.nz/categories/promotions/eoy-937?utm_source=Social&utm_medium=Facebook-NZEOYeStoreSale&utm_term=&utm_content=&utm_campaign=NZ-estore-NZEOYeStoreSale-Facebook-NZEOYeStoreSale-Social"><img src="https://www.lawfuel.com/wp-content/uploads/2019/12/LN_endofyearsale2020.png" /></a></div></div></p><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=The+LawFuel+Power+List+-+The+50+Most+Powerful+Lawyers+in+New+Zealand+in+2020&url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Fthe-lawfuel-power-list-the-50-most-powerful-lawyers-in-new-zealand-in-2020%2F" data-link="https://twitter.com/intent/tweet?text=The+LawFuel+Power+List+-+The+50+Most+Powerful+Lawyers+in+New+Zealand+in+2020&url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Fthe-lawfuel-power-list-the-50-most-powerful-lawyers-in-new-zealand-in-2020%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Fthe-lawfuel-power-list-the-50-most-powerful-lawyers-in-new-zealand-in-2020%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Fthe-lawfuel-power-list-the-50-most-powerful-lawyers-in-new-zealand-in-2020%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">6</span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">6 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.lawfuel.com/blog/the-lawfuel-power-list-the-50-most-powerful-lawyers-in-new-zealand-in-2020/"
    dc:identifier="https://www.lawfuel.com/blog/the-lawfuel-power-list-the-50-most-powerful-lawyers-in-new-zealand-in-2020/"
    dc:title="The LawFuel Power List &#8211; The 50 Most Powerful Lawyers in New Zealand in 2020"
    trackback:ping="https://www.lawfuel.com/blog/the-lawfuel-power-list-the-50-most-powerful-lawyers-in-new-zealand-in-2020/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.lawfuel.com/blog/category/headlining-nz/" rel="category tag">Headlining NZ</a>, <a href="https://www.lawfuel.com/blog/category/lawstars/" rel="category tag">LawStars</a>, <a href="https://www.lawfuel.com/blog/category/new-zealand/" rel="category tag">New Zealand</a>, <a href="https://www.lawfuel.com/blog/category/power-list/" rel="category tag">Power List</a></span> <span class="entry-tags">Tagged With: <a href="https://www.lawfuel.com/blog/tag/new-zealand/" rel="tag">New Zealand</a>, <a href="https://www.lawfuel.com/blog/tag/power-list/" rel="tag">Power List</a></span></p></footer></article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/the-lawfuel-power-list-the-50-most-powerful-lawyers-in-new-zealand-in-2020/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.lawfuel.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='115786' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ -->

        <input type="hidden" name="antspm-j" class="antispam-control antispam-control-j" value="off" />
        

		<input type="hidden" name="antspm-t" class="antispam-control antispam-control-t" value="1577706050" />
		
		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2019" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="6.5.1" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
</form>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-6" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Search LawFuel</h4>
<form class="search-form" method="get" action="https://www.lawfuel.com/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search the site ..." itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.lawfuel.com/?s={s}" itemprop="target"></form></div></section>
<section id="text-99" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Local SEO For Lawyers</h4>
			<div class="textwidget"><p><a href="https://www.lawfuel.com/blog/the-definitive-guide-to-local-seo-for-lawyers/"><img class="aligncenter size-full wp-image-95580" src="https://www.lawfuel.com/wp-content/uploads/2017/02/localsearch.png" alt="" width="229" height="220" /></a></p>
</div>
		</div></section>
<section id="featured-post-46" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Popular on LawFuel</h4>
<article class="post-115583 post type-post status-publish format-standard has-post-thumbnail category-law-firm-management-2 category-lawyers category-nz-top-in-lawfuel category-top-in-lawfuel-featured-posts entry"><a href="https://www.lawfuel.com/blog/how-can-the-law-profession-solve-its-metoo-problem/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.lawfuel.com/wp-content/uploads/2019/12/Metoo_lawprofession-150x150.png" class="entry-image attachment-post" alt="" itemprop="image" srcset="https://www.lawfuel.com/wp-content/uploads/2019/12/Metoo_lawprofession-150x150.png 150w, https://www.lawfuel.com/wp-content/uploads/2019/12/Metoo_lawprofession-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.lawfuel.com/blog/how-can-the-law-profession-solve-its-metoo-problem/">How Can The Law Profession Solve Its #Metoo Problem</a></h2></header></article><article class="post-115520 post type-post status-publish format-standard has-post-thumbnail category-big-law category-featured-2 category-headlining category-law-firms category-top-in-lawfuel-featured-posts tag-big-law entry"><a href="https://www.lawfuel.com/blog/the-decades-big-law-failures-why-do-big-law-firms-fail/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.lawfuel.com/wp-content/uploads/2019/12/firm_failure-150x150.png" class="entry-image attachment-post" alt="" itemprop="image" srcset="https://www.lawfuel.com/wp-content/uploads/2019/12/firm_failure-150x150.png 150w, https://www.lawfuel.com/wp-content/uploads/2019/12/firm_failure-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.lawfuel.com/blog/the-decades-big-law-failures-why-do-big-law-firms-fail/">The Decade&#39;s Big Law Failures: Why Do Big Law Firms Fail?</a></h2></header></article><article class="post-115378 post type-post status-publish format-standard has-post-thumbnail category-big-law category-press-releases category-top-in-lawfuel-featured-posts entry"><a href="https://www.lawfuel.com/blog/law-firm-merger-leads-to-top-50-firm-for-faegre-drinker-biddle/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.lawfuel.com/wp-content/uploads/2013/11/law-firm-mergers-lawfuel-150x150.jpg" class="entry-image attachment-post" alt="law firm mergers" itemprop="image" srcset="https://www.lawfuel.com/wp-content/uploads/2013/11/law-firm-mergers-lawfuel-150x150.jpg 150w, https://www.lawfuel.com/wp-content/uploads/2013/11/law-firm-mergers-lawfuel-70x70.jpg 70w, https://www.lawfuel.com/wp-content/uploads/2013/11/law-firm-mergers-lawfuel.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.lawfuel.com/blog/law-firm-merger-leads-to-top-50-firm-for-faegre-drinker-biddle/">Law Firm Merger Leads To Top 50 Firm For Faegre &amp; Drinker Biddle</a></h2></header></article></div></section>
<section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async data-uid="15da4d3b39" src="https://f.convertkit.com/15da4d3b39/d508848970.js"></script></div></div></section>
<section id="media_image-2" class="widget widget_media_image"><div class="widget-wrap"><a href="http://www.lawfuel.com/lawfuel-career-page/"><img width="300" height="124" src="https://www.lawfuel.com/wp-content/uploads/2019/04/Lawfuel_power_law_firms-300x124.png" class="image wp-image-107083  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lawfuel.com/wp-content/uploads/2019/04/Lawfuel_power_law_firms-300x124.png 300w, https://www.lawfuel.com/wp-content/uploads/2019/04/Lawfuel_power_law_firms.png 667w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></section>
<section id="text-97" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Law Careers</h4>
			<div class="textwidget"><p><a href="http://jobs.lawfuel.com/pages/24191-how-legally-blonde-inspired-a-legion-of-women-lawyers"><strong>How &#8216;Legally Blonde&#8217; Inspired Women Lawyers</strong></a></p>
<p><a href="http://jobs.lawfuel.com/pages/24191-how-legally-blonde-inspired-a-legion-of-women-lawyers"><img class="alignleft size-medium wp-image-110068" src="https://www.lawfuel.com/wp-content/uploads/2019/08/legallyblonde_lawfuel-300x225.jpg" alt="" width="300" height="225" /></a></p>
<p>&nbsp;</p>
</div>
		</div></section>
<section id="featured-post-72" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Law Marketing</h4>
<article class="post-115778 post type-post status-publish format-standard has-post-thumbnail category-law-firm-marketing category-law-firms entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.lawfuel.com/blog/the-definitive-guide-to-local-seo-for-lawyers/">The Definitive Guide to Local SEO For Lawyers</a></h2></header></article><article class="post-114543 post type-post status-publish format-standard has-post-thumbnail category-law-firm-marketing category-law-firms category-recent-featured-news entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.lawfuel.com/blog/law-firm-branding-the-trend-continues-with-seyfarths-new-look/">Law Firm Branding &#8211; The Trend Continues With Seyfarth&#8217;s New Look</a></h2></header></article></div></section>
<section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><!--
  ~ Copyright (C) 2014 Media.net Advertising FZ-LLC All Rights Reserved
  -->
<script id="mNCC" language="javascript">
    medianet_width = "320";
    medianet_height = "50";
    medianet_crid = "187853332";
    medianet_versionId = "3111299";
    </script>
<script src="//contextual.media.net/nmedianet.js?cid=8CU28764D"></script></div></div></section>
<section id="featured-post-45" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Career Center</h4>
<article class="post-115566 post type-post status-publish format-standard has-post-thumbnail category-law-firms category-law-jobs category-lawfuel_career_page category-lawfuel_power_careers category-nz-top-in-lawfuel category-uk-law entry"><a href="https://www.lawfuel.com/blog/the-unfiltered-view-of-linklaters-by-a-staffers-video-log/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.lawfuel.com/wp-content/uploads/2019/12/eve_cornwell_lawfuel-150x150.png" class="entry-image attachment-post" alt="" itemprop="image" srcset="https://www.lawfuel.com/wp-content/uploads/2019/12/eve_cornwell_lawfuel-150x150.png 150w, https://www.lawfuel.com/wp-content/uploads/2019/12/eve_cornwell_lawfuel-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.lawfuel.com/blog/the-unfiltered-view-of-linklaters-by-a-staffers-video-log/">The &#39;Unfiltered&#39; View of Linklaters &#8211; By A Staffer&#39;s Video Log</a></h2></header><div class="entry-content"><p>Eve Cornwell is a trainee at Linklaters, London office and has released a much-watched, 'unfiltered' &#x02026; <a href="https://www.lawfuel.com/blog/the-unfiltered-view-of-linklaters-by-a-staffers-video-log/" class="more-link">[Read More...]</a></p></div></article><article class="post-114619 post type-post status-publish format-standard has-post-thumbnail category-headlining-nz category-law-jobs category-lawstars category-new-zealand category-new-zealand-experts category-power-list tag-maria-pozza tag-space-law entry"><a href="https://www.lawfuel.com/blog/pozza/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.lawfuel.com/wp-content/uploads/2019/11/pozza2-150x150.png" class="entry-image attachment-post" alt="" itemprop="image" srcset="https://www.lawfuel.com/wp-content/uploads/2019/11/pozza2-150x150.png 150w, https://www.lawfuel.com/wp-content/uploads/2019/11/pozza2-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.lawfuel.com/blog/pozza/">The Kiwi Lawyer Boldly Going Where No Woman Has Gone Before</a></h2></header><div class="entry-content"><p>Going Boldly Where No Woman Lawyer Has Gone Before . . The Space &#x02026; <a href="https://www.lawfuel.com/blog/pozza/" class="more-link">[Read More...]</a></p></div></article></div></section>
<section id="featured-post-73" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Big Law</h4>
<article class="post-115520 post type-post status-publish format-standard has-post-thumbnail category-big-law category-featured-2 category-headlining category-law-firms category-top-in-lawfuel-featured-posts tag-big-law entry"><a href="https://www.lawfuel.com/blog/the-decades-big-law-failures-why-do-big-law-firms-fail/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.lawfuel.com/wp-content/uploads/2019/12/firm_failure-150x150.png" class="entry-image attachment-post" alt="" itemprop="image" srcset="https://www.lawfuel.com/wp-content/uploads/2019/12/firm_failure-150x150.png 150w, https://www.lawfuel.com/wp-content/uploads/2019/12/firm_failure-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.lawfuel.com/blog/the-decades-big-law-failures-why-do-big-law-firms-fail/">The Decade&#39;s Big Law Failures: Why Do Big Law Firms Fail?</a></h2></header></article><article class="post-115378 post type-post status-publish format-standard has-post-thumbnail category-big-law category-press-releases category-top-in-lawfuel-featured-posts entry"><a href="https://www.lawfuel.com/blog/law-firm-merger-leads-to-top-50-firm-for-faegre-drinker-biddle/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.lawfuel.com/wp-content/uploads/2013/11/law-firm-mergers-lawfuel-150x150.jpg" class="entry-image attachment-post" alt="law firm mergers" itemprop="image" srcset="https://www.lawfuel.com/wp-content/uploads/2013/11/law-firm-mergers-lawfuel-150x150.jpg 150w, https://www.lawfuel.com/wp-content/uploads/2013/11/law-firm-mergers-lawfuel-70x70.jpg 70w, https://www.lawfuel.com/wp-content/uploads/2013/11/law-firm-mergers-lawfuel.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.lawfuel.com/blog/law-firm-merger-leads-to-top-50-firm-for-faegre-drinker-biddle/">Law Firm Merger Leads To Top 50 Firm For Faegre &amp; Drinker Biddle</a></h2></header></article></div></section>
<section id="media_image-3" class="widget widget_media_image"><div class="widget-wrap"><h4 class="widget-title widgettitle">LawFuel Hotels</h4>
<a href="http://www.lawfuel.com/lawfuel-recommended-hotels/"><img width="300" height="146" src="https://www.lawfuel.com/wp-content/uploads/2019/05/lawfuel_hotels_banner-300x146.png" class="image wp-image-107731  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lawfuel.com/wp-content/uploads/2019/05/lawfuel_hotels_banner-300x146.png 300w, https://www.lawfuel.com/wp-content/uploads/2019/05/lawfuel_hotels_banner.png 687w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></section>
<section id="featured-post-34" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Technology for Lawyers</h4>
<article class="post-115262 post type-post status-publish format-standard category-headlining category-law-firm-technology category-law-firms category-legaltech_index entry has-post-thumbnail"><a href="https://www.lawfuel.com/blog/how-55-billion-in-legal-fees-costs-is-driving-this-big-law-firm-to-develop-ai/" class="alignright" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.lawfuel.com/wp-content/uploads/2019/12/legaltechnology_lawfuel-150x150.png" class="entry-image attachment-post" alt="" itemprop="image" srcset="https://www.lawfuel.com/wp-content/uploads/2019/12/legaltechnology_lawfuel-150x150.png 150w, https://www.lawfuel.com/wp-content/uploads/2019/12/legaltechnology_lawfuel-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.lawfuel.com/blog/how-55-billion-in-legal-fees-costs-is-driving-this-big-law-firm-to-develop-ai/">How $55 Billion in Legal Fees &#038; Costs Is Driving This Big Law Firm to Develop AI</a></h2></header><div class="entry-content"><p>The soon-to-be law California Consumer Privacy Act (CCPA) is set to take effect on January &#x02026; <a href="https://www.lawfuel.com/blog/how-55-billion-in-legal-fees-costs-is-driving-this-big-law-firm-to-develop-ai/" class="more-link">[Read More...]</a></p></div></article><article class="post-114960 post type-post status-publish format-standard category-business-law-2 category-law-firm-technology category-recent-featured-news category-technology tag-case-management tag-legaltech entry has-post-thumbnail"><a href="https://www.lawfuel.com/blog/an-overview-of-case-management-software-in-the-legal-industry/" class="alignright" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.lawfuel.com/wp-content/uploads/2019/12/bobrichardson1-150x150.png" class="entry-image attachment-post" alt="" itemprop="image" srcset="https://www.lawfuel.com/wp-content/uploads/2019/12/bobrichardson1-150x150.png 150w, https://www.lawfuel.com/wp-content/uploads/2019/12/bobrichardson1-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.lawfuel.com/blog/an-overview-of-case-management-software-in-the-legal-industry/">An Overview of Case Management Software in the Legal Industry</a></h2></header><div class="entry-content"><p>5 Key Reasons Why Case Management Software Will Enhance Your Law Firm's Efficiency

Bob &#x02026; <a href="https://www.lawfuel.com/blog/an-overview-of-case-management-software-in-the-legal-industry/" class="more-link">[Read More...]</a></p></div></article></div></section>
<section id="featured-post-69" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Big Law</h4>
<article class="post-115520 post type-post status-publish format-standard has-post-thumbnail category-big-law category-featured-2 category-headlining category-law-firms category-top-in-lawfuel-featured-posts tag-big-law entry"><a href="https://www.lawfuel.com/blog/the-decades-big-law-failures-why-do-big-law-firms-fail/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.lawfuel.com/wp-content/uploads/2019/12/firm_failure-150x150.png" class="entry-image attachment-post" alt="" itemprop="image" srcset="https://www.lawfuel.com/wp-content/uploads/2019/12/firm_failure-150x150.png 150w, https://www.lawfuel.com/wp-content/uploads/2019/12/firm_failure-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.lawfuel.com/blog/the-decades-big-law-failures-why-do-big-law-firms-fail/">The Decade&#39;s Big Law Failures: Why Do Big Law Firms Fail?</a></h2></header></article><article class="post-115378 post type-post status-publish format-standard has-post-thumbnail category-big-law category-press-releases category-top-in-lawfuel-featured-posts entry"><a href="https://www.lawfuel.com/blog/law-firm-merger-leads-to-top-50-firm-for-faegre-drinker-biddle/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.lawfuel.com/wp-content/uploads/2013/11/law-firm-mergers-lawfuel-150x150.jpg" class="entry-image attachment-post" alt="law firm mergers" itemprop="image" srcset="https://www.lawfuel.com/wp-content/uploads/2013/11/law-firm-mergers-lawfuel-150x150.jpg 150w, https://www.lawfuel.com/wp-content/uploads/2013/11/law-firm-mergers-lawfuel-70x70.jpg 70w, https://www.lawfuel.com/wp-content/uploads/2013/11/law-firm-mergers-lawfuel.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.lawfuel.com/blog/law-firm-merger-leads-to-top-50-firm-for-faegre-drinker-biddle/">Law Firm Merger Leads To Top 50 Firm For Faegre &amp; Drinker Biddle</a></h2></header></article></div></section>
<section id="featured-post-70" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-115778 post type-post status-publish format-standard has-post-thumbnail category-law-firm-marketing category-law-firms entry"><a href="https://www.lawfuel.com/blog/the-definitive-guide-to-local-seo-for-lawyers/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.lawfuel.com/wp-content/uploads/2017/02/localsearch-150x150.png" class="entry-image attachment-post" alt="" itemprop="image" srcset="https://www.lawfuel.com/wp-content/uploads/2017/02/localsearch-150x150.png 150w, https://www.lawfuel.com/wp-content/uploads/2017/02/localsearch-100x100.png 100w, https://www.lawfuel.com/wp-content/uploads/2017/02/localsearch-70x70.png 70w" sizes="(max-width: 150px) 100vw, 150px" /></a><span class="alignnone"><img alt='' src='https://secure.gravatar.com/avatar/ceed3a863dd165436bb714236ea79fe5?s=45&#038;r=g' srcset='https://secure.gravatar.com/avatar/ceed3a863dd165436bb714236ea79fe5?s=90&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></span><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.lawfuel.com/blog/the-definitive-guide-to-local-seo-for-lawyers/">The Definitive Guide to Local SEO For Lawyers</a></h2></header><div class="entry-content"><p>Local SEO is a key tool law firms should be using to generate more clients and Google My Business (GMB) is a key asset that lawyers can and should use to propel their firms up the search engine rankings (SERPs). Why is it important? Simple &#8211;  46% of all searches on Google are local. Google [&hellip;]</p>
</div></article><article class="post-114543 post type-post status-publish format-standard has-post-thumbnail category-law-firm-marketing category-law-firms category-recent-featured-news entry"><a href="https://www.lawfuel.com/blog/law-firm-branding-the-trend-continues-with-seyfarths-new-look/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.lawfuel.com/wp-content/uploads/2017/04/rebranding-strategy-150x150.jpg" class="entry-image attachment-post" alt="law firm rebranding" itemprop="image" srcset="https://www.lawfuel.com/wp-content/uploads/2017/04/rebranding-strategy-150x150.jpg 150w, https://www.lawfuel.com/wp-content/uploads/2017/04/rebranding-strategy-100x100.jpg 100w, https://www.lawfuel.com/wp-content/uploads/2017/04/rebranding-strategy-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a><span class="alignnone"><img alt='' src='https://secure.gravatar.com/avatar/ceed3a863dd165436bb714236ea79fe5?s=45&#038;r=g' srcset='https://secure.gravatar.com/avatar/ceed3a863dd165436bb714236ea79fe5?s=90&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></span><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.lawfuel.com/blog/law-firm-branding-the-trend-continues-with-seyfarths-new-look/">Law Firm Branding &#8211; The Trend Continues With Seyfarth&#8217;s New Look</a></h2></header><div class="entry-content"><p>Christine Hansen &#8211; Law firm branding and image has always been a key towards law firms seeking to achieve top law firm marketing results, with Seyfarth Shaw being the latest of the Big US firms to undertake a revamp. Seyfarth is now branded simply as . . surprise, surprise . . Seyfarth and follows rebranding [&hellip;]</p>
</div></article></div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-13" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">About LawFuel</h4>
<div class="menu-legaltech-index-container"><ul id="menu-legaltech-index" class="menu"><li id="menu-item-107097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107097"><a href="https://www.lawfuel.com/lawfuel-legaltech-index/legaltech-index-practice-management/" itemprop="url">LegalTech: Practice Management</a></li>
<li id="menu-item-107098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107098"><a href="https://www.lawfuel.com/lawfuel-legaltech-index/legaltech-index-legal-documentation-automation/" itemprop="url">LegalTech: Legal Documentation Automation</a></li>
<li id="menu-item-96918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96918"><a href="https://www.lawfuel.com/advertise/" itemprop="url">Advertise</a></li>
</ul></div></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2019 · <a href="http://my.studiopress.com/themes/magazine/">Magazine Pro Theme</a> on <a href="https://www.studiopress.com/">Genesis Framework</a> · <a href="https://wordpress.org/">WordPress</a> · <a href="https://www.lawfuel.com/wp-login.php">Log in</a></p></div></footer></div>        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        </div>
<aside class="credit-line">
<div class="credit-text"> <a href="http://jobs.lawfuel.com"><img class="aligncenter wp-image-97272 size-full" src="http://www.lawfuel.com/wp-content/uploads/2017/09/lawjobsbanner.png" alt="" width="642" height="191" /></a></div>
</aside></div>
<div class="row"></div>
</div><script type='text/javascript' src='https://www.lawfuel.com/wp-content/plugins/anti-spam/assets/js/anti-spam-5.5.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"115786","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lawfuel.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://www.lawfuel.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.lawfuel.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.lawfuel.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://www.lawfuel.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lawfuel.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.lawfuel.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.lawfuel.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=4.4.6'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.8.2","urls":{"assets":"https:\/\/www.lawfuel.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_stretched_section_container":"blank","elementor_global_image_lightbox":"yes"},"editorPreferences":[]},"post":{"id":115786,"title":"The LawFuel Power List - The 50 Most Powerful Lawyers in New Zealand in 2020","excerpt":""}};
</script>
<script type='text/javascript' src='https://www.lawfuel.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.8.2'></script>
<script type="text/javascript"> var swp_nonce = "a8d4b18954";var swpFloatBeforeContent = false;var swpClickTracking = false;</script></body></html>
