<!DOCTYPE html><html lang="en-US" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8"/>
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
__ez.dot.Fire(pixelURL);}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=194-0&cb=5', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=194-0&cb=3', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=194-0&cb=5', false, [], true, false, true, false);</script>

<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="profile" href="https://gmpg.org/xfn/11"/>


<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Eversheds Sutherland Launches AI And Legal Data Analytics Tool To Help Clients Assess Spoliation Sanctions Risk</title>
<meta name="description" content="&#34;We are proud to come up with new ways to enhance our service offerings and lead the way with innovative ideas.&#34; &#34;Spoliation findings can result in severe"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.lawfuel.com/blog/eversheds-sutherland-launches-ai-and-legal-data-analytics-tool-to-help-clients-assess-spoliation-sanctions-risk/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Eversheds Sutherland Launches AI And Legal Data Analytics Tool To Help Clients Assess Spoliation Sanctions Risk"/>
<meta property="og:description" content="&#34;We are proud to come up with new ways to enhance our service offerings and lead the way with innovative ideas.&#34; &#34;Spoliation findings can result in severe"/>
<meta property="og:url" content="https://www.lawfuel.com/blog/eversheds-sutherland-launches-ai-and-legal-data-analytics-tool-to-help-clients-assess-spoliation-sanctions-risk/"/>
<meta property="article:publisher" content="https://business.facebook.com/lawfirmsonline/?business_id=855975781138495"/>
<meta property="article:section" content="Press Releases"/>
<meta property="og:updated_time" content="2021-05-21T21:42:45+00:00"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Eversheds Sutherland Launches AI And Legal Data Analytics Tool To Help Clients Assess Spoliation Sanctions Risk"/>
<meta name="twitter:description" content="&#34;We are proud to come up with new ways to enhance our service offerings and lead the way with innovative ideas.&#34; &#34;Spoliation findings can result in severe"/>
<meta name="twitter:site" content="@lawfuel"/>
<meta name="twitter:creator" content="@lawfuel"/>
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["ProfessionalService","Organization"],"@id":"https://www.lawfuel.com/#organization","name":"LawFuel","url":"https://www.lawfuel.com","logo":{"@type":"ImageObject","@id":"https://www.lawfuel.com/#logo","url":"https://www.lawfuel.com/wp-content/uploads/2019/12/lawfuel_logo.png","caption":"LawFuel","inLanguage":"en-US","width":"178","height":"55"},"openingHours":["Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"],"image":{"@id":"https://www.lawfuel.com/#logo"}},{"@type":"WebSite","@id":"https://www.lawfuel.com/#website","url":"https://www.lawfuel.com","name":"LawFuel","publisher":{"@id":"https://www.lawfuel.com/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.lawfuel.com/wp-content/uploads/2014/10/eversheds-logo.jpg","url":"https://www.lawfuel.com/wp-content/uploads/2014/10/eversheds-logo.jpg","width":"230","height":"44","inLanguage":"en-US"},{"@type":"BreadcrumbList","@id":"https://www.lawfuel.com/blog/eversheds-sutherland-launches-ai-and-legal-data-analytics-tool-to-help-clients-assess-spoliation-sanctions-risk/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.lawfuel.com","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.lawfuel.com/blog/eversheds-sutherland-launches-ai-and-legal-data-analytics-tool-to-help-clients-assess-spoliation-sanctions-risk/","name":"Eversheds Sutherland Launches AI and Legal Data Analytics Tool to Help Clients Assess Spoliation Sanctions Risk"}}]},{"@type":"Person","@id":"https://www.lawfuel.com/author/john/","name":"LawFuel Editors","url":"https://www.lawfuel.com/author/john/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/ceed3a863dd165436bb714236ea79fe5?s=96&amp;r=g","url":"https://secure.gravatar.com/avatar/ceed3a863dd165436bb714236ea79fe5?s=96&amp;r=g","caption":"LawFuel Editors","inLanguage":"en-US"},"sameAs":["https://lawfuel.com"],"worksFor":{"@id":"https://www.lawfuel.com/#organization"}},{"@type":"WebPage","@id":"https://www.lawfuel.com/blog/eversheds-sutherland-launches-ai-and-legal-data-analytics-tool-to-help-clients-assess-spoliation-sanctions-risk/#webpage","url":"https://www.lawfuel.com/blog/eversheds-sutherland-launches-ai-and-legal-data-analytics-tool-to-help-clients-assess-spoliation-sanctions-risk/","name":"Eversheds Sutherland Launches AI And Legal Data Analytics Tool To Help Clients Assess Spoliation Sanctions Risk","datePublished":"2021-05-21T21:42:42+00:00","dateModified":"2021-05-21T21:42:45+00:00","author":{"@id":"https://www.lawfuel.com/author/john/"},"isPartOf":{"@id":"https://www.lawfuel.com/#website"},"primaryImageOfPage":{"@id":"https://www.lawfuel.com/wp-content/uploads/2014/10/eversheds-logo.jpg"},"inLanguage":"en-US","breadcrumb":{"@id":"https://www.lawfuel.com/blog/eversheds-sutherland-launches-ai-and-legal-data-analytics-tool-to-help-clients-assess-spoliation-sanctions-risk/#breadcrumb"}},{"@type":"BlogPosting","headline":"Eversheds Sutherland Launches AI And Legal Data Analytics Tool To Help Clients Assess Spoliation Sanctions","keywords":"Eversheds","datePublished":"2021-05-21T21:42:42+00:00","dateModified":"2021-05-21T21:42:45+00:00","author":{"@type":"Person","name":"LawFuel Editors"},"publisher":{"@id":"https://www.lawfuel.com/#organization"},"description":"&quot;We are proud to come up with new ways to enhance our service offerings and lead the way with innovative ideas.&quot;\u00a0&quot;Spoliation findings can result in severe","name":"Eversheds Sutherland Launches AI And Legal Data Analytics Tool To Help Clients Assess Spoliation Sanctions","@id":"https://www.lawfuel.com/blog/eversheds-sutherland-launches-ai-and-legal-data-analytics-tool-to-help-clients-assess-spoliation-sanctions-risk/#richSnippet","isPartOf":{"@id":"https://www.lawfuel.com/blog/eversheds-sutherland-launches-ai-and-legal-data-analytics-tool-to-help-clients-assess-spoliation-sanctions-risk/#webpage"},"image":{"@id":"https://www.lawfuel.com/wp-content/uploads/2014/10/eversheds-logo.jpg"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://www.lawfuel.com/blog/eversheds-sutherland-launches-ai-and-legal-data-analytics-tool-to-help-clients-assess-spoliation-sanctions-risk/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->


<!-- Novashare v.1.1.8 https://novashare.io/ -->
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Eversheds Sutherland Launches AI and Legal Data Analytics Tool to Help Clients Assess Spoliation Sanctions Risk"/>
<meta property="og:description" content="May 19, 2021                       ..."/>
<meta property="og:url" content="https://www.lawfuel.com/blog/eversheds-sutherland-launches-ai-and-legal-data-analytics-tool-to-help-clients-assess-spoliation-sanctions-risk/"/>
<meta property="og:site_name" content=""/>
<meta property="og:updated_time" content="2021-05-21T21:42:45+00:00"/>
<meta property="article:published_time" content="2021-05-21T21:42:42+00:00"/>
<meta property="article:modified_time" content="2021-05-21T21:42:45+00:00"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Eversheds Sutherland Launches AI and Legal Data Analytics Tool to Help Clients Assess Spoliation Sanctions Risk"/>
<meta name="twitter:description" content="May 19, 2021                       ..."/>
<!-- / Novashare -->
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title=" » Feed" href="https://www.lawfuel.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title=" » Comments Feed" href="https://www.lawfuel.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title=" » Eversheds Sutherland Launches AI and Legal Data Analytics Tool to Help Clients Assess Spoliation Sanctions Risk Comments Feed" href="https://www.lawfuel.com/blog/eversheds-sutherland-launches-ai-and-legal-data-analytics-tool-to-help-clients-assess-spoliation-sanctions-risk/feed/"/>
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-81260636-1" type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-81260636-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-81260636-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lawfuel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css" media="all">
.wpautoterms-footer{background-color:#ffffff;text-align:center;}
.wpautoterms-footer a{color:#000000;font-family:Arial, sans-serif;font-size:14px;}
.wpautoterms-footer .separator{color:#cccccc;font-family:Arial, sans-serif;font-size:14px;}</style>
<link rel="stylesheet" id="astra-theme-css-css" href="https://www.lawfuel.com/wp-content/themes/astra/assets/css/minified/main.min.css?ver=3.4.4" media="all"/>
<style id="astra-theme-css-inline-css">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</style>
<link rel="stylesheet" id="wp-block-library-css" href="https://www.lawfuel.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=10.6.2" media="all"/>
<link rel="stylesheet" id="wpautoterms_css-css" href="https://www.lawfuel.com/wp-content/plugins/auto-terms-of-service-and-privacy-policy/css/wpautoterms.css?ver=5.7.2" media="all"/>
<link rel="stylesheet" id="novashare-css-css" href="https://www.lawfuel.com/wp-content/plugins/novashare/css/style.min.css?ver=1.1.8" media="all"/>
<style id="spai-fadein-inline-css">
img[data-spai]{opacity: 0;} div.woocommerce-product-gallery img[data-spai]{opacity: 1;} img[data-spai-egr],img[data-spai-upd] {transition: opacity .5s linear .2s;-webkit-transition: opacity .5s linear .2s;-moz-transition: opacity .5s linear .2s;-o-transition: opacity .5s linear .2s; opacity: 1;}
</style>
<link rel="stylesheet" id="wordpress-popular-posts-css-css" href="https://www.lawfuel.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.2" media="all"/>
<link rel="stylesheet" id="astra-addon-css-css" href="https://www.lawfuel.com/wp-content/uploads/astra-addon/astra-addon-60a823d1ec0b28-33004750.css?ver=3.4.2" media="all"/>
<style id="astra-addon-css-inline-css">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</style>
<link rel="stylesheet" id="lawfuel-theme-css-css" href="https://www.lawfuel.com/wp-content/themes/lawfuel/style.css?ver=1.0.0" media="all"/>
<link rel="stylesheet" id="wpgdprc.css-css" href="https://www.lawfuel.com/wp-content/plugins/wp-gdpr-compliance/assets/css/front.min.css?ver=1613424384" media="all"/>
<style id="wpgdprc.css-inline-css">

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script src="https://www.lawfuel.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" id="jquery-core-js"></script>
<script src="https://www.lawfuel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script src="https://www.lawfuel.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4" id="wp-polyfill-js"></script>
<script id="wp-polyfill-js-after">
( 'fetch' in window ) || document.write( '<script src="https://www.lawfuel.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.lawfuel.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.lawfuel.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.lawfuel.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.lawfuel.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.lawfuel.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.lawfuel.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
( "objectFit" in document.documentElement.style ) || document.write( '<script src="https://www.lawfuel.com/wp-content/plugins/gutenberg/vendor/object-fit-polyfill.min.5f0c4c73.js?ver=2.3.5"></scr' + 'ipt>' );
</script>
<script src="https://www.lawfuel.com/wp-content/plugins/gutenberg/build/hooks/index.js?ver=3c02f371abb05d7c7ff3fb82503d8f37" id="wp-hooks-js"></script>
<script src="https://www.lawfuel.com/wp-content/plugins/gutenberg/build/i18n/index.js?ver=a0a5715ada8b65785a760e0c940dcdfe" id="wp-i18n-js"></script>
<script id="wp-i18n-js-after">
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] }, 'default' );
</script>
<script id="wp-dom-ready-js-translations">
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src="https://www.lawfuel.com/wp-content/plugins/gutenberg/build/dom-ready/index.js?ver=4c2693b4e8ea5a96b625170131dad5a6" id="wp-dom-ready-js"></script>
<script src="https://www.lawfuel.com/wp-content/plugins/auto-terms-of-service-and-privacy-policy/js/base.js?ver=2.4.5" id="wpautoterms_base-js"></script>
<!--[if IE]>
<script src='https://www.lawfuel.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.4.4' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script id="monsterinsights-frontend-script-js-extra">
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.lawfuel.com","hash_tracking":"false","ua":"UA-81260636-1"};
</script>
<script src="https://www.lawfuel.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0" id="monsterinsights-frontend-script-js"></script>
<script id="adrotate-dyngroup-js-extra">
var impression_object = {"ajax_url":"https:\/\/www.lawfuel.com\/wp-admin\/admin-ajax.php"};
</script>
<script src="https://www.lawfuel.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js" id="adrotate-dyngroup-js"></script>
<script id="adrotate-clicktracker-js-extra">
var click_object = {"ajax_url":"https:\/\/www.lawfuel.com\/wp-admin\/admin-ajax.php"};
</script>
<script src="https://www.lawfuel.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js" id="adrotate-clicktracker-js"></script>
<script src="https://www.lawfuel.com/wp-content/plugins/convertkit/resources/frontend/jquery.cookie.min.js?ver=1.4.0" id="jquery-cookie-js"></script>
<script id="convertkit-js-js-extra">
var ck_data = {"ajaxurl":"https:\/\/www.lawfuel.com\/wp-admin\/admin-ajax.php","post_has_tag":""};
</script>
<script src="https://www.lawfuel.com/wp-content/plugins/convertkit/resources/frontend/wp-convertkit.js?ver=1.9.4" id="convertkit-js-js"></script>
<script src="https://www.lawfuel.com/wp-content/plugins/novashare/js/novashare.min.js?ver=1.1.8" id="novashare-js-js"></script>
<script id="wpp-json" type="application/json">
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.lawfuel.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":130838,"token":"c323b3aacd","lang":0,"debug":0}
</script>
<script src="https://www.lawfuel.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.2" id="wpp-js-js"></script>
<link rel="https://api.w.org/" href="https://www.lawfuel.com/wp-json/"/><link rel="alternate" type="application/json" href="https://www.lawfuel.com/wp-json/wp/v2/posts/130838"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lawfuel.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lawfuel.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7.2"/>
<link rel="shortlink" href="https://www.lawfuel.com/?p=130838"/>
<link rel="alternate" type="application/json+oembed" href="https://www.lawfuel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Feversheds-sutherland-launches-ai-and-legal-data-analytics-tool-to-help-clients-assess-spoliation-sanctions-risk%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.lawfuel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Feversheds-sutherland-launches-ai-and-legal-data-analytics-tool-to-help-clients-assess-spoliation-sanctions-risk%2F&amp;format=xml"/>

<!-- This site is using AdRotate v5.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:780px; height:100%; max-height:400px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:780px; height:100%; max-height:400px; }
	.g-14 {  margin: 0 auto; }
	.g-15 { margin:0px 0px 0px 0px;width:100%; max-width:125px; height:100%; max-height:125px; }
	.g-16 { margin:0px 0px 0px 0px;width:100%; max-width:125px; height:100%; max-height:125px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">var ajaxurl = "https://www.lawfuel.com/wp-admin/admin-ajax.php";</script>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <link rel="pingback" href="https://www.lawfuel.com/xmlrpc.php"/>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-7').gslider({groupid:7,speed:5000,repeat_impressions:'Y'});
	jQuery('.g-15').gslider({groupid:15,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-16').gslider({groupid:16,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

				<style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none}}</style>
			<link rel="icon" href="https://www.lawfuel.com/wp-content/uploads/2020/01/Favicon-500x500-1-100x100.png" sizes="32x32"/>
<link rel="icon" href="https://www.lawfuel.com/wp-content/uploads/2020/01/Favicon-500x500-1-300x300.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.lawfuel.com/wp-content/uploads/2020/01/Favicon-500x500-1-300x300.png"/>
<meta name="msapplication-TileImage" content="https://www.lawfuel.com/wp-content/uploads/2020/01/Favicon-500x500-1-300x300.png"/>
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.lawfuel.com/blog/eversheds-sutherland-launches-ai-and-legal-data-analytics-tool-to-help-clients-assess-spoliation-sanctions-risk/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 225654;
var ezdomain = 'lawfuel.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":225654,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"db5da482-3905-4641-5dce-309dbcd8c619","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":200059,"response_time_orig":20,"serverid":"3.231.25.79:584","state":"VA","t_epoch":1621649146,"template_id":120,"time_on_site_visit":0,"url":"https://www.lawfuel.com/blog/eversheds-sutherland-launches-ai-and-legal-data-analytics-tool-to-help-clients-assess-spoliation-sanctions-risk/","user_id":0,"word_count":2296,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_225654=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["db5da482-3905-4641-5dce-309dbcd8c619", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>

<body itemtype="https://schema.org/Blog" itemscope="itemscope" class="post-template-default single single-post postid-130838 single-format-standard group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-separate-container ast-right-sidebar astra-3.4.4 ast-normal-title-enabled astra-addon-3.4.2">
<div class="hfeed site" id="page">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
			<header class="site-header header-main-layout-1 ast-primary-menu-enabled ast-logo-title-inline ast-hide-custom-menu-mobile ast-builder-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead">
			<div id="ast-desktop-header" data-toggle-type="dropdown">
		<div class="ast-main-header-wrap main-header-bar-wrap ">
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-header-focus-item" data-section="section-primary-header-builder">
						<div class="site-primary-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-primary-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
											<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
									<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope">
					<div class="ast-site-title-wrap">
						<span class="site-title" itemprop="name">
				<a href="https://www.lawfuel.com/" rel="home" itemprop="url">
					
				</a>
			</span>
						<p class="site-description" itemprop="description">
				Powering Lawyers
			</p>
				</div>				</div>
			<!-- .site-branding -->
					</div>
								</div>
																									<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
										<div class="ast-builder-menu-1 ast-builder-menu ast-flex ast-builder-menu-1-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-1">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-1" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border stack-on-mobile"><li id="menu-item-87792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87792"><a href="https://www.lawfuel.com/latest-news/" class="menu-link">Regions<span role="presentation" class="dropdown-menu-toggle" tabindex="0"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button>
<ul class="sub-menu">
	<li id="menu-item-109435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109435"><a href="https://www.lawfuel.com/australia-law-news/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span>Australia</a></li>
	<li id="menu-item-99428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99428"><a href="https://www.lawfuel.com/blog/category/new-zealand/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span>New Zealand<span role="presentation" class="dropdown-menu-toggle" tabindex="0"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button>
	<ul class="sub-menu">
		<li id="menu-item-95242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95242"><a href="https://www.lawfuel.com/2020-lawfuel-power-list/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span>Power Lawyer List – New Zealand</a></li>
	</ul>
</li>
	<li id="menu-item-128144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128144"><a href="https://www.lawfuel.com/lawfuel-career-page/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span>Power Law Firms – Aust. &amp; NZ</a></li>
</ul>
</li>
<li id="menu-item-89402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89402"><a href="https://directory.lawfuel.com/" class="menu-link">LawFuel Directory</a></li>
<li id="menu-item-95297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95297"><a href="https://www.lawfuel.com/?s=career+advice" class="menu-link">Law Careers<span role="presentation" class="dropdown-menu-toggle" tabindex="0"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button>
<ul class="sub-menu">
	<li id="menu-item-95298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95298"><a href="https://lawfuellawjobs.jobboard.io" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span>Latest Law Jobs</a></li>
</ul>
</li>
<li id="menu-item-122907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122907"><a href="https://www.lawfuel.com/blog/latest-press-releases/" class="menu-link">Press Releases</a></li>
<li id="menu-item-122912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122912"><a href="https://www.lawfuel.com/blog/big-law-3/" class="menu-link">Big Law</a></li>
<li id="menu-item-128005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128005"><a href="https://www.lawfuel.com/blog/law-marketing-2/" class="menu-link">Law Marketing</a></li>
<li id="menu-item-128311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128311"><a href="https://www.lawfuel.com/news-tips/" class="menu-link">News Tips</a></li>
</ul></div></nav></div></div>		</div>
									</div>
												</div>
					</div>
								</div>
			</div>
		<div class="ast-desktop-header-content content-align-flex-start ">
				<div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation" id="site-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope" class="ast-flex-grow-1 navigation-accessibility" aria-label="Site Navigation"><div id="ast-hf-mobile-menu" class="main-navigation"><ul class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  stack-on-mobile"><li class="page_item page-item-129997 menu-item"><a href="https://www.lawfuel.com/" class="menu-link"></a></li><li class="page_item page-item-98239 menu-item"><a href="https://www.lawfuel.com/newzealand_2017_lawfuel_powerlist/" class="menu-link">2017 LawFuel Power List: The 50 Most Powerful Lawyers in New Zealand</a></li><li class="page_item page-item-105297 menu-item"><a href="https://www.lawfuel.com/2018-power-law-list/" class="menu-link">2018 Power Law List</a></li><li class="page_item page-item-114723 menu-item"><a href="https://www.lawfuel.com/2020-lawfuel-power-list/" class="menu-link">2020 LawFuel Power List</a></li><li class="page_item page-item-121021 menu-item"><a href="https://www.lawfuel.com/404_page/" class="menu-link">A 404 Issue . .</a></li><li class="page_item page-item-83818 menu-item"><a href="https://www.lawfuel.com/advertise/" class="menu-link">Advertise</a></li><li class="page_item page-item-20 menu-item"><a href="https://www.lawfuel.com/archive/" class="menu-link">Archive Page</a></li><li class="page_item page-item-122493 menu-item"><a href="https://www.lawfuel.com/big-law/" class="menu-link">Big Law</a></li><li class="page_item page-item-84634 menu-item"><a href="https://www.lawfuel.com/blog/" class="menu-link">Blog Page</a></li><li class="page_item page-item-80004 menu-item"><a href="https://www.lawfuel.com/business-directory-2/" class="menu-link">Business Directory</a></li><li class="page_item page-item-130027 menu-item"><a href="https://www.lawfuel.com/contact/" class="menu-link">Contact</a></li><li class="page_item page-item-92465 menu-item"><a href="https://www.lawfuel.com/contact-us/" class="menu-link">Contact Us</a></li><li class="page_item page-item-84636 menu-item"><a href="https://www.lawfuel.com/cs/" class="menu-link">Content/Sidebar</a></li><li class="page_item page-item-80777 menu-item"><a href="https://www.lawfuel.com/distribution-partners/" class="menu-link">Distribution Partners</a></li><li class="page_item page-item-84341 menu-item-has-children menu-item menu-item-has-children"><a href="https://www.lawfuel.com/dui-lawyers/" class="menu-link">DUI Lawyers<span role="presentation" class="dropdown-menu-toggle"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button><ul class="children sub-menu"><li class="page_item page-item-85160 menu-item"><a href="https://www.lawfuel.com/dui-lawyers/los-angeles-dui-lawyer/" class="menu-link">Los Angeles DUI Lawyer</a></li><li class="page_item page-item-85413 menu-item"><a href="https://www.lawfuel.com/dui-lawyers/phoenix-dui-attorneys/" class="menu-link">Phoenix DUI Attorneys</a></li></ul></li><li class="page_item page-item-127633 menu-item"><a href="https://www.lawfuel.com/lawfuelpowerpackage/" class="menu-link">Elementor #127633</a></li><li class="page_item page-item-125824 menu-item"><a href="https://www.lawfuel.com/frontend-submission/" class="menu-link">Frontend Submission</a></li><li class="page_item page-item-94675 menu-item"><a href="https://www.lawfuel.com/google-news-sm-page/" class="menu-link">Google News SM Page</a></li><li class="page_item page-item-90826 menu-item"><a href="https://www.lawfuel.com/90826-2/" class="menu-link">H-1B Visa</a></li><li class="page_item page-item-130025 menu-item"><a href="https://www.lawfuel.com/home/" class="menu-link">Home</a></li><li class="page_item page-item-92504 menu-item"><a href="https://www.lawfuel.com/job-submission/" class="menu-link">Job Submission</a></li><li class="page_item page-item-32 menu-item"><a href="https://www.lawfuel.com/latest-news/" class="menu-link">Latest News</a></li><li class="page_item page-item-97713 menu-item"><a href="https://www.lawfuel.com/law-briefings-latest-briefing-papers-law-firms-others/" class="menu-link">Law Briefings</a></li><li class="page_item page-item-97 menu-item-has-children menu-item menu-item-has-children"><a href="https://www.lawfuel.com/law-firm-marketing/" class="menu-link">Law Firm Marketing<span role="presentation" class="dropdown-menu-toggle"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button><ul class="children sub-menu"><li class="page_item page-item-89098 menu-item"><a href="https://www.lawfuel.com/law-firm-marketing/social-media-trends-2014-lawyers-need-know/" class="menu-link">Social Media Trends From 2014 That Lawyers Need to Know</a></li></ul></li><li class="page_item page-item-121040 menu-item"><a href="https://www.lawfuel.com/law-firm-marketing-2/" class="menu-link">Law Firm Marketing</a></li><li class="page_item page-item-93904 menu-item"><a href="https://www.lawfuel.com/law_firm_marketing_guru_tips/" class="menu-link">Law Firm Marketing Gurus Tips</a></li><li class="page_item page-item-121037 menu-item"><a href="https://www.lawfuel.com/law-firm-technology/" class="menu-link">Law Firm Technology</a></li><li class="page_item page-item-268 menu-item-has-children menu-item menu-item-has-children"><a href="https://www.lawfuel.com/law-firm-web-marketing/" class="menu-link">Law Firm Web Marketing<span role="presentation" class="dropdown-menu-toggle"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button><ul class="children sub-menu"><li class="page_item page-item-80149 menu-item"><a href="https://www.lawfuel.com/law-firm-web-marketing/how-lawyers-can-get-more-out-of-linkedin/" class="menu-link">How Lawyers can Get More out of LinkedIn</a></li></ul></li><li class="page_item page-item-118443 menu-item"><a href="https://www.lawfuel.com/lawfuel-account/" class="menu-link">LawFuel Account</a></li><li class="page_item page-item-613 menu-item-has-children menu-item menu-item-has-children"><a href="https://www.lawfuel.com/lawfuel-nz-australia/" class="menu-link">LawFuel Australia<span role="presentation" class="dropdown-menu-toggle"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button><ul class="children sub-menu"><li class="page_item page-item-84386 menu-item"><a href="https://www.lawfuel.com/lawfuel-nz-australia/wellington-law-firms/" class="menu-link">Wellington Law Firms</a></li></ul></li><li class="page_item page-item-126775 menu-item"><a href="https://www.lawfuel.com/lawfuel-home/" class="menu-link">LawFuel Home</a></li><li class="page_item page-item-114 menu-item"><a href="https://www.lawfuel.com/business-directory/" class="menu-link">LawFuel Law Directory</a></li><li class="page_item page-item-88660 menu-item"><a href="https://www.lawfuel.com/lawfuel-lifestyle/" class="menu-link">LawFuel Lifestyle</a></li><li class="page_item page-item-107597 menu-item"><a href="https://www.lawfuel.com/new-zealand/" class="menu-link">LawFuel New Zealand</a></li><li class="page_item page-item-126815 current-menu-parent menu-item current-menu-parent"><a href="https://www.lawfuel.com/lawfuel-posts/" class="menu-link">LawFuel Posts</a></li><li class="page_item page-item-123279 menu-item"><a href="https://www.lawfuel.com/lawfuel-power-firms/" class="menu-link">LawFuel Power Firms</a></li><li class="page_item page-item-106251 menu-item"><a href="https://www.lawfuel.com/lawfuel-career-page/" class="menu-link">LawFuel Power Law Firms</a></li><li class="page_item page-item-97643 menu-item"><a href="https://www.lawfuel.com/power-list-2017/" class="menu-link">LawFuel Power List 2017 – New Zealand’s Most Powerful Lawyers</a></li><li class="page_item page-item-118027 menu-item"><a href="https://www.lawfuel.com/lawfuel-premium-registration/" class="menu-link">LawFuel Premium Registration</a></li><li class="page_item page-item-114103 menu-item"><a href="https://www.lawfuel.com/lawfuel-press-release-service/" class="menu-link">LawFuel Press Release Service</a></li><li class="page_item page-item-107613 menu-item"><a href="https://www.lawfuel.com/lawfuel-recommended-hotels/" class="menu-link">LawFuel Recommended Hotels</a></li><li class="page_item page-item-117997 menu-item"><a href="https://www.lawfuel.com/lawfuel-registration/" class="menu-link">LawFuel Registration</a></li><li class="page_item page-item-81666 menu-item"><a href="https://www.lawfuel.com/lawfuel-tv/" class="menu-link">LawFuel TV</a></li><li class="page_item page-item-86270 menu-item-has-children menu-item menu-item-has-children"><a href="https://www.lawfuel.com/lawfuel-news-2/" class="menu-link">LawFuel-News<span role="presentation" class="dropdown-menu-toggle"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button><ul class="children sub-menu"><li class="page_item page-item-97964 menu-item"><a href="https://www.lawfuel.com/lawfuel-news-2/briefings/" class="menu-link">Latest Law Briefings</a></li></ul></li><li class="page_item page-item-107588 menu-item"><a href="https://www.lawfuel.com/legaltech-index-legal-research/" class="menu-link">LegalTech Index: Legal Research</a></li><li class="page_item page-item-107684 menu-item"><a href="https://www.lawfuel.com/legaltech-index-service-delivery-apps/" class="menu-link">LegalTech Index: Service Delivery Apps</a></li><li class="page_item page-item-107093 menu-item"><a href="https://www.lawfuel.com/legaltech-index-legal-documentation-automation/" class="menu-link">LegalTech: Legal Documentation Automation</a></li><li class="page_item page-item-107095 menu-item"><a href="https://www.lawfuel.com/legaltech-index-practice-management/" class="menu-link">LegalTech: Practice Management</a></li><li class="page_item page-item-92148 menu-item"><a href="https://www.lawfuel.com/login-welcome-page/" class="menu-link">Login Welcome Page</a></li><li class="page_item page-item-86716 menu-item"><a href="https://www.lawfuel.com/manage-subscriptions/" class="menu-link">Manage Subscriptions</a></li><li class="page_item page-item-92149 menu-item"><a href="https://www.lawfuel.com/membership-options/" class="menu-link">Membership Options</a></li><li class="page_item page-item-84334 menu-item"><a href="https://www.lawfuel.com/motorcycle-accident-lawyers/" class="menu-link">Motorcycle Accident Lawyers</a></li><li class="page_item page-item-128306 menu-item"><a href="https://www.lawfuel.com/news-tips/" class="menu-link">News Tips</a></li><li class="page_item page-item-94609 menu-item"><a href="https://www.lawfuel.com/newsroom/" class="menu-link">newsroom</a></li><li class="page_item page-item-94625 menu-item-has-children menu-item menu-item-has-children"><a href="https://www.lawfuel.com/newsroom-2/" class="menu-link">newsroom<span role="presentation" class="dropdown-menu-toggle"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button><ul class="children sub-menu"><li class="page_item page-item-94626 menu-item"><a href="https://www.lawfuel.com/newsroom-2/news/" class="menu-link">News</a></li></ul></li><li class="page_item page-item-88164 menu-item"><a href="https://www.lawfuel.com/88164-2/" class="menu-link">One Lawyer’s “I Quit” Departure Memo – In Pictures</a></li><li class="page_item page-item-109685 menu-item"><a href="https://www.lawfuel.com/payment-confirmation/" class="menu-link">Payment Confirmation</a></li><li class="page_item page-item-109686 menu-item"><a href="https://www.lawfuel.com/payment-failed/" class="menu-link">Payment Failed</a></li><li class="page_item page-item-123230 menu-item"><a href="https://www.lawfuel.com/power-law-firm-briefings/" class="menu-link">Power Law Firm Briefings</a></li><li class="page_item page-item-130028 menu-item"><a href="https://www.lawfuel.com/privacy/" class="menu-link">Privacy</a></li><li class="page_item page-item-121948 menu-item"><a href="https://www.lawfuel.com/headlines/" class="menu-link">Recent Headlines on LawFuel</a></li><li class="page_item page-item-84642 menu-item"><a href="https://www.lawfuel.com/sc/" class="menu-link">Sidebar/Content</a></li><li class="page_item page-item-84644 menu-item"><a href="https://www.lawfuel.com/scs/" class="menu-link">Sidebar/Content/Sidebar</a></li><li class="page_item page-item-84646 menu-item"><a href="https://www.lawfuel.com/ssc/" class="menu-link">Sidebar/Sidebar/Content</a></li><li class="page_item page-item-10 menu-item"><a href="https://www.lawfuel.com/sub-page-1-2/" class="menu-link">Sub Page 1.2</a></li><li class="page_item page-item-84630 menu-item"><a href="https://www.lawfuel.com/sub-page-1-3/" class="menu-link">Sub Page 1.3</a></li><li class="page_item page-item-88455 menu-item"><a href="https://www.lawfuel.com/submit-content-ideas/" class="menu-link">Submit Content Ideas</a></li><li class="page_item page-item-100871 menu-item"><a href="https://www.lawfuel.com/techlaw-directory-new-zealands-best-tech-secrets-for-lawyers/" class="menu-link">TechLaw Directory – New Zealand’s Best Tech Secrets For Lawyers</a></li><li class="page_item page-item-97874 menu-item"><a href="https://www.lawfuel.com/2017-power-list/" class="menu-link">The 2017 Power List</a></li><li class="page_item page-item-96217 menu-item"><a href="https://www.lawfuel.com/dragon-secrets-report/" class="menu-link">The Dragon Secrets Report</a></li><li class="page_item page-item-105944 menu-item"><a href="https://www.lawfuel.com/legal_education_index/" class="menu-link">The LawFuel Legal Education Index Page</a></li><li class="page_item page-item-103251 menu-item"><a href="https://www.lawfuel.com/2018_nzpower_lawyer_index/" class="menu-link">The LawFuel Power Lawyer List 2018</a></li><li class="page_item page-item-80772 menu-item"><a href="https://www.lawfuel.com/our-media-list/" class="menu-link">The LawFuel Presswire</a></li><li class="page_item page-item-86948 menu-item"><a href="https://www.lawfuel.com/little-polynesian-place-need/" class="menu-link">The Little Polynesian Place You Need To Be</a></li><li class="page_item page-item-127814 menu-item"><a href="https://www.lawfuel.com/the-power-list-new-zealands-lawyer-of-the-year/" class="menu-link">The Power Lawyers:  New Zealand’s Lawyer of the Year</a></li><li class="page_item page-item-85930 menu-item"><a href="https://www.lawfuel.com/write-lawfuel/" class="menu-link">Write for LawFuel</a></li><li class="page_item page-item-94950 menu-item"><a href="https://www.lawfuel.com/write-for-us/" class="menu-link">Write For Us</a></li><li class="page_item page-item-100601 menu-item"><a href="https://www.lawfuel.com/nz-law-schools-scholarships/" class="menu-link">NZ Law Schools &amp; Scholarships</a></li></ul></div></nav></div></div>		</div>
			</div>
</div> <!-- Main Header Bar Wrap -->
<div id="ast-mobile-header" class="ast-mobile-header-wrap " data-type="dropdown">
		<div class="ast-main-header-wrap main-header-bar-wrap">
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-primary-header-wrap site-header-focus-item ast-builder-grid-row-layout-default ast-builder-grid-row-tablet-layout-default ast-builder-grid-row-mobile-layout-default" data-section="section-primary-header-builder">
									<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
													<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope">
					<div class="ast-site-title-wrap">
						<span class="site-title" itemprop="name">
				<a href="https://www.lawfuel.com/" rel="home" itemprop="url">
					
				</a>
			</span>
						<p class="site-description" itemprop="description">
				Powering Lawyers
			</p>
				</div>				</div>
			<!-- .site-branding -->
					</div>
									</div>
																									<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-header-mobile-trigger">
						<div class="ast-button-wrap">
				<button type="button" class="menu-toggle main-header-menu-toggle ast-mobile-menu-trigger-minimal" aria-expanded="false">
					<span class="screen-reader-text">Main Menu</span>
					<span class="mobile-menu-toggle-icon">
						<span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg role="img" class="ast-mobile-svg ast-menu-svg" fill="currentColor" version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M3 13h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 7h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 19h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1z"></path></svg></span><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class="ast-mobile-svg ast-close-svg" fill="currentColor" version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z"></path></svg></span>					</span>
									</button>
			</div>
					</div>
									</div>
											</div>
						</div>
	</div>
		<div class="ast-mobile-header-content content-align-flex-start ">
				<div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation" id="site-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope" class="ast-flex-grow-1 navigation-accessibility" aria-label="Site Navigation"><div id="ast-hf-mobile-menu" class="main-navigation"><ul class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  stack-on-mobile"><li class="page_item page-item-129997 menu-item"><a href="https://www.lawfuel.com/" class="menu-link"></a></li><li class="page_item page-item-98239 menu-item"><a href="https://www.lawfuel.com/newzealand_2017_lawfuel_powerlist/" class="menu-link">2017 LawFuel Power List: The 50 Most Powerful Lawyers in New Zealand</a></li><li class="page_item page-item-105297 menu-item"><a href="https://www.lawfuel.com/2018-power-law-list/" class="menu-link">2018 Power Law List</a></li><li class="page_item page-item-114723 menu-item"><a href="https://www.lawfuel.com/2020-lawfuel-power-list/" class="menu-link">2020 LawFuel Power List</a></li><li class="page_item page-item-121021 menu-item"><a href="https://www.lawfuel.com/404_page/" class="menu-link">A 404 Issue . .</a></li><li class="page_item page-item-83818 menu-item"><a href="https://www.lawfuel.com/advertise/" class="menu-link">Advertise</a></li><li class="page_item page-item-20 menu-item"><a href="https://www.lawfuel.com/archive/" class="menu-link">Archive Page</a></li><li class="page_item page-item-122493 menu-item"><a href="https://www.lawfuel.com/big-law/" class="menu-link">Big Law</a></li><li class="page_item page-item-84634 menu-item"><a href="https://www.lawfuel.com/blog/" class="menu-link">Blog Page</a></li><li class="page_item page-item-80004 menu-item"><a href="https://www.lawfuel.com/business-directory-2/" class="menu-link">Business Directory</a></li><li class="page_item page-item-130027 menu-item"><a href="https://www.lawfuel.com/contact/" class="menu-link">Contact</a></li><li class="page_item page-item-92465 menu-item"><a href="https://www.lawfuel.com/contact-us/" class="menu-link">Contact Us</a></li><li class="page_item page-item-84636 menu-item"><a href="https://www.lawfuel.com/cs/" class="menu-link">Content/Sidebar</a></li><li class="page_item page-item-80777 menu-item"><a href="https://www.lawfuel.com/distribution-partners/" class="menu-link">Distribution Partners</a></li><li class="page_item page-item-84341 menu-item-has-children menu-item menu-item-has-children"><a href="https://www.lawfuel.com/dui-lawyers/" class="menu-link">DUI Lawyers<span role="presentation" class="dropdown-menu-toggle"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button><ul class="children sub-menu"><li class="page_item page-item-85160 menu-item"><a href="https://www.lawfuel.com/dui-lawyers/los-angeles-dui-lawyer/" class="menu-link">Los Angeles DUI Lawyer</a></li><li class="page_item page-item-85413 menu-item"><a href="https://www.lawfuel.com/dui-lawyers/phoenix-dui-attorneys/" class="menu-link">Phoenix DUI Attorneys</a></li></ul></li><li class="page_item page-item-127633 menu-item"><a href="https://www.lawfuel.com/lawfuelpowerpackage/" class="menu-link">Elementor #127633</a></li><li class="page_item page-item-125824 menu-item"><a href="https://www.lawfuel.com/frontend-submission/" class="menu-link">Frontend Submission</a></li><li class="page_item page-item-94675 menu-item"><a href="https://www.lawfuel.com/google-news-sm-page/" class="menu-link">Google News SM Page</a></li><li class="page_item page-item-90826 menu-item"><a href="https://www.lawfuel.com/90826-2/" class="menu-link">H-1B Visa</a></li><li class="page_item page-item-130025 menu-item"><a href="https://www.lawfuel.com/home/" class="menu-link">Home</a></li><li class="page_item page-item-92504 menu-item"><a href="https://www.lawfuel.com/job-submission/" class="menu-link">Job Submission</a></li><li class="page_item page-item-32 menu-item"><a href="https://www.lawfuel.com/latest-news/" class="menu-link">Latest News</a></li><li class="page_item page-item-97713 menu-item"><a href="https://www.lawfuel.com/law-briefings-latest-briefing-papers-law-firms-others/" class="menu-link">Law Briefings</a></li><li class="page_item page-item-97 menu-item-has-children menu-item menu-item-has-children"><a href="https://www.lawfuel.com/law-firm-marketing/" class="menu-link">Law Firm Marketing<span role="presentation" class="dropdown-menu-toggle"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button><ul class="children sub-menu"><li class="page_item page-item-89098 menu-item"><a href="https://www.lawfuel.com/law-firm-marketing/social-media-trends-2014-lawyers-need-know/" class="menu-link">Social Media Trends From 2014 That Lawyers Need to Know</a></li></ul></li><li class="page_item page-item-121040 menu-item"><a href="https://www.lawfuel.com/law-firm-marketing-2/" class="menu-link">Law Firm Marketing</a></li><li class="page_item page-item-93904 menu-item"><a href="https://www.lawfuel.com/law_firm_marketing_guru_tips/" class="menu-link">Law Firm Marketing Gurus Tips</a></li><li class="page_item page-item-121037 menu-item"><a href="https://www.lawfuel.com/law-firm-technology/" class="menu-link">Law Firm Technology</a></li><li class="page_item page-item-268 menu-item-has-children menu-item menu-item-has-children"><a href="https://www.lawfuel.com/law-firm-web-marketing/" class="menu-link">Law Firm Web Marketing<span role="presentation" class="dropdown-menu-toggle"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button><ul class="children sub-menu"><li class="page_item page-item-80149 menu-item"><a href="https://www.lawfuel.com/law-firm-web-marketing/how-lawyers-can-get-more-out-of-linkedin/" class="menu-link">How Lawyers can Get More out of LinkedIn</a></li></ul></li><li class="page_item page-item-118443 menu-item"><a href="https://www.lawfuel.com/lawfuel-account/" class="menu-link">LawFuel Account</a></li><li class="page_item page-item-613 menu-item-has-children menu-item menu-item-has-children"><a href="https://www.lawfuel.com/lawfuel-nz-australia/" class="menu-link">LawFuel Australia<span role="presentation" class="dropdown-menu-toggle"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button><ul class="children sub-menu"><li class="page_item page-item-84386 menu-item"><a href="https://www.lawfuel.com/lawfuel-nz-australia/wellington-law-firms/" class="menu-link">Wellington Law Firms</a></li></ul></li><li class="page_item page-item-126775 menu-item"><a href="https://www.lawfuel.com/lawfuel-home/" class="menu-link">LawFuel Home</a></li><li class="page_item page-item-114 menu-item"><a href="https://www.lawfuel.com/business-directory/" class="menu-link">LawFuel Law Directory</a></li><li class="page_item page-item-88660 menu-item"><a href="https://www.lawfuel.com/lawfuel-lifestyle/" class="menu-link">LawFuel Lifestyle</a></li><li class="page_item page-item-107597 menu-item"><a href="https://www.lawfuel.com/new-zealand/" class="menu-link">LawFuel New Zealand</a></li><li class="page_item page-item-126815 current-menu-parent menu-item current-menu-parent"><a href="https://www.lawfuel.com/lawfuel-posts/" class="menu-link">LawFuel Posts</a></li><li class="page_item page-item-123279 menu-item"><a href="https://www.lawfuel.com/lawfuel-power-firms/" class="menu-link">LawFuel Power Firms</a></li><li class="page_item page-item-106251 menu-item"><a href="https://www.lawfuel.com/lawfuel-career-page/" class="menu-link">LawFuel Power Law Firms</a></li><li class="page_item page-item-97643 menu-item"><a href="https://www.lawfuel.com/power-list-2017/" class="menu-link">LawFuel Power List 2017 – New Zealand’s Most Powerful Lawyers</a></li><li class="page_item page-item-118027 menu-item"><a href="https://www.lawfuel.com/lawfuel-premium-registration/" class="menu-link">LawFuel Premium Registration</a></li><li class="page_item page-item-114103 menu-item"><a href="https://www.lawfuel.com/lawfuel-press-release-service/" class="menu-link">LawFuel Press Release Service</a></li><li class="page_item page-item-107613 menu-item"><a href="https://www.lawfuel.com/lawfuel-recommended-hotels/" class="menu-link">LawFuel Recommended Hotels</a></li><li class="page_item page-item-117997 menu-item"><a href="https://www.lawfuel.com/lawfuel-registration/" class="menu-link">LawFuel Registration</a></li><li class="page_item page-item-81666 menu-item"><a href="https://www.lawfuel.com/lawfuel-tv/" class="menu-link">LawFuel TV</a></li><li class="page_item page-item-86270 menu-item-has-children menu-item menu-item-has-children"><a href="https://www.lawfuel.com/lawfuel-news-2/" class="menu-link">LawFuel-News<span role="presentation" class="dropdown-menu-toggle"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button><ul class="children sub-menu"><li class="page_item page-item-97964 menu-item"><a href="https://www.lawfuel.com/lawfuel-news-2/briefings/" class="menu-link">Latest Law Briefings</a></li></ul></li><li class="page_item page-item-107588 menu-item"><a href="https://www.lawfuel.com/legaltech-index-legal-research/" class="menu-link">LegalTech Index: Legal Research</a></li><li class="page_item page-item-107684 menu-item"><a href="https://www.lawfuel.com/legaltech-index-service-delivery-apps/" class="menu-link">LegalTech Index: Service Delivery Apps</a></li><li class="page_item page-item-107093 menu-item"><a href="https://www.lawfuel.com/legaltech-index-legal-documentation-automation/" class="menu-link">LegalTech: Legal Documentation Automation</a></li><li class="page_item page-item-107095 menu-item"><a href="https://www.lawfuel.com/legaltech-index-practice-management/" class="menu-link">LegalTech: Practice Management</a></li><li class="page_item page-item-92148 menu-item"><a href="https://www.lawfuel.com/login-welcome-page/" class="menu-link">Login Welcome Page</a></li><li class="page_item page-item-86716 menu-item"><a href="https://www.lawfuel.com/manage-subscriptions/" class="menu-link">Manage Subscriptions</a></li><li class="page_item page-item-92149 menu-item"><a href="https://www.lawfuel.com/membership-options/" class="menu-link">Membership Options</a></li><li class="page_item page-item-84334 menu-item"><a href="https://www.lawfuel.com/motorcycle-accident-lawyers/" class="menu-link">Motorcycle Accident Lawyers</a></li><li class="page_item page-item-128306 menu-item"><a href="https://www.lawfuel.com/news-tips/" class="menu-link">News Tips</a></li><li class="page_item page-item-94609 menu-item"><a href="https://www.lawfuel.com/newsroom/" class="menu-link">newsroom</a></li><li class="page_item page-item-94625 menu-item-has-children menu-item menu-item-has-children"><a href="https://www.lawfuel.com/newsroom-2/" class="menu-link">newsroom<span role="presentation" class="dropdown-menu-toggle"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button><ul class="children sub-menu"><li class="page_item page-item-94626 menu-item"><a href="https://www.lawfuel.com/newsroom-2/news/" class="menu-link">News</a></li></ul></li><li class="page_item page-item-88164 menu-item"><a href="https://www.lawfuel.com/88164-2/" class="menu-link">One Lawyer’s “I Quit” Departure Memo – In Pictures</a></li><li class="page_item page-item-109685 menu-item"><a href="https://www.lawfuel.com/payment-confirmation/" class="menu-link">Payment Confirmation</a></li><li class="page_item page-item-109686 menu-item"><a href="https://www.lawfuel.com/payment-failed/" class="menu-link">Payment Failed</a></li><li class="page_item page-item-123230 menu-item"><a href="https://www.lawfuel.com/power-law-firm-briefings/" class="menu-link">Power Law Firm Briefings</a></li><li class="page_item page-item-130028 menu-item"><a href="https://www.lawfuel.com/privacy/" class="menu-link">Privacy</a></li><li class="page_item page-item-121948 menu-item"><a href="https://www.lawfuel.com/headlines/" class="menu-link">Recent Headlines on LawFuel</a></li><li class="page_item page-item-84642 menu-item"><a href="https://www.lawfuel.com/sc/" class="menu-link">Sidebar/Content</a></li><li class="page_item page-item-84644 menu-item"><a href="https://www.lawfuel.com/scs/" class="menu-link">Sidebar/Content/Sidebar</a></li><li class="page_item page-item-84646 menu-item"><a href="https://www.lawfuel.com/ssc/" class="menu-link">Sidebar/Sidebar/Content</a></li><li class="page_item page-item-10 menu-item"><a href="https://www.lawfuel.com/sub-page-1-2/" class="menu-link">Sub Page 1.2</a></li><li class="page_item page-item-84630 menu-item"><a href="https://www.lawfuel.com/sub-page-1-3/" class="menu-link">Sub Page 1.3</a></li><li class="page_item page-item-88455 menu-item"><a href="https://www.lawfuel.com/submit-content-ideas/" class="menu-link">Submit Content Ideas</a></li><li class="page_item page-item-100871 menu-item"><a href="https://www.lawfuel.com/techlaw-directory-new-zealands-best-tech-secrets-for-lawyers/" class="menu-link">TechLaw Directory – New Zealand’s Best Tech Secrets For Lawyers</a></li><li class="page_item page-item-97874 menu-item"><a href="https://www.lawfuel.com/2017-power-list/" class="menu-link">The 2017 Power List</a></li><li class="page_item page-item-96217 menu-item"><a href="https://www.lawfuel.com/dragon-secrets-report/" class="menu-link">The Dragon Secrets Report</a></li><li class="page_item page-item-105944 menu-item"><a href="https://www.lawfuel.com/legal_education_index/" class="menu-link">The LawFuel Legal Education Index Page</a></li><li class="page_item page-item-103251 menu-item"><a href="https://www.lawfuel.com/2018_nzpower_lawyer_index/" class="menu-link">The LawFuel Power Lawyer List 2018</a></li><li class="page_item page-item-80772 menu-item"><a href="https://www.lawfuel.com/our-media-list/" class="menu-link">The LawFuel Presswire</a></li><li class="page_item page-item-86948 menu-item"><a href="https://www.lawfuel.com/little-polynesian-place-need/" class="menu-link">The Little Polynesian Place You Need To Be</a></li><li class="page_item page-item-127814 menu-item"><a href="https://www.lawfuel.com/the-power-list-new-zealands-lawyer-of-the-year/" class="menu-link">The Power Lawyers:  New Zealand’s Lawyer of the Year</a></li><li class="page_item page-item-85930 menu-item"><a href="https://www.lawfuel.com/write-lawfuel/" class="menu-link">Write for LawFuel</a></li><li class="page_item page-item-94950 menu-item"><a href="https://www.lawfuel.com/write-for-us/" class="menu-link">Write For Us</a></li><li class="page_item page-item-100601 menu-item"><a href="https://www.lawfuel.com/nz-law-schools-scholarships/" class="menu-link">NZ Law Schools &amp; Scholarships</a></li></ul></div></nav></div></div>		</div>
			</div>
</div>
		</header><!-- #masthead -->
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				

<article class="post-130838 post type-post status-publish format-standard has-post-thumbnail hentry category-press-releases ast-article-single" id="post-130838" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	
	
<div class="ast-post-format- single-layout-1">

	
	<header class="entry-header ">

		
		<div class="post-thumb-img-content post-thumb"><img width="230" height="44" src="https://www.lawfuel.com/wp-content/uploads/2014/10/eversheds-logo.jpg" class="attachment-large size-large wp-post-image" alt="Eversheds Sutherland Launches AI and Legal Data Analytics Tool to Help Clients Assess Spoliation Sanctions Risk 2" itemprop="image" srcset="https://www.lawfuel.com/wp-content/uploads/2014/10/eversheds-logo.jpg 230w, https://www.lawfuel.com/wp-content/uploads/2014/10/eversheds-logo-150x29.jpg 150w" sizes="(max-width: 230px) 100vw, 230px" title="Eversheds Sutherland Launches AI and Legal Data Analytics Tool to Help Clients Assess Spoliation Sanctions Risk 2"/></div>		<div class="ast-single-post-order">
			<h1 class="entry-title" itemprop="headline">Eversheds Sutherland Launches AI and Legal Data Analytics Tool to Help Clients Assess Spoliation Sanctions Risk</h1><div class="entry-meta">			<span class="comments-link">
				<a href="https://www.lawfuel.com/blog/eversheds-sutherland-launches-ai-and-legal-data-analytics-tool-to-help-clients-assess-spoliation-sanctions-risk/#respond">Leave a Comment</a>			</span>

			 / <span class="cat-links"><a href="https://www.lawfuel.com/press-releases/" rel="category tag">Press Releases</a></span> / By <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="View all posts by LawFuel Editors" href="https://www.lawfuel.com/author/john/" rel="author" class="url fn n" itemprop="url">
				<span class="author-name" itemprop="name">LawFuel Editors</span>
			</a>
		</span>

		</div>		</div>
		
		
	</header><!-- .entry-header -->

	
	<div class="entry-content clear" itemprop="text">

		
		<style>@media (max-width: 1200px) {
							
							
						}</style><style>body .novashare-buttons.novashare-inline .novashare-button-icon { width: 100%; }</style><div class="novashare-buttons novashare-inline novashare-no-print"><div class="novashare-buttons-wrapper"><a href="https://twitter.com/intent/tweet?text=Eversheds%20Sutherland%20Launches%20AI%20and%20Legal%20Data%20Analytics%20Tool%20to%20Help%20Clients%20Assess%20Spoliation%20Sanctions%20Risk&amp;url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Feversheds-sutherland-launches-ai-and-legal-data-analytics-tool-to-help-clients-assess-spoliation-sanctions-risk%2F" aria-label="Twitter" target="_blank" class="novashare-button twitter" rel="nofollow noopener noreferrer"><span class="novashare-button-wrapper novashare-button-block"><span class="novashare-button-icon novashare-button-block"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span><span class="novashare-button-label novashare-button-block novashare-hide"><span class="novashare-button-label-wrapper">Twitter</span></span></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Feversheds-sutherland-launches-ai-and-legal-data-analytics-tool-to-help-clients-assess-spoliation-sanctions-risk%2F" aria-label="Facebook" target="_blank" class="novashare-button facebook" rel="nofollow noopener noreferrer"><span class="novashare-button-wrapper novashare-button-block"><span class="novashare-button-icon novashare-button-block"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span><span class="novashare-button-label novashare-button-block novashare-hide"><span class="novashare-button-label-wrapper">Facebook</span></span></span></a><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Feversheds-sutherland-launches-ai-and-legal-data-analytics-tool-to-help-clients-assess-spoliation-sanctions-risk%2F" aria-label="LinkedIn" target="_blank" class="novashare-button linkedin" rel="nofollow noopener noreferrer"><span class="novashare-button-wrapper novashare-button-block"><span class="novashare-button-icon novashare-button-block"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg></span><span class="novashare-button-label novashare-button-block novashare-hide"><span class="novashare-button-label-wrapper">LinkedIn</span></span></span></a><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Feversheds-sutherland-launches-ai-and-legal-data-analytics-tool-to-help-clients-assess-spoliation-sanctions-risk%2F&amp;media=https://www.lawfuel.com/wp-content/uploads/2014/10/eversheds-logo.jpg&amp;description=Eversheds%20Sutherland%20Launches%20AI%20and%20Legal%20Data%20Analytics%20Tool%20to%20Help%20Clients%20Assess%20Spoliation%20Sanctions%20Risk" aria-label="Pinterest" target="_blank" class="novashare-button pinterest" rel="nofollow noopener noreferrer" data-pin-do="none"><span class="novashare-button-wrapper novashare-button-block"><span class="novashare-button-icon novashare-button-block"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M204 6.5C101.4 6.5 0 74.9 0 185.6 0 256 39.6 296 63.6 296c9.9 0 15.6-27.6 15.6-35.4 0-9.3-23.7-29.1-23.7-67.8 0-80.4 61.2-137.4 140.4-137.4 68.1 0 118.5 38.7 118.5 109.8 0 53.1-21.3 152.7-90.3 152.7-24.9 0-46.2-18-46.2-43.8 0-37.8 26.4-74.4 26.4-113.4 0-66.2-93.9-54.2-93.9 25.8 0 16.8 2.1 35.4 9.6 50.7-13.8 59.4-42 147.9-42 209.1 0 18.9 2.7 37.5 4.5 56.4 3.4 3.8 1.7 3.4 6.9 1.5 50.4-69 48.6-82.5 71.4-172.8 12.3 23.4 44.1 36 69.3 36 106.2 0 153.9-103.5 153.9-196.8C384 71.3 298.2 6.5 204 6.5z"></path></svg></span><span class="novashare-button-label novashare-button-block novashare-hide"><span class="novashare-button-label-wrapper">Pinterest</span></span></span></a><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Feversheds-sutherland-launches-ai-and-legal-data-analytics-tool-to-help-clients-assess-spoliation-sanctions-risk%2F&amp;title=Eversheds%20Sutherland%20Launches%20AI%20and%20Legal%20Data%20Analytics%20Tool%20to%20Help%20Clients%20Assess%20Spoliation%20Sanctions%20Risk" aria-label="Reddit" target="_blank" class="novashare-button reddit" rel="nofollow noopener noreferrer"><span class="novashare-button-wrapper novashare-button-block"><span class="novashare-button-icon novashare-button-block"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"></path></svg></span><span class="novashare-button-label novashare-button-block novashare-hide"><span class="novashare-button-label-wrapper">Reddit</span></span></span></a><a href="/cdn-cgi/l/email-protection#69561a1c0b030c0a1d542c1f0c1b1a010c0d1a4c5b593a1c1d010c1b0508070d4c5b5925081c070a010c1a4c5b5928204c5b5908070d4c5b59250c0e08054c5b592d081d084c5b5928070805101d000a1a4c5b593d0606054c5b591d064c5b59210c05194c5b592a05000c071d1a4c5b59281a1a0c1a1a4c5b593a19060500081d0006074c5b593a08070a1d0006071a4c5b593b001a024f080419520b060d1054011d1d191a4c5a284c5b2f4c5b2f1e1e1e4705081e0f1c0c05470a06044c5b2f0b05060e4c5b2f0c1f0c1b1a010c0d1a441a1c1d010c1b0508070d4405081c070a010c1a4408004408070d44050c0e0805440d081d084408070805101d000a1a441d060605441d0644010c0519440a05000c071d1a44081a1a0c1a1a441a19060500081d000607441a08070a1d0006071a441b001a024c5b2f" aria-label="Email" target="_self" class="novashare-button email" rel="nofollow noopener noreferrer"><span class="novashare-button-wrapper novashare-button-block"><span class="novashare-button-icon novashare-button-block"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></span><span class="novashare-button-label novashare-button-block novashare-hide"><span class="novashare-button-label-wrapper">Email</span></span></span></a></div></div><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p>May 19, 2021                      </p>



<figure class="wp-block-table"><table><tbody><tr><td><strong>Eversheds Sutherland</strong> is pleased to announce the launch of a proprietary tool to help clients better assess the risk of an adverse ruling on spoliation of evidence in any US court. Developed in partnership with Fastcase, <strong>Spoliation Scientist</strong> is a first-of-its-kind legal data analytics tool that harnesses the power of artificial intelligence, text analytics, and interactive data visualizations to quickly and efficiently assess spoliation risk in any of the nation’s state and federal courts. <br/><br/>At the click of a button, the tool allows clients operating in multiple jurisdictions to quickly identify areas of risk, direct focus and better budget and forecast for specific discovery-related expenses. Spoliation Scientist uses a combination of Fastcase’s legal research data, professional review of automated data tagging by the Fastcase AI Sandbox technology, and content expertise to establish a visual database of cases where a judge ruled on a claim of spoliation and the sanctions imposed where spoliation was found.”Using innovative approaches and new technology to create value for our clients has been a high priority for us,” said <strong>Rocco E. Testani</strong>, Co-lead of the firm’s Litigation Practice Group.<br/><br/> “We are proud to come up with new ways to enhance our service offerings and lead the way with innovative ideas.” “Spoliation findings can result in severe penalties and the issue is top of mind for any litigator and in-house counsel,” said <strong>Greg Kaufman</strong>, Eversheds Sutherland Litigation Partner and member of the firm’s Litigation Technology Working Group. “Being able to see with a few clicks, in any jurisdiction across the US, how often spoliation has been ruled on and what the decision was is an extremely valuable insight that we are now able to provide to our clients.” “Law firms are starting to create new types of data-driven services that help them stand out in an increasingly competitive environment,” said <strong>Ed Walters</strong>, Fastcase CEO. <br/><br/>“Eversheds is a great example of that – the firm is changing the game by offering their clients new, data-enhanced risk assessment tools that no other firm can offer. Law firm competitiveness is driven by unique offerings such as Spoliation Scientist.” The process and technology Fastcase and Eversheds Sutherland built together can be applied to other unique data sets within the litigation process, allowing Eversheds to better advise their clients on risk and potential outcomes. For more information on the Spoliation Scientist, visit <a href="https://us.eversheds-sutherland.com/Client-Tools/Spoliation-Scientist" target="_blank" rel="noreferrer noopener">https://us.eversheds-sutherland.com/Client-Tools/Spoliation-Scientist</a>. To learn more about Fastcase’s AI Sandbox and opportunities to collaborate for your firm, contact Fastcase’s AI Sandbox product manager Sean Tate at <a href="/cdn-cgi/l/email-protection#1f6c6b7e6b7a5f797e6c6b7c7e6c7a317c7072" target="_blank" rel="noreferrer noopener"><span class="__cf_email__" data-cfemail="4e3d3a2f3a2b0e282f3d3a2d2f3d2b602d2123">[email&#160;protected]</span></a>. <br/><br/><strong>About Eversheds Sutherland</strong><br/>As a global top 10 law practice, Eversheds Sutherland provides legal services to a global client base ranging from small and mid-sized businesses to the largest multinationals, acting for 70 of the Fortune 100, 61 of the FTSE 100 and 128 of the Fortune 200.With more than 3,000 lawyers, Eversheds Sutherland operates in 69 offices in 32 jurisdictions across Africa, Asia, Europe, the Middle East and the United States. In addition, a network of more than 200 related law firms, including formalized alliances in Latin America, Asia Pacific and Africa, provide support around the globe.Eversheds Sutherland provides the full range of legal services, including corporate and M&amp;A; dispute resolution and litigation; energy and infrastructure; finance; human capital and labor law; intellectual property; real estate and construction; and tax. Eversheds Sutherland is a global legal practice and comprises two separate legal entities: Eversheds Sutherland (International) LLP (headquartered in the UK) and Eversheds Sutherland (US) LLP (headquartered in the US), and their respective controlled, managed, affiliated and member firms. The use of the name Eversheds Sutherland is for description purposes only and does not imply that the member firms or their controlled, managed or affiliated entities are in a partnership or are part of a global LLP. For more information, visit <a href="http://www.eversheds-sutherland.com/" target="_blank" rel="noreferrer noopener">eversheds-sutherland.com</a>.<br/><br/> <strong>About Fastcase</strong><br/>Fastcase is a comprehensive legal intelligence company, founded in 1999 and based in Washington, D.C. Partnering with the bar associations of all 50 states and the District of Columbia, Fastcase serves more than 1.1 million lawyers from around the world. The company provides an innovative research suite of primary law, dockets, treatises, legal blogs, analytics, workflow tools, and legal news. For more information about Fastcase’s smarter legal tools, visit the company on Twitter at @Fastcase or visit <a href="http://www.fastcase.com/" target="_blank" rel="noreferrer noopener">www.fastcase.com</a>.</td></tr></tbody></table></figure>



<figure class="wp-block-table"><table><tbody><tr><td></td></tr></tbody></table></figure>
<style>@media (max-width: 1200px) {
							
							
						}</style><style>body .novashare-buttons.novashare-inline .novashare-button-icon { width: 100%; }</style><div class="novashare-buttons novashare-inline novashare-inline-below novashare-no-print"><div class="novashare-buttons-wrapper"><a href="https://twitter.com/intent/tweet?text=Eversheds%20Sutherland%20Launches%20AI%20and%20Legal%20Data%20Analytics%20Tool%20to%20Help%20Clients%20Assess%20Spoliation%20Sanctions%20Risk&amp;url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Feversheds-sutherland-launches-ai-and-legal-data-analytics-tool-to-help-clients-assess-spoliation-sanctions-risk%2F" aria-label="Twitter" target="_blank" class="novashare-button twitter" rel="nofollow noopener noreferrer"><span class="novashare-button-wrapper novashare-button-block"><span class="novashare-button-icon novashare-button-block"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span><span class="novashare-button-label novashare-button-block novashare-hide"><span class="novashare-button-label-wrapper">Twitter</span></span></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Feversheds-sutherland-launches-ai-and-legal-data-analytics-tool-to-help-clients-assess-spoliation-sanctions-risk%2F" aria-label="Facebook" target="_blank" class="novashare-button facebook" rel="nofollow noopener noreferrer"><span class="novashare-button-wrapper novashare-button-block"><span class="novashare-button-icon novashare-button-block"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span><span class="novashare-button-label novashare-button-block novashare-hide"><span class="novashare-button-label-wrapper">Facebook</span></span></span></a><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Feversheds-sutherland-launches-ai-and-legal-data-analytics-tool-to-help-clients-assess-spoliation-sanctions-risk%2F" aria-label="LinkedIn" target="_blank" class="novashare-button linkedin" rel="nofollow noopener noreferrer"><span class="novashare-button-wrapper novashare-button-block"><span class="novashare-button-icon novashare-button-block"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg></span><span class="novashare-button-label novashare-button-block novashare-hide"><span class="novashare-button-label-wrapper">LinkedIn</span></span></span></a><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Feversheds-sutherland-launches-ai-and-legal-data-analytics-tool-to-help-clients-assess-spoliation-sanctions-risk%2F&amp;media=https://www.lawfuel.com/wp-content/uploads/2014/10/eversheds-logo.jpg&amp;description=Eversheds%20Sutherland%20Launches%20AI%20and%20Legal%20Data%20Analytics%20Tool%20to%20Help%20Clients%20Assess%20Spoliation%20Sanctions%20Risk" aria-label="Pinterest" target="_blank" class="novashare-button pinterest" rel="nofollow noopener noreferrer" data-pin-do="none"><span class="novashare-button-wrapper novashare-button-block"><span class="novashare-button-icon novashare-button-block"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M204 6.5C101.4 6.5 0 74.9 0 185.6 0 256 39.6 296 63.6 296c9.9 0 15.6-27.6 15.6-35.4 0-9.3-23.7-29.1-23.7-67.8 0-80.4 61.2-137.4 140.4-137.4 68.1 0 118.5 38.7 118.5 109.8 0 53.1-21.3 152.7-90.3 152.7-24.9 0-46.2-18-46.2-43.8 0-37.8 26.4-74.4 26.4-113.4 0-66.2-93.9-54.2-93.9 25.8 0 16.8 2.1 35.4 9.6 50.7-13.8 59.4-42 147.9-42 209.1 0 18.9 2.7 37.5 4.5 56.4 3.4 3.8 1.7 3.4 6.9 1.5 50.4-69 48.6-82.5 71.4-172.8 12.3 23.4 44.1 36 69.3 36 106.2 0 153.9-103.5 153.9-196.8C384 71.3 298.2 6.5 204 6.5z"></path></svg></span><span class="novashare-button-label novashare-button-block novashare-hide"><span class="novashare-button-label-wrapper">Pinterest</span></span></span></a><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Feversheds-sutherland-launches-ai-and-legal-data-analytics-tool-to-help-clients-assess-spoliation-sanctions-risk%2F&amp;title=Eversheds%20Sutherland%20Launches%20AI%20and%20Legal%20Data%20Analytics%20Tool%20to%20Help%20Clients%20Assess%20Spoliation%20Sanctions%20Risk" aria-label="Reddit" target="_blank" class="novashare-button reddit" rel="nofollow noopener noreferrer"><span class="novashare-button-wrapper novashare-button-block"><span class="novashare-button-icon novashare-button-block"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"></path></svg></span><span class="novashare-button-label novashare-button-block novashare-hide"><span class="novashare-button-label-wrapper">Reddit</span></span></span></a><a href="/cdn-cgi/l/email-protection#437c303621292620377e06352631302b2627306671731036372b26312f222d276671730f22362d202b2630667173020a667173222d276671730f2624222f66717307223722667173022d222f3a372a2030667173172c2c2f667173372c6671730b262f33667173002f2a262d373066717302303026303066717310332c2f2a22372a2c2d66717310222d20372a2c2d30667173112a302865222e3378212c273a7e2b373733306670026671056671053434346d2f22342536262f6d202c2e667105212f2c2466710526352631302b2627306e3036372b26312f222d276e2f22362d202b26306e222a6e222d276e2f2624222f6e272237226e222d222f3a372a20306e372c2c2f6e372c6e2b262f336e202f2a262d37306e2230302630306e30332c2f2a22372a2c2d6e30222d20372a2c2d306e312a3028667105" aria-label="Email" target="_self" class="novashare-button email" rel="nofollow noopener noreferrer"><span class="novashare-button-wrapper novashare-button-block"><span class="novashare-button-icon novashare-button-block"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></span><span class="novashare-button-label novashare-button-block novashare-hide"><span class="novashare-button-label-wrapper">Email</span></span></span></a></div></div>
		
		
			</div><!-- .entry-content .clear -->
</div>

	
</article><!-- #post-## -->


	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.lawfuel.com/blog/surgeon-gets-15-months-jail-for-accepting-illicit-payments/" rel="prev"><span class="ast-left-arrow">←</span> Previous Post</a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/eversheds-sutherland-launches-ai-and-legal-data-analytics-tool-to-help-clients-assess-spoliation-sanctions-risk/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.lawfuel.com/wp-comments-post.php" method="post" id="ast-commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div class="ast-row comment-textarea"><fieldset class="comment-form-comment"><div class="comment-form-textarea ast-grid-common-col"><label for="comment" class="screen-reader-text">Type here..</label><textarea id="comment" name="comment" placeholder="Type here.." cols="45" rows="8" aria-required="true"></textarea></div></fieldset></div><div class="ast-comment-formwrap ast-row"><p class="comment-form-author ast-grid-common-col ast-width-lg-33 ast-width-md-4 ast-float"><label for="author" class="screen-reader-text">Name*</label><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required="true"/></p>
<p class="comment-form-email ast-grid-common-col ast-width-lg-33 ast-width-md-4 ast-float"><label for="email" class="screen-reader-text">Email*</label><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required="true"/></p>
<p class="comment-form-url ast-grid-common-col ast-width-lg-33 ast-width-md-4 ast-float"><label for="url"><label for="url" class="screen-reader-text">Website</label><input id="url" name="url" type="text" value="" placeholder="Website" size="30"/></label></p></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment »"/> <input type="hidden" name="comment_post_ID" value="130838" id="comment_post_ID"/>
<input type="hidden" name="comment_parent" id="comment_parent" value="0"/>
</p></form>	</div><!-- #respond -->
	
	
</div><!-- #comments -->
			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	<div class="widget-area secondary" id="secondary" role="complementary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
	<div class="sidebar-main">
				<aside id="custom_html-82" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Ezoic - sidebar_floating_1 - sidebar_floating_1 -->
<div id="ezoic-pub-ad-placeholder-605"> </div>
<!-- End Ezoic - sidebar_floating_1 - sidebar_floating_1 --></div></aside><aside id="search-6" class="widget widget_search"><h2 class="widget-title">Search LawFuel</h2><form role="search" method="get" class="search-form" action="https://www.lawfuel.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search …" value="" name="s"/>
					<button class="search-submit">
				<span hidden="">Search</span>
				<i><span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve">
				<title></title>
				<desc></desc>
				<path id="Shape" d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3  c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7  L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5  C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z"></path>
				</svg></span></i>
			</button>
			</label>
	<input type="submit" class="search-submit" value="Search"/>
</form>
</aside><aside id="media_image-32" class="widget widget_media_image"><h2 class="widget-title">The Lawyers Sharing The Gates’ Divorce Spoils</h2><a href="https://www.lawfuel.com/blog/who-are-the-power-law-firms-getting-a-cut-in-the-bill-melinda-gates-divorce/"><img src="https://www.lawfuel.com/wp-content/uploads/column-images/Bill-Gates-caricature.jpg" class="image wp-image-67076  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="The Lawyers Sharing The Gates&#39; Divorce Spoils"/></a></aside><aside id="text-600060014" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.lawfuel.com/news-tips/"><strong>Send Us Your News</strong></a></p>
</div>
		</aside><aside id="custom_html-77" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Ezoic - sidebar - sidebar -->
<div id="ezoic-pub-ad-placeholder-165"> </div>
<!-- End Ezoic - sidebar - sidebar --></div></aside><aside id="custom_html-53" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.convertkit.com/assets/CKJS4.js?v=21"></script>
<div class="ck_form_container ck_inline" data-ck-version="7">
  <div class="ck_form ck_minimal">
  <div class="ck_form_fields">
    <h3 class="ck_form_title"></h3>
    <div class="ck_description">
      <h5>ReFuel with the top law news weekly that&#39;s fun to read</h5>
    </div>

    <div id="ck_success_msg" style="display:none;">
      <p>Success! Now check your email to confirm your subscription.</p>
    </div>

    <!--  Form starts here  -->
    <form id="ck_subscribe_form" class="ck_subscribe_form" action="https://app.convertkit.com/landing_pages/168620/subscribe" data-remote="true">
      <input type="hidden" value="{&#34;form_style&#34;:&#34;minimal&#34;,&#34;embed_style&#34;:&#34;inline&#34;,&#34;embed_trigger&#34;:&#34;scroll_percentage&#34;,&#34;scroll_percentage&#34;:&#34;70&#34;,&#34;delay_seconds&#34;:&#34;10&#34;,&#34;display_position&#34;:&#34;br&#34;,&#34;display_devices&#34;:&#34;all&#34;,&#34;days_no_show&#34;:&#34;15&#34;,&#34;converted_behavior&#34;:&#34;show&#34;}" id="ck_form_options"/>
      <input type="hidden" name="id" value="168620" id="landing_page_id"/>
      <input type="hidden" name="ck_form_recaptcha" value="" id="ck_form_recaptcha"/>
      <div class="ck_errorArea">
        <div id="ck_error_msg" style="display:none">
          <p>There was an error submitting your subscription. Please try again.</p>
        </div>
      </div>
      <div class="ck_control_group ck_email_field_group">
        <label class="ck_label" for="ck_emailField" style="display: none">Best Email </label>
        <input type="email" name="email" class="ck_email_address" id="ck_emailField" placeholder="Best Email " required=""/>
      </div>
      <div class="ck_control_group ck_captcha2_h_field_group ck-captcha2-h" style="position: absolute !important;left: -999em !important;">
        <input type="text" name="captcha2_h" class="ck-captcha2-h" id="ck_captcha2_h" placeholder="We use this field to detect spam bots. If you fill this in, you will be marked as a spammer."/>
      </div>


      <button class="subscribe_button ck_subscribe_button btn fields" id="ck_subscribe_button">
        Try Us
      </button>
      <span class="ck_guarantee">
        
          <a class="ck_powered_by" href="https://convertkit.com?utm_source=dynamic&amp;utm_medium=referral&amp;utm_campaign=poweredby&amp;utm_content=form">Powered by ConvertKit</a>
      </span>
    </form>
  </div>

</div>

</div>


<style type="text/css">/* Layout */
  .ck_form.ck_minimal {
  /* divider image */
	background: #f9f9f9;
	font-family: 'Helvetica Neue', Helvetica, Arial, Verdana, sans-serif;
	line-height: 1.5em;
	overflow: hidden;
	color: #666;
	font-size: 16px;
	border: solid 1px #d1d1d1;
	-webkit-box-shadow: none;
	-moz-box-shadow: none;
	box-shadow: none;
	clear: both;
	margin: 20px 0px;
	text-align: center;
}


.ck_form.ck_minimal h3.ck_form_title {
	text-align: center;
	margin: 0px 0px 10px;
	font-size: 28px;
}

.ck_form.ck_minimal h4 {
	text-align: center;
	font-family: 'Open Sans', Helvetica, Arial, sans-serif;
	text-transform: uppercase;
	font-size: 18px;
	font-weight: normal;
	padding-top: 0px;
	margin-top: 0px;
}

.ck_form.ck_minimal p {
	padding: 0px;
}

.ck_form, .ck_form * {
	-webkit-box-sizing: border-box;
	-moz-box-sizing: border-box;
	box-sizing: border-box;
}

.ck_form.ck_minimal .ck_form_fields {
	width: 100%;
	float: left;
	padding: 5%;
}
/* Form fields */

.ck_errorArea {
	display: none; /* temporary */
}

#ck_success_msg {
	padding: 10px 10px 0px;
	border: solid 1px #ddd;
	background: #eee;
}

.ck_form.ck_minimal input[type="text"], .ck_form.ck_minimal input[type="email"] {
	font-size: 18px;
	padding: 10px 8px;
	width: 68%;
	border: 1px solid #d6d6d6; /* stroke */
	-moz-border-radius: 3px;
	-webkit-border-radius: 3px;
	border-radius: 3px; /* border radius */
	background-color: #fff; /* layer fill content */
	margin-bottom: 5px;
	height: auto;
	float: left;
	margin: 0px;
	margin-right: 2%;
	height: 42px;
}

.ck_form input[type="text"]:focus, .ck_form input[type="email"]:focus {
	outline: none;
	border-color: #aaa;
}

.ck_form.ck_minimal .ck_subscribe_button {
    width: 100%;
    color: #fff;
    margin: 0px;
    padding:  11px 0px;
    font-size: 18px;
    background: #0d6db8;
    -moz-border-radius: 3px;
    -webkit-border-radius: 3px;
    border-radius: 3px; /* border radius */
    cursor: pointer;
    border: none;
    text-shadow: none;
    width: 30%;
    float: left;
    height: 42px;
  }


.ck_form.ck_minimal .ck_guarantee {
	color: #626262;
	font-size: 12px;
	text-align: center;
	padding: 15px 0px 0px;
	display: block;
	clear: both;
}
.ck_form .ck_powered_by {
	display: block;
	color: #aaa;
	font-size: 12px;
}

.ck_form .ck_powered_by:hover {
	display: block;
	color: #444;
}

.ck_converted_content {
  display: none;
	padding: 5%;
	background: #fff;
}

.ck_form.ck_minimal.width400 .ck_subscribe_button, .ck_form.ck_minimal.width400 input[type="email"] {
		width: 100%;
		float: none;
		margin-top: 5px;
	}

.ck_slide_up, .ck_modal, .ck_slide_up .ck_minimal, .ck_modal .ck_minimal  {
	min-width: 400px;
}

.page .ck_form.ck_minimal {
	margin: 50px auto;
	max-width: 600px;
}


/* v6 */
.ck_slide_up.ck_form_v6, .ck_modal.ck_form_v6, .ck_slide_up.ck_form_v6 .ck_minimal, .ck_modal.ck_form_v6 .ck_minimal {
  min-width: 0 !important;
}

@media all and (min-width: 801px) {
  .ck_modal.ck_form_v6 .ck_form.ck_minimal {
    margin-left: -300px;
    width: 600px;
  }
}

.ck_modal.ck_form_v6 .ck_minimal .ck_subscribe_form {
  padding-top: 20px;
}

.ck_slide_up.ck_form_v6 .ck_minimal .ck_subscribe_form {
  padding-top: 10px;
}

.ck_form_v6 #ck_success_msg {
  margin-top: 15px;
  padding: 0px 10px;
}

.ck_slide_up.ck_form_v6 .ck_minimal + .ck_close_link {
  top: 5px;
}
.ck_slide_up.ck_form_v6 .ck_minimal h3.ck_form_title {
  margin-top: 5px;
}





</style>
</div></aside><aside id="custom_html-66" class="widget_text widget widget_custom_html"><h2 class="widget-title">Check The Legal Competition</h2><div class="textwidget custom-html-widget"><a href="https://www.semrush.com/lp/growth-quadrant/en/?ref=4112962351&amp;utm_campaign=ci_campaign&amp;utm_source=berush&amp;utm_medium=promo&amp;utm_term=227" target="_blank" rel="noopener">Explore the Competitive Landscape of Your Industry</a></div></aside><aside id="media_image-26" class="widget widget_media_image"><h2 class="widget-title">Linklaters’ First Woman Senior Partner</h2><a href="https://www.lawfuel.com/blog/linklaters-announces-aedamar-comiskey-elected-as-senior-partner/"><img width="300" height="175" src="https://www.lawfuel.com/wp-content/uploads/2021/05/linklaters_aedamarComiskey-300x175.png" class="image wp-image-130534  attachment-medium size-medium" alt="Linklaters Comiskey" style="max-width: 100%; height: auto;" title="Linklaters&#39; First Woman Senior Partner" srcset="https://www.lawfuel.com/wp-content/uploads/2021/05/linklaters_aedamarComiskey-300x175.png 300w, https://www.lawfuel.com/wp-content/uploads/2021/05/linklaters_aedamarComiskey-364x212.png 364w, https://www.lawfuel.com/wp-content/uploads/2021/05/linklaters_aedamarComiskey.png 522w" sizes="(max-width: 300px) 100vw, 300px"/></a></aside><aside id="text-600060010" class="widget widget_text"><h2 class="widget-title">Post Your Job On LawFuel</h2>			<div class="textwidget"><h4><a href="https://jobs.lawfuel.com/products"><strong>Reach The LawFuel Audience Here With a Featured Job</strong></a><a href="https://jobs.lawfuel.com/products"><img class="wp-image-84198 alignleft" src="https://www.lawfuel.com/wp-content/uploads/2013/10/law-schools-jobs-150x150.jpg" alt="" width="98" height="98" srcset="https://www.lawfuel.com/wp-content/uploads/2013/10/law-schools-jobs-150x150.jpg 150w, https://www.lawfuel.com/wp-content/uploads/2013/10/law-schools-jobs-150x150-70x70.jpg 70w" sizes="(max-width: 98px) 100vw, 98px"/></a></h4>
</div>
		</aside><aside id="custom_html-68" class="widget_text widget widget_custom_html"><h2 class="widget-title">New Book: Piers Morgan</h2><div class="textwidget custom-html-widget"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=tf_til&amp;ad_type=product_link&amp;tracking_id=lawfuel04-20&amp;marketplace=amazon&amp;region=US&amp;placement=0008392595&amp;asins=0008392595&amp;linkId=6d43a4d090f3ac477780e1ebab3a52fc&amp;show_border=true&amp;link_opens_in_new_window=true&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff">
    </iframe></div></aside><aside id="media_image-22" class="widget widget_media_image"><h2 class="widget-title">How Much Do Lawyers REALLY Earn?</h2><a href="https://www.lawfuel.com/blog/how-much-do-lawyers-earn-and-what-are-the-eye-watering-figures-not-showing/"><img width="660" height="450" src="https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings.png" class="image wp-image-129034  attachment-full size-full" alt="how much do lawyers earn" style="max-width: 100%; height: auto;" title="Law Firms&#39; Pandemic Profits" srcset="https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings.png 660w, https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings-300x205.png 300w, https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings-561x383.png 561w, https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings-364x248.png 364w, https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings-608x415.png 608w, https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings-70x48.png 70w, https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings-141x96.png 141w" sizes="(max-width: 660px) 100vw, 660px"/></a></aside><aside id="media_image-30" class="widget widget_media_image"><h2 class="widget-title">How to Future Proof Your Law Career</h2><a href="https://jobs.lawfuel.com/pages/32446-how-can-you-future-proof-your-legal-career-here-s-how"><img width="300" height="201" src="https://www.lawfuel.com/wp-content/uploads/2019/09/women_lawyers-300x201.png" class="image wp-image-110470  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lawfuel.com/wp-content/uploads/2019/09/women_lawyers-300x201.png 300w, https://www.lawfuel.com/wp-content/uploads/2019/09/women_lawyers.png 575w" sizes="(max-width: 300px) 100vw, 300px"/></a></aside><aside id="custom_html-50" class="widget_text widget widget_custom_html"><h2 class="widget-title">The Top Law Movies</h2><div class="textwidget custom-html-widget"><a href="https://www.lawfuel.com/blog/12-rottentomatoes-must-watch-lawyer-movies/"><img class="aligncenter wp-image-118203 size-full" src="https://www.lawfuel.com/wp-content/uploads/2020/04/paulnewman.png" alt="" width="501" height="311"/></a></div></aside><aside id="media_image-24" class="widget widget_media_image"><h2 class="widget-title">Why You Need Exercise, Regardless of Age</h2><figure style="width: 300px" class="wp-caption alignnone"><a href="https://mylifereports.com/why-you-need-exercise-regardless-of-age-size-or-covid/"><img width="300" height="200" src="https://www.lawfuel.com/wp-content/uploads/2015/03/exercise1-300x200.jpg" class="image wp-image-90407  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="Why You Need Exercise, Regardless of Age" srcset="https://www.lawfuel.com/wp-content/uploads/2015/03/exercise1-300x200.jpg 300w, https://www.lawfuel.com/wp-content/uploads/2015/03/exercise1-150x100.jpg 150w, https://www.lawfuel.com/wp-content/uploads/2015/03/exercise1-500x333.jpg 500w, https://www.lawfuel.com/wp-content/uploads/2015/03/exercise1.jpg 840w" sizes="(max-width: 300px) 100vw, 300px"/></a><figcaption class="wp-caption-text">Can You Cure ED By Exercise?</figcaption></figure></aside><aside id="custom_html-54" class="widget_text widget widget_custom_html"><h2 class="widget-title">Legal Careers</h2><div class="textwidget custom-html-widget"><a href="http://jobs.lawfuel.com/pages/25806-how-to-optimize-your-legal-career-to-change-if-you-want-to"><br/><strong>How to Optimize Your Law Career For Change</strong></a><a href="http://jobs.lawfuel.com/pages/25806-how-to-optimize-your-legal-career-to-change-if-you-want-to://"><img class="alignleft wp-image-117217 size-full" src="https://www.lawfuel.com/wp-content/uploads/2020/02/lawcareercrossroads.png" alt="" width="597" height="422"/></a>

 

 </div></aside><aside id="custom_html-51" class="widget_text widget widget_custom_html"><h2 class="widget-title">The Big Law Salary Scale</h2><div class="textwidget custom-html-widget"><a href="https://www.lawfuel.com/blog/the-bigger-the-better-understanding-the-biglaw-salary-scale/"><img class="aligncenter wp-image-107192 size-full" src="https://www.lawfuel.com/wp-content/uploads/2019/04/big_money.png" alt="" width="551" height="333"/></a></div></aside><aside id="media_image-28" class="widget widget_media_image"><h2 class="widget-title">23 Reasons Law Firms Won’t Employ You</h2><a href="https://www.lawfuel.com/blog/the-23-reasons-law-firms-will-not-employ-you-law-job-tips/"><img width="300" height="183" src="https://www.lawfuel.com/wp-content/uploads/2019/07/man_looking_for_job-300x183.png" class="image wp-image-108951  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="23 Reasons Law Firms Won&#39;t Employ You" srcset="https://www.lawfuel.com/wp-content/uploads/2019/07/man_looking_for_job-300x183.png 300w, https://www.lawfuel.com/wp-content/uploads/2019/07/man_looking_for_job.png 466w" sizes="(max-width: 300px) 100vw, 300px"/></a></aside><aside id="custom_html-57" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Ezoic - sidebar_bottom - sidebar_bottom -->
<div id="ezoic-pub-ad-placeholder-113"> </div>
<!-- End Ezoic - sidebar_bottom - sidebar_bottom --><br/><br/>
</div></aside><aside id="custom_html-81" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.ezoic.com/?tap_a=66669-a203da&amp;tap_s=1223627-94a8ed" target="_BLANK" rel="nofollow noopener"><img src="https://static.tapfiliate.com/5e6addcbdcf62.jpg?a=66669-a203da&amp;s=1223627-94a8ed" border="0"/></a></div></aside><aside id="categories-7" class="widget widget_categories"><h2 class="widget-title">Categories</h2><form action="https://www.lawfuel.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select name="cat" id="cat" class="postform">
	<option value="-1">Select Category</option>
	<option class="level-0" value="641">Accident &amp; Fire Investigation</option>
	<option class="level-0" value="551">Advertising &amp; Marketing</option>
	<option class="level-0" value="2206">Anderson Lloyd</option>
	<option class="level-0" value="2209">Anthony Harper</option>
	<option class="level-0" value="57">Antitrust</option>
	<option class="level-0" value="1560">Antitrust</option>
	<option class="level-0" value="1387">Arbitration</option>
	<option class="level-0" value="1822">Artificial Intelligence</option>
	<option class="level-0" value="7">Asia Law</option>
	<option class="level-0" value="469">Auto Accident Law</option>
	<option class="level-0" value="1700">Aviation</option>
	<option class="level-0" value="107">Awards</option>
	<option class="level-0" value="524">Banking and Finance</option>
	<option class="level-0" value="552">Bankruptcy &amp; Restructuring</option>
	<option class="level-0" value="2208">Bell Gully</option>
	<option class="level-0" value="1757">Big Law</option>
	<option class="level-0" value="1815">Bitcoin</option>
	<option class="level-0" value="1824">Blockchain</option>
	<option class="level-0" value="450">Brazil</option>
	<option class="level-0" value="602">Briefcase</option>
	<option class="level-0" value="523">Briefings</option>
	<option class="level-0" value="582">Briefs</option>
	<option class="level-0" value="2210">Buddle Findlay</option>
	<option class="level-0" value="649">Buzz</option>
	<option class="level-0" value="1722">Career Advice</option>
	<option class="level-0" value="483">Category D</option>
	<option class="level-0" value="156">Celebrity Trials</option>
	<option class="level-0" value="2263">Chapman Tripp</option>
	<option class="level-0" value="482">Class Action News</option>
	<option class="level-0" value="55">Class Actions</option>
	<option class="level-0" value="508">Class Actions</option>
	<option class="level-0" value="1805">Class Actions</option>
	<option class="level-0" value="1519">Communications</option>
	<option class="level-0" value="558">Company</option>
	<option class="level-0" value="1704">Company law</option>
	<option class="level-0" value="1702">Competition</option>
	<option class="level-0" value="195">Competition law</option>
	<option class="level-0" value="538">Constitutional</option>
	<option class="level-0" value="550">Consumer</option>
	<option class="level-0" value="1692">Contracts</option>
	<option class="level-0" value="2576">COVID</option>
	<option class="level-0" value="348">Crime</option>
	<option class="level-0" value="1813">Crime</option>
	<option class="level-0" value="2628">Criminal Law</option>
	<option class="level-0" value="1820">Cryptocurrency</option>
	<option class="level-0" value="1810">Cybersecurity</option>
	<option class="level-0" value="4">Deals</option>
	<option class="level-0" value="2203">Dentons Kensington Swan</option>
	<option class="level-0" value="2205">Dentons Kensington Swan</option>
	<option class="level-0" value="2619">Divorce &amp; Family Law</option>
	<option class="level-0" value="583">Divorce Law</option>
	<option class="level-0" value="472">Dog Bite Lawyers</option>
	<option class="level-0" value="2629">Drug Charges</option>
	<option class="level-0" value="466">DUI Lawyer</option>
	<option class="level-0" value="2211">Duncan Cotterill</option>
	<option class="level-0" value="446">Employment Law</option>
	<option class="level-0" value="208">Energy</option>
	<option class="level-0" value="83">Entertainment Law</option>
	<option class="level-0" value="527">Environment and Climate</option>
	<option class="level-0" value="1518">Estate &amp; Probate</option>
	<option class="level-0" value="9">Europe Law</option>
	<option class="level-0" value="448">Family</option>
	<option class="level-0" value="1482">Family</option>
	<option class="level-0" value="691">Family &amp; Divorce</option>
	<option class="level-0" value="2228">FAQ – Bankruptcy</option>
	<option class="level-0" value="708">featured</option>
	<option class="level-0" value="1819">Finance</option>
	<option class="level-0" value="2226">Frequently Asked Questions</option>
	<option class="level-0" value="292">General Counsel</option>
	<option class="level-0" value="633">Government &amp; Public Law</option>
	<option class="level-0" value="1515">Guest Commentary</option>
	<option class="level-0" value="1725">Headlining</option>
	<option class="level-0" value="2020">Headlining NZ</option>
	<option class="level-0" value="706">Health Issues</option>
	<option class="level-0" value="703">Health law</option>
	<option class="level-0" value="1369">Immigration</option>
	<option class="level-0" value="2397">Immigration law</option>
	<option class="level-0" value="986">Insolvency</option>
	<option class="level-0" value="526">Insurance</option>
	<option class="level-0" value="533">Intellectual Property</option>
	<option class="level-0" value="37">International law</option>
	<option class="level-0" value="530">International Trade</option>
	<option class="level-0" value="593">Investment</option>
	<option class="level-0" value="705">IPOs</option>
	<option class="level-0" value="525">Labor and Employment</option>
	<option class="level-0" value="87">Lastest Australia Law News</option>
	<option class="level-0" value="354">Latest News</option>
	<option class="level-0" value="297">Latin American Law</option>
	<option class="level-0" value="480">Law Directory</option>
	<option class="level-0" value="60">Law Firm Announcements</option>
	<option class="level-0" value="80">Law Firm Directory</option>
	<option class="level-0" value="187">Law Firm Management</option>
	<option class="level-0" value="163">Law Firm Marketing</option>
	<option class="level-0" value="251">Law Firm Technology</option>
	<option class="level-0" value="3">Law Firms</option>
	<option class="level-0" value="116">Law Jobs</option>
	<option class="level-0" value="100">Law schools</option>
	<option class="level-0" value="2617">Law Schools</option>
	<option class="level-0" value="111">Law Settlements</option>
	<option class="level-0" value="581">LawFuel</option>
	<option class="level-0" value="2014">LawFuel Career Page</option>
	<option class="level-0" value="1559">LawFuel Hotels</option>
	<option class="level-0" value="2015">LawFuel Power Careers Page</option>
	<option class="level-0" value="673">LawFuel TV</option>
	<option class="level-0" value="227">LawStars</option>
	<option class="level-0" value="1948">Lawyer of the Year</option>
	<option class="level-0" value="10">Lawyers</option>
	<option class="level-0" value="20">Layoffs</option>
	<option class="level-0" value="357">Legal Opinion</option>
	<option class="level-0" value="2017">LegalTech Index</option>
	<option class="level-0" value="1817">Life Science</option>
	<option class="level-0" value="555">Lifestyle &amp; Travel</option>
	<option class="level-0" value="120">Litigation</option>
	<option class="level-0" value="534">Litigation &amp; DIspute Resolution</option>
	<option class="level-0" value="1660">Maritime</option>
	<option class="level-0" value="420">Marketing</option>
	<option class="level-0" value="629">Media &amp; Defamation</option>
	<option class="level-0" value="1835">Medical</option>
	<option class="level-0" value="2494">Meredith Connell</option>
	<option class="level-0" value="574">Mergers &amp; Acquisitions</option>
	<option class="level-0" value="2207">MinterEllisonRuddWatts</option>
	<option class="level-0" value="468">Motorcycle Accident Lawyers</option>
	<option class="level-0" value="640">New Zealand Experts</option>
	<option class="level-0" value="1775">New Zealand’s Latest Law News</option>
	<option class="level-0" value="226">News</option>
	<option class="level-0" value="2187">NZ Featured Posts</option>
	<option class="level-0" value="2037">NZ Power Law Firms</option>
	<option class="level-0" value="1800">NZ Press Releases</option>
	<option class="level-0" value="2021">NZ Top in LawFuel</option>
	<option class="level-0" value="559">Patents &amp; Trademarks</option>
	<option class="level-0" value="17">Personal Injury Attorney</option>
	<option class="level-0" value="2229">Personal Injury Law</option>
	<option class="level-0" value="492">Personal Injury Lawsuits</option>
	<option class="level-0" value="2094">Power Law Briefings</option>
	<option class="level-0" value="2213">Power Law Firms – Global</option>
	<option class="level-0" value="2204">Power Law Firms – New Zealand</option>
	<option class="level-0" value="1787">Power List</option>
	<option class="level-0" value="225">Press Releases</option>
	<option class="level-0" value="561">Privacy</option>
	<option class="level-0" value="113">Product Liability</option>
	<option class="level-0" value="1780">Productivity Tools</option>
	<option class="level-0" value="5">Prosecutions</option>
	<option class="level-0" value="532">Real Estate</option>
	<option class="level-0" value="24">Recent</option>
	<option class="level-0" value="1802">Recent Posts</option>
	<option class="level-0" value="638">Regulatory</option>
	<option class="level-0" value="2221">Russell McVeagh</option>
	<option class="level-0" value="2222">Russell McVeagh</option>
	<option class="level-0" value="529">Securities</option>
	<option class="level-0" value="1724">Sidebar</option>
	<option class="level-0" value="2212">Simpson Grierson</option>
	<option class="level-0" value="1721">Sponsored Post</option>
	<option class="level-0" value="1663">Sports law</option>
	<option class="level-0" value="13">Tax</option>
	<option class="level-0" value="528">Tax</option>
	<option class="level-0" value="531">Technology</option>
	<option class="level-0" value="560">Technology</option>
	<option class="level-0" value="196">Technology Law</option>
	<option class="level-0" value="575">Technology Review</option>
	<option class="level-0" value="684">The Firms</option>
	<option class="level-0" value="1332">today</option>
	<option class="level-0" value="344">Today’s Lawyer</option>
	<option class="level-0" value="180">Top in LawFuel</option>
	<option class="level-0" value="2268">Traffic Offences</option>
	<option class="level-0" value="118">Trials</option>
	<option class="level-0" value="8">UK Law</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="6">US Law</option>
	<option class="level-0" value="160">US Politics</option>
	<option class="level-0" value="2626">Workers Compensation</option>
</select>
</form>
<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="media_image-18" class="widget widget_media_image"><h2 class="widget-title">Celeb Lawyer List</h2><a href="https://www.lawfuel.com/blog/10-lawyers-who-became-global-celebrities-but-not-for-practicing-law/"><img width="300" height="297" src="https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-300x297.png" class="image wp-image-124267  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-300x297.png 300w, https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-150x149.png 150w, https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-100x100.png 100w, https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-96x96.png 96w, https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList.png 534w" sizes="(max-width: 300px) 100vw, 300px"/></a></aside><aside id="media_image-20" class="widget widget_media_image"><h2 class="widget-title">Jerry Seinfeld’s 2 Success Tools</h2><a href="https://mylifereports.com/the-two-key-tools-jerry-seinfeld-uses-to-stay-productive-creative/"><img width="300" height="174" src="https://www.lawfuel.com/wp-content/uploads/2021/01/jerryseinfeld_mylifereports-300x174.png" class="image wp-image-127255  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lawfuel.com/wp-content/uploads/2021/01/jerryseinfeld_mylifereports-300x174.png 300w, https://www.lawfuel.com/wp-content/uploads/2021/01/jerryseinfeld_mylifereports-561x326.png 561w, https://www.lawfuel.com/wp-content/uploads/2021/01/jerryseinfeld_mylifereports-364x211.png 364w, https://www.lawfuel.com/wp-content/uploads/2021/01/jerryseinfeld_mylifereports-83x48.png 83w, https://www.lawfuel.com/wp-content/uploads/2021/01/jerryseinfeld_mylifereports-165x96.png 165w, https://www.lawfuel.com/wp-content/uploads/2021/01/jerryseinfeld_mylifereports.png 608w" sizes="(max-width: 300px) 100vw, 300px"/></a></aside><aside id="rss-10" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://jobs.lawfuel.com/pages.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lawfuel.com/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="https://jobs.lawfuel.com/">LawFuel Law Jobs Blog</a></h2><nav role="navigation" aria-label="LawFuel Law Jobs Blog"><ul><li><a class="rsswidget" href="https://jobs.lawfuel.com/pages/33022-crimegirl-and-a-day-in-the-life-of-a-criminal-barrister-on-maternity-leave">CrimeGirl And a Day In The Life of a Criminal Barrister (On Maternity Leave)</a><div class="rssSummary">CrimeGirl is a junior criminal barrister who runs the Twitter account @CrimeGirl and blog on the life of a junior barrister.The following is on her current life as a junior barrister on maternity leave with a second chld while her husband is away on military tour of duty I first wake at 0100hrs for the […]</div></li><li><a class="rsswidget" href="https://jobs.lawfuel.com/pages/32724-why-are-so-many-lawyers-unhappy-with-their-jobs">Why Are So Many Lawyers Unhappy With Their Jobs</a><div class="rssSummary">The outline below is from 2013 and times have changed - Blackberrys for instance are all but gone. But the focus provided in this answer about the busy-busy law firm associate provides some understanding of the busy day compared to the slow day - and whether either day leads to a happy lawyer.The item is […]</div></li><li><a class="rsswidget" href="https://jobs.lawfuel.com/pages/32669-why-robots-cannot-replace-lawyers-any-time-soon">Why Robots Cannot Replace Lawyers Any Time Soon</a><div class="rssSummary">The question of whether robots can replace lawyers is one that is asked increasingly as artificial intelligence applications make their mark on the law profession and raise questions among many lawyers as to whether they will be replaced one day by &#39;the robots&#39; (in whatever form they take). However, is that being a little too […]</div></li><li><a class="rsswidget" href="https://jobs.lawfuel.com/pages/32578-7-ways-to-work-more-productively-at-home-and-remaining-motivated-too">7 Ways To Work More Productively At Home - And Remaining Motivated, Too</a><div class="rssSummary">We know that &#39;remote working&#39; has become a password for the pandemic, but working from home has presented some challenges of its own. Blurring the lines between work and home life can create major problems for those coping with the issue of remote working. Research appears to show that most remote workers have kept up […]</div></li><li><a class="rsswidget" href="https://jobs.lawfuel.com/pages/32446-how-can-you-future-proof-your-legal-career-here-s-how">How Can You Future-Proof Your Legal Career?  Here&#39;s How . .</a><div class="rssSummary">The changing face of the law in the face of legal tech developments like artificial intelligence, is making some legal work so automated that the human lawyer is displaced. But that also leaves open opportunities for lawyers to develop some top skills of their own to effectively &#39;future proof&#39; their business.This article from Seb Murray […]</div></li></ul></nav></aside><aside id="custom_html-69" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://pm.berush.com/widgets/site-audit-interactive/?ref=4112962351&amp;utm_campaign=widget_site_audit_widget&amp;utm_source=berush&amp;utm_medium=promo&amp;utm_term=12&amp;new_window=true&amp;color=55&amp;lang=en" frameborder="0" scrolling="no" width="100%" height="190"></iframe></div></aside><aside id="custom_html-79" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Ezoic - sidebar_floating_1 - sidebar_floating_1 -->
<div id="ezoic-pub-ad-placeholder-168"> </div>
<!-- End Ezoic - sidebar_floating_1 - sidebar_floating_1 --></div></aside>
	</div><!-- .sidebar-main -->
</div><!-- #secondary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
<footer class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon">
			<div class="site-primary-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-3-equal ast-builder-grid-row-tablet-3-equal ast-builder-grid-row-mobile-full ast-footer-row-stack ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-primary-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-primary-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-primary-section-1 site-footer-section site-footer-section-1">
								<div class="footer-widget-area widget-area site-footer-focus-item" data-section="section-footer-menu">
							</div>
							</div>
											<div class="site-footer-primary-section-2 site-footer-section site-footer-section-2">
									</div>
											<div class="site-footer-primary-section-3 site-footer-section site-footer-section-3">
									</div>
										</div>
			</div>

</div>
<div class="site-below-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-full ast-builder-grid-row-tablet-full ast-builder-grid-row-mobile-full ast-footer-row-inline ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-below-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-below-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-below-section-1 site-footer-section site-footer-section-1">
								<div class="ast-builder-layout-element ast-flex site-footer-focus-item ast-footer-copyright" data-section="section-footer-builder">
				<div class="ast-footer-copyright"><p>Copyright 2021 LawFuel Media.</p>
</div>			</div>
						</div>
										</div>
			</div>

</div>
	</footer><!-- #colophon -->
	</div><!-- #page -->

		<style id="skip-link-styles">
		.skip-link.screen-reader-text {
			border: 0;
			clip: rect(1px,1px,1px,1px);
			clip-path: inset(50%);
			height: 1px;
			margin: -1px;
			overflow: hidden;
			padding: 0;
			position: absolute !important;
			width: 1px;
			word-wrap: normal !important;
		}

		.skip-link.screen-reader-text:focus {
			background-color: #eee;
			clip: auto !important;
			clip-path: none;
			color: #444;
			display: block;
			font-size: 1em;
			height: auto;
			left: 5px;
			line-height: normal;
			padding: 15px 23px 14px;
			text-decoration: none;
			top: 5px;
			width: auto;
			z-index: 100000;
		}
	</style>
		<script>
	( function() {
		var skipLinkTarget = document.querySelector( 'main' ),
			parentEl,
			skipLinkTargetID,
			skipLink;

		// Early exit if a skip-link target can't be located.
		if ( ! skipLinkTarget ) {
			return;
		}

		// Get the site wrapper.
		// The skip-link will be injected in the beginning of it.
		parentEl = document.querySelector( '.wp-site-blocks' ) || document.body,

		// Get the skip-link target's ID, and generate one if it doesn't exist.
		skipLinkTargetID = skipLinkTarget.id;
		if ( ! skipLinkTargetID ) {
			skipLinkTargetID = 'wp--skip-link--target';
			skipLinkTarget.id = skipLinkTargetID;
		}

		// Create the skip link.
		skipLink = document.createElement( 'a' );
		skipLink.classList.add( 'skip-link', 'screen-reader-text' );
		skipLink.href = '#' + skipLinkTargetID;
		skipLink.innerHTML = 'Skip to content';

		// Inject the skip link.
		parentEl.insertAdjacentElement( 'afterbegin', skipLink );
	}() );
	</script>
	<a id="ast-scroll-top" class="ast-scroll-top-icon ast-scroll-to-top-right" data-on-devices="both">
	<span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span>	<span class="screen-reader-text">Scroll to Top</span>
</a>
<script src="https://www.lawfuel.com/wp-includes/js/comment-reply.min.js?ver=5.7.2" id="comment-reply-js"></script>
<script id="astra-theme-js-js-extra">
var astra = {"break_point":"921","isRtl":""};
</script>
<script src="https://www.lawfuel.com/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.4.4" id="astra-theme-js-js"></script>
<script id="spai-scripts-js-extra">
var spai_settings = {"api_url":"https:\/\/cdn.shortpixel.ai\/spai\/w_%WIDTH%+q_lossy+ret_img","api_short_url":"https:\/\/cdn.shortpixel.ai\/spai\/ret_img","method":"src","crop":"","lqip":"","lazy_threshold":"500","hover_handling":"","native_lazy":"","serve_svg":"1","debug":"","site_url":"https:\/\/www.lawfuel.com","plugin_url":"https:\/\/www.lawfuel.com\/wp-content\/plugins\/shortpixel-adaptive-images","version":"2.2.3","excluded_selectors":[],"eager_selectors":[],"noresize_selectors":[],"alter2wh":"","use_first_sizes":[],"active_integrations":{"nextgen":false,"modula":false,"elementor":false,"elementor-addons":false,"viba-portfolio":false,"envira":false,"everest":false,"wp-bakery":false,"woocommerce":false,"wpc-variations":false,"foo":false,"oxygen":false,"slider-revolution":false,"custom-facebook-feed":false,"smart-slider":false,"real3d-flipbook":false,"wp-grid-builder":false,"the-grid":false,"social-pug":false,"content-views":false,"acf":false,"soliloquy":false,"wp-rocket":{"lazyload":false,"css-filter":false,"minify-css":false,"defer-all-js":false},"swift-performance":false,"imagify":{"active":false},"wp-fastest-cache":false,"litespeed-cache":false,"w3-total-cache":false,"wp-optimize":false,"theme":"LawFuel"},"parse_css_files":"","backgrounds_max_width":"1920","sep":"+","webp":"1","extensions_to_webp":{"png":true,"jpg":true,"gif":true},"sniper":"https:\/\/www.lawfuel.com\/wp-content\/plugins\/shortpixel-adaptive-images\/assets\/img\/target.cur","affected_tags":"{{SPAI-AFFECTED-TAGS}}","ajax_url":"https:\/\/www.lawfuel.com\/wp-admin\/admin-ajax.php","excluded_paths":["cmVnZXg6L1wvXC8oW15cL10qXC58KWdyYXZhdGFyLmNvbVwvLw=="]};
</script>
<script data-cfasync="false" src="https://www.lawfuel.com/wp-content/plugins/shortpixel-adaptive-images/assets/js/ai.min.js?ver=2.2.3" id="spai-scripts-js"></script>
<script id="astra-addon-js-js-extra">
var astraAddon = {"sticky_active":"","svgIconClose":"<span class=\"ast-icon icon-close\"><svg viewBox=\"0 0 512 512\" aria-hidden=\"true\" role=\"img\" version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" width=\"18px\" height=\"18px\">\n                                <path d=\"M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z\" \/>\n                            <\/svg><\/span>","is_header_builder_active":"1"};
</script>
<script src="https://www.lawfuel.com/wp-content/uploads/astra-addon/astra-addon-60a823d1ec6425-68469659.js?ver=3.4.2" id="astra-addon-js-js"></script>
<script id="q2w3_fixed_widget-js-extra">
var q2w3_sidebar_options = [{"sidebar":"sidebar-1","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":true,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-82","custom_html-77"]}];
</script>
<script src="https://www.lawfuel.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.3.0" id="q2w3_fixed_widget-js"></script>
<script id="wpgdprc.js-js-extra">
var wpgdprcData = {"ajaxURL":"https:\/\/www.lawfuel.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"93debcc8b6","isMultisite":"","path":"\/","blogId":""};
</script>
<script src="https://www.lawfuel.com/wp-content/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1613424384" id="wpgdprc.js-js"></script>
<script src="https://www.lawfuel.com/wp-includes/js/wp-embed.min.js?ver=5.7.2" id="wp-embed-js"></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
			<div class="wpautoterms-footer"><p>
		<a href="https://www.lawfuel.com/blog/wpautoterms/terms-and-conditions/">Terms and Conditions</a><span class="separator"> - </span><a href="https://www.lawfuel.com/blog/wpautoterms/privacy-policy-2/">Privacy Policy</a></p>
</div>	
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="lawfuel_com",_audins_did=225654;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=194-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.lawfuel_com,DomainId.225654" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script type="text/javascript" data-cfasync="false"></script>
<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=0&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script></body></html>