<!DOCTYPE html><html lang="en-US" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8"/>
<script data-cfasync="false">
    "use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var i=a.createElement("iframe");i.style.cssText="display:none",i.name=t,a.body.appendChild(i)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var i={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](i)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var i={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(i=JSON.stringify(i)),e.source.postMessage(i,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
    </script>
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>!function(){function e(i){return e="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e(i)}__ez.pel=function(){var i=[];function t(t,o,d,_,n,r,a,s){if(__ez.dot.isDefined(t)&&0!=__ez.dot.isAnyDefined(t.getSlotElementId,t.ElementId)){void 0===s&&(s=!1);var p=parseInt(__ez.dot.getTargeting(t,"ap")),f=__ez.dot.getSlotIID(t),u=__ez.dot.getAdUnit(t,s),z=parseInt(__ez.dot.getTargeting(t,"compid")),g=0,c=0,l=function(i){if("undefined"==typeof _ezim_d)return!1;var t=__ez.dot.getAdUnitPath(i).split("/").pop();if("object"===("undefined"==typeof _ezim_d?"undefined":e(_ezim_d))&&_ezim_d.hasOwnProperty(t))return _ezim_d[t];for(var o in _ezim_d)if(o.split("/").pop()===t)return _ezim_d[o];return!1}(t);"object"==e(l)&&(void 0!==l.creative_id&&(c=l.creative_id),void 0!==l.line_item_id&&(g=l.line_item_id)),__ez.dot.isDefined(f,u)&&__ez.dot.isValid(o)&&("0"===f&&!0!==s||""===u||i.push({type:"impression",impression_id:f,domain_id:__ez.dot.getDID(),unit:u,t_epoch:__ez.dot.getEpoch(0),revenue:d,est_revenue:_,ad_position:p,ad_size:"",bid_floor_filled:n,bid_floor_prev:r,stat_source_id:a,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:z,line_item_id:g,creative_id:c,data:__ez.dot.dataToStr(o),is_orig:s||__ez.template.isOrig}))}}function o(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(i)&&i.length>0&&[i.filter((function(e){return e.is_orig})),i.filter((function(e){return!e.is_orig}))].forEach((function(e){for(;e.length>0;){var i=e[0].is_orig||!1,t=5;t>e.length&&(t=e.length);var o=e.splice(0,t),d=__ez.dot.getURL("/porpoiseant/army.gif")+"?orig="+(!0===i?1:0)+"&sts="+btoa(JSON.stringify(o));(void 0!==window.isAmp&&isAmp||void 0!==window.ezWp&&ezWp)&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(d+="&visit_uuid="+_ezaq.visit_uuid),__ez.dot.Fire(d)}})),i=[])}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),o()},AddAndFireOrig:function(e,i){t(e,i,0,0,0,0,0,!0),o()},AddById:function(e,t,o,d){var _=e.split("/");if(__ez.dot.isDefined(e)&&3===_.length&&__ez.dot.isValid(t)){var n=_[0],r={type:"impression",impression_id:_[2],domain_id:__ez.dot.getDID(),unit:n,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(t),is_orig:o||__ez.template.isOrig};void 0!==d&&(r.revenue=d),i.push(r)}},Fire:o,GetPixels:function(){return i}}}()}();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=195-0&cb=6', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=195-0&cb=5', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=195-0&cb=7', false, [], true, false, true, false);</script>

<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="profile" href="https://gmpg.org/xfn/11"/>


<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>New Report Shows 3 Reasons Why Most Big Law Firms Will Increase Hourly Rates</title>
<meta name="description" content="A new research report shows that most Big Law firms will increase their hourly rates in 2023 for three, key reasons."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.lawfuel.com/blog/new-report-shows-3-reasons-why-most-big-law-firms-will-increase-hourly-rates/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="New Report Shows 3 Reasons Why Most Big Law Firms Will Increase Hourly Rates"/>
<meta property="og:description" content="A new research report shows that most Big Law firms will increase their hourly rates in 2023 for three, key reasons."/>
<meta property="og:url" content="https://www.lawfuel.com/blog/new-report-shows-3-reasons-why-most-big-law-firms-will-increase-hourly-rates/"/>
<meta property="article:publisher" content="https://business.facebook.com/lawfirmsonline/?business_id=855975781138495"/>
<meta property="article:section" content="Big Law"/>
<meta property="og:updated_time" content="2022-10-06T04:33:22+00:00"/>
<meta property="article:published_time" content="2022-10-06T04:33:21+00:00"/>
<meta property="article:modified_time" content="2022-10-06T04:33:22+00:00"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="New Report Shows 3 Reasons Why Most Big Law Firms Will Increase Hourly Rates"/>
<meta name="twitter:description" content="A new research report shows that most Big Law firms will increase their hourly rates in 2023 for three, key reasons."/>
<meta name="twitter:site" content="@lawfuel"/>
<meta name="twitter:creator" content="@lawfuel"/>
<meta name="twitter:label1" content="Written by"/>
<meta name="twitter:data1" content="LawFuel Editors"/>
<meta name="twitter:label2" content="Time to read"/>
<meta name="twitter:data2" content="1 minute"/>
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["ProfessionalService","Organization"],"@id":"https://www.lawfuel.com/#organization","name":"LawFuel","url":"https://www.lawfuel.com","logo":{"@type":"ImageObject","@id":"https://www.lawfuel.com/#logo","url":"https://www.lawfuel.com/wp-content/uploads/2019/12/cropped-lawfuel_logo-2.png","contentUrl":"https://www.lawfuel.com/wp-content/uploads/2019/12/cropped-lawfuel_logo-2.png","caption":"LawFuel","inLanguage":"en-US","width":"178","height":"55"},"openingHours":["Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"],"image":{"@id":"https://www.lawfuel.com/#logo"}},{"@type":"WebSite","@id":"https://www.lawfuel.com/#website","url":"https://www.lawfuel.com","name":"LawFuel","publisher":{"@id":"https://www.lawfuel.com/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.lawfuel.com/wp-content/uploads/2016/09/billinghour.jpe","url":"https://www.lawfuel.com/wp-content/uploads/2016/09/billinghour.jpe","width":"259","height":"195","inLanguage":"en-US"},{"@type":"BreadcrumbList","@id":"https://www.lawfuel.com/blog/new-report-shows-3-reasons-why-most-big-law-firms-will-increase-hourly-rates/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.lawfuel.com","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.lawfuel.com/blog/new-report-shows-3-reasons-why-most-big-law-firms-will-increase-hourly-rates/","name":"New Report Shows 3 Reasons Why Most Big Law Firms Will Increase Hourly Rates"}}]},{"@type":"WebPage","@id":"https://www.lawfuel.com/blog/new-report-shows-3-reasons-why-most-big-law-firms-will-increase-hourly-rates/#webpage","url":"https://www.lawfuel.com/blog/new-report-shows-3-reasons-why-most-big-law-firms-will-increase-hourly-rates/","name":"New Report Shows 3 Reasons Why Most Big Law Firms Will Increase Hourly Rates","datePublished":"2022-10-06T04:33:21+00:00","dateModified":"2022-10-06T04:33:22+00:00","isPartOf":{"@id":"https://www.lawfuel.com/#website"},"primaryImageOfPage":{"@id":"https://www.lawfuel.com/wp-content/uploads/2016/09/billinghour.jpe"},"inLanguage":"en-US","breadcrumb":{"@id":"https://www.lawfuel.com/blog/new-report-shows-3-reasons-why-most-big-law-firms-will-increase-hourly-rates/#breadcrumb"}},{"@type":"Person","@id":"https://www.lawfuel.com/author/john/","name":"LawFuel Editors","url":"https://www.lawfuel.com/author/john/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/ceed3a863dd165436bb714236ea79fe5?s=96&amp;r=g","url":"https://secure.gravatar.com/avatar/ceed3a863dd165436bb714236ea79fe5?s=96&amp;r=g","caption":"LawFuel Editors","inLanguage":"en-US"},"sameAs":["https://lawfuel.com"],"worksFor":{"@id":"https://www.lawfuel.com/#organization"}},{"@type":"BlogPosting","headline":"New Report Shows 3 Reasons Why Most Big Law Firms Will Increase Hourly Rates","datePublished":"2022-10-06T04:33:21+00:00","dateModified":"2022-10-06T04:33:22+00:00","author":{"@id":"https://www.lawfuel.com/author/john/"},"publisher":{"@id":"https://www.lawfuel.com/#organization"},"description":"A new research report shows that most Big Law firms will increase their hourly rates in 2023 for three, key reasons.","name":"New Report Shows 3 Reasons Why Most Big Law Firms Will Increase Hourly Rates","@id":"https://www.lawfuel.com/blog/new-report-shows-3-reasons-why-most-big-law-firms-will-increase-hourly-rates/#richSnippet","isPartOf":{"@id":"https://www.lawfuel.com/blog/new-report-shows-3-reasons-why-most-big-law-firms-will-increase-hourly-rates/#webpage"},"image":{"@id":"https://www.lawfuel.com/wp-content/uploads/2016/09/billinghour.jpe"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://www.lawfuel.com/blog/new-report-shows-3-reasons-why-most-big-law-firms-will-increase-hourly-rates/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/>
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lawfuel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" id="astra-theme-css-css" href="https://www.lawfuel.com/wp-content/themes/astra/assets/css/minified/main.min.css?ver=3.9.0" media="all"/>
<style id="astra-theme-css-inline-css">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</style>
<link rel="stylesheet" id="astra-google-fonts-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C%7CPlayfair+Display%3A700&amp;display=fallback&amp;ver=3.9.0" media="all"/>
<link rel="stylesheet" id="wp-block-library-css" href="https://www.lawfuel.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2" media="all"/>
<link rel="stylesheet" id="convertkit-broadcasts-css" href="https://www.lawfuel.com/wp-content/plugins/convertkit/resources/frontend/css/broadcasts.css?ver=1.9.8.4" media="all"/>
<style id="global-styles-inline-css">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</style>
<link rel="stylesheet" id="toc-screen-css" href="https://www.lawfuel.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2106" media="all"/>
<link rel="stylesheet" id="astra-addon-css-css" href="https://www.lawfuel.com/wp-content/uploads/astra-addon/astra-addon-633a8cd8d123d8-43705828.css?ver=3.9.2" media="all"/>
<style id="astra-addon-css-inline-css">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</style>
<!--[if IE]>
<script src='https://www.lawfuel.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.9.0' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src="https://www.lawfuel.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" id="jquery-core-js"></script>
<script src="https://www.lawfuel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script id="adrotate-clicktracker-js-extra">
var click_object = {"ajax_url":"https:\/\/www.lawfuel.com\/wp-admin\/admin-ajax.php"};
</script>
<script src="https://www.lawfuel.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js" id="adrotate-clicktracker-js"></script>

<!-- Google Analytics snippet added by Site Kit -->
<script src="https://www.googletagmanager.com/gtag/js?id=UA-81260636-1" id="google_gtagjs-js" async=""></script>
<script id="google_gtagjs-js-after">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.lawfuel.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-81260636-1", {"anonymize_ip":true});
gtag("config", "G-W1XQHXVKKR");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.lawfuel.com/wp-json/"/><link rel="alternate" type="application/json" href="https://www.lawfuel.com/wp-json/wp/v2/posts/143340"/><link rel="alternate" type="application/json+oembed" href="https://www.lawfuel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Fnew-report-shows-3-reasons-why-most-big-law-firms-will-increase-hourly-rates%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.lawfuel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lawfuel.com%2Fblog%2Fnew-report-shows-3-reasons-why-most-big-law-firms-will-increase-hourly-rates%2F&amp;format=xml"/>

<!-- This site is using AdRotate v5.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.84.0"/><style type="text/css">div#toc_container {width: 50%;}</style><link rel="pingback" href="https://www.lawfuel.com/xmlrpc.php"/>

<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"/>
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"/>
<!-- End Google AdSense snippet added by Site Kit -->
<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-81260636-1" async=""></script>
<script id="google_gtagjs-inline">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-81260636-1', {} );
</script>

<!-- Google AdSense snippet added by Site Kit -->
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1844788170032945" crossorigin="anonymous"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none !important}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none !important}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none !important}}</style><link rel="icon" href="https://www.lawfuel.com/wp-content/uploads/2020/01/Favicon-500x500-1-100x100.png" sizes="32x32"/>
<link rel="icon" href="https://www.lawfuel.com/wp-content/uploads/2020/01/Favicon-500x500-1-300x300.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.lawfuel.com/wp-content/uploads/2020/01/Favicon-500x500-1-300x300.png"/>
<meta name="msapplication-TileImage" content="https://www.lawfuel.com/wp-content/uploads/2020/01/Favicon-500x500-1-300x300.png"/>
		<style id="wp-custom-css">
			.ast-separate-container.ast-right-sidebar #primary{
    margin-top:2px;
}

.ast-separate-container .ast-article-post, .ast-separate-container .ast-article-single{
    padding-top:15px;
}		</style>
		<script type="text/javascript">var ezouid = "1";</script><base href="https://www.lawfuel.com/blog/new-report-shows-3-reasons-why-most-big-law-firms-will-increase-hourly-rates/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 225654;
var ezdomain = 'lawfuel.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":225654,"domain_test_group":20230808,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"47aea46d-618b-43f7-7bab-ba560ae4d91e","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":257060,"response_time_orig":7,"serverid":"44.192.86.194:12081","state":"VA","t_epoch":1665077394,"template_id":120,"time_on_site_visit":0,"url":"https://www.lawfuel.com/blog/new-report-shows-3-reasons-why-most-big-law-firms-will-increase-hourly-rates/","user_id":0,"word_count":1886,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_225654=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["47aea46d-618b-43f7-7bab-ba560ae4d91e", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script>
<script type="text/javascript">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</script>

<script type="text/javascript">(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;</script>

<script>
    (function(window, document) {
		if (typeof window.__tcfapi !== "undefined") {
			var amazonHasRun = false;
			function _ezAllowed(tcdata, purpose) {
				return tcdata.purpose.consents[purpose] || tcdata.purpose.legitimateInterests[purpose];
			};
			function _reloadAds() {
				if (typeof window.ezorefgsl === "function" && typeof window.ezslots === "object") {
					if(typeof __ezapsFetchBids == "function" && amazonHasRun === false){
						ezapsFetchBids(__ezaps);
						if(typeof __ezapsVideo != 'undefined') {
							ezapsFetchBids(__ezapsVideo, 'video')
						}
						amazonHasRun = true;
					}
					var slots = [];
					for (var i=0;i<window.ezslots.length;i++) {
						if (window[window.ezslots[i]] && typeof window[window.ezslots[i]] === "object") {
							slots.push(window[window.ezslots[i]])
						}
						else {
							setTimeout(_reloadAds, 50);
							return false;
						}
					}
					for (var i=0;i<slots.length;i++) {
						window.ezorefgsl(slots[i]);
					}
				}
				else {
					setTimeout(_reloadAds, 50);
				}
			};
			function _clearEzConsentCookie() {
				document.cookie = 'ezCMPCookieConsent=tcf2;Domain=.lawfuel.com;Path=/;expires=Thu, 01 Jan 1970 00:00:00 GMT';
			};
			__tcfapi('addEventListener', 2, function(tcdata, success){
				if (success) {
					if (tcdata.eventStatus === "useractioncomplete" || tcdata.eventStatus === "tcloaded") {
						var ezConsentCategories = window.ezConsentCategories ? window.ezConsentCategories : {};
						ezConsentCategories.preferences = false;
						ezConsentCategories.statistics = false;
						ezConsentCategories.marketing = false;
						if ((tcdata.vendor.consents["347"] !== false) || (tcdata.vendor.legitimateInterests["347"] !== false)) {
							if (tcdata.purpose.consents["1"] === true) {
								ezConsentCategories.preferences = true;
							}
							if ((tcdata.purpose.consents["1"] === true) && _ezAllowed(tcdata, "10") && _ezAllowed(tcdata, "7") && _ezAllowed(tcdata, "8")) {
								ezConsentCategories.statistics = true;
							}
							if ((tcdata.purpose.consents["1"] === true) && _ezAllowed(tcdata, "2") && _ezAllowed(tcdata, "3") && _ezAllowed(tcdata, "4")) {
								ezConsentCategories.marketing = true;
							}
						}
						if ((tcdata.purpose.consents["1"] === true) && (tcdata.vendor.consents["755"] !== false)) {
							(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
							_reloadAds();
						}
						if (window.__ezconsent) {
							__ezconsent.setEzoicConsentSettings(ezConsentCategories);
						}
						window.addEventListener("beforeunload", _clearEzConsentCookie);
						__tcfapi("removeEventListener", 2, function(success){return null;}, tcdata.listenerId);
						if (!((tcdata.purpose.consents["1"] === true) && _ezAllowed(tcdata, "2") && _ezAllowed(tcdata, "3") && _ezAllowed(tcdata, "4"))) {
							if(typeof __ez == 'object' && typeof __ez.bit == 'object' && typeof window["_ezaq"] == 'object' && typeof window["_ezaq"]["page_view_id"] == 'string') {
								__ez.bit.AddAndFire(window["_ezaq"]["page_view_id"], [(new __ezDotData('non_personalized_ads', true))]);
							}
						}
					}
				}
			});
		}
	})(window, document);
</script>
<script type="text/javascript">var cmpIsOn = true;</script>
<script defer type="text/javascript" src="https://ezodn.com/detroitchicago/consentsettings.js?cb=2"></script></head>

<body itemtype="https://schema.org/Blog" itemscope="itemscope" class="post-template-default single single-post postid-143340 single-format-standard wp-custom-logo group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-separate-container ast-right-sidebar astra-3.9.0 ast-padded-layout ast-normal-title-enabled elementor-default elementor-kit-116869 astra-addon-3.9.2">
		<div data-nosnippet id="ez-cookie-dialog-wrapper" class="ez_modal pre-render-cmp">
	<div id="ez-cookie-dialog" class="ez_modal ">
	  
	  <div id="ez-language-select">
	  <select id="ez-cookie-language" onchange="ezCMP.changeLanguage(this.value)">
		<option value=EN selected>EN</option>
	  
	  <option value=FR>FR</option>
	  
	  <option value=DE>DE</option>
	  
	  <option value=ES>ES</option>
	  
	  <option value=IT>IT</option>
	  
	  <option value=HR>HR</option>
	  
	  <option value=SV>SV</option>
	  
	  <option value=SR>SR</option>
	  
	  <option value=SL>SL</option>
	  
	  <option value=NL>NL</option>
	  	
		</select>
		</div>
		<div id="ez-cookie-form">
			<div id="ez-cookie-template">
				<h2>Privacy &amp; Transparency</h2>
				<div id="main-ezcmp">
				<p>We and our partners use cookies to  Store and/or access information on a device. We and our partners use data for  Personalised ads and content, ad and content measurement, audience insights and product development. An example of data being processed may be a unique identifier stored in a cookie. Some of our partners may process your data as a part of their legitimate business interest without asking for consent. To view the purposes they believe they have legitimate interest for, or to object to this data processing use the vendor list link below. The consent submitted will only be used for data processing originating from this website. If you would like to change your settings or withdraw consent at any time, the link to do so is in our privacy policy accessible from our home page.</p>
				</div>
				<div id="ez-cmp-loader"></div>
				<p>
					<span id="button-row">
						<button id="ez-manage-settings" class="ez-switch-view-btn " onclick="handleShowDetailsClick()">Manage Settings</button>
					
						<button id="ez-accept-all" class="ez-switch-view-btn " onclick="handleAcceptAllClick()">Continue with Recommended Cookies</button>
					</span>
				</p>
				<div id="secondary-links">
					<a id="ez-vendors" href="javascript:void(0);" onclick="handleShowVendorsClick()">Vendor List</a>
					<span class="bar">|</span>
					<a href="https://g.ezoic.net/privacy/lawfuel.com" target="_privacy">Privacy Policy</a>
				</div>
			</div>
		</div>
	</div>
</div>
<style>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</style>


	<script src="https://g.ezodn.com/cmp/v2/cmp.js?v=58" id="cmpjs" async="true"></script>
	<script data-cfasync="false">
	function hideEzCmp(){document.getElementById("ez-cookie-dialog-wrapper").style.display="none"}function setEzCmpCookie(e,o){document.cookie=e+"="+o+";path=/;max-age=1209600;SameSite=Lax;"}function handleEzAdBlock(){void 0===window.ezCMP&&(this.setEzCmpCookie("ezAdBlockUser",1),window.hideEzCmp())}function checkEzAdBlck(){-1!==document.cookie.indexOf("ezAdBlockUser")?window.hideEzCmp():window.addEventListener("load",function(e){window.handleEzAdBlock()})}this.checkEzAdBlck();
	</script>
	
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627"></feFuncR><feFuncG type="table" tableValues="0 0.49803921568627"></feFuncG><feFuncB type="table" tableValues="0 0.49803921568627"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"></feFuncR><feFuncG type="table" tableValues="0 1"></feFuncG><feFuncB type="table" tableValues="0 1"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"></feFuncR><feFuncG type="table" tableValues="0 1"></feFuncG><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"></feFuncR><feFuncG type="table" tableValues="0 0.27843137254902"></feFuncG><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"></feFuncR><feFuncG type="table" tableValues="0 0.64705882352941"></feFuncG><feFuncB type="table" tableValues="0 1"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1"></feFuncR><feFuncG type="table" tableValues="0 0.94901960784314"></feFuncG><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"></feFuncR><feFuncG type="table" tableValues="0 1"></feFuncG><feFuncB type="table" tableValues="0.44705882352941 0.4"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1"></feFuncR><feFuncG type="table" tableValues="0 0.66274509803922"></feFuncG><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg>
<a class="skip-link screen-reader-text" href="#content" role="link" title="Skip to content">
		Skip to content</a>

<div class="hfeed site" id="page">
			<header class="site-header header-main-layout-1 ast-primary-menu-enabled ast-logo-title-inline ast-hide-custom-menu-mobile ast-builder-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead">
			<div id="ast-desktop-header" data-toggle-type="dropdown">
		<div class="ast-above-header-wrap  ">
		<div class="ast-above-header-bar ast-above-header  site-header-focus-item" data-section="section-above-header-builder">
						<div class="site-above-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-above-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
											<div class="site-header-above-section-left site-header-section ast-flex site-header-section-left">
									<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope">
					<span class="site-logo-img"><a href="https://www.lawfuel.com/" class="custom-logo-link" rel="home"><img width="178" height="55" src="https://www.lawfuel.com/wp-content/uploads/2019/12/cropped-lawfuel_logo-2.png" class="custom-logo" alt=""/></a></span><div class="ast-site-title-wrap">
						<span class="site-title" itemprop="name">
				<a href="https://www.lawfuel.com/" rel="home" itemprop="url">
					
				</a>
			</span>
						<p class="site-description" itemprop="description">
				
			</p>
				</div>				</div>
			<!-- .site-branding -->
					</div>
								</div>
																									<div class="site-header-above-section-right site-header-section ast-flex ast-grid-right-section">
										<aside class="header-widget-area widget-area site-header-focus-item header-widget-area-inner" data-section="sidebar-widgets-header-widget-1" aria-label="Header Widget 1">
						<section id="media_image-41" class="widget widget_media_image"><a href="https://info.crisp.co/game-changers-summit-2022"><img width="728" height="90" src="https://www.lawfuel.com/wp-content/uploads/2022/09/schwarzenner-link.png" class="image wp-image-142318  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.lawfuel.com/wp-content/uploads/2022/09/schwarzenner-link.png 728w, https://www.lawfuel.com/wp-content/uploads/2022/09/schwarzenner-link-300x37.png 300w" sizes="(max-width: 728px) 100vw, 728px"/></a></section>		</aside>
										</div>
												</div>
					</div>
								</div>
			</div>
		<div class="ast-main-header-wrap main-header-bar-wrap ">
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-header-focus-item" data-section="section-primary-header-builder">
						<div class="site-primary-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-primary-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-grid-center-col-layout">
											<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
																	<div class="site-header-primary-section-left-center site-header-section ast-flex ast-grid-left-center-section">
																			</div>
															</div>
																			<div class="site-header-primary-section-center site-header-section ast-flex ast-grid-section-center">
										<div class="ast-builder-menu-1 ast-builder-menu ast-flex ast-builder-menu-1-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-1">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="primary-site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-1" class="main-header-menu ast-menu-shadow ast-nav-menu ast-flex  submenu-with-border ast-menu-hover-style-underline  inline-on-mobile ast-mega-menu-enabled"><li id="menu-item-87792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87792"><a href="https://www.lawfuel.com/latest-news/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Regions<span role="presentation" class="dropdown-menu-toggle"></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="sub-arrow"></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button>
<ul class="sub-menu">
	<li id="menu-item-109435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109435"><a href="https://www.lawfuel.com/australia-law-news/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Australia</span></a></li>	<li id="menu-item-99428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99428"><a href="https://www.lawfuel.com/blog/category/new-zealand/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">New Zealand<span role="presentation" class="dropdown-menu-toggle"></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button>
	<ul class="sub-menu">
		<li id="menu-item-95298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95298"><a href="https://jobs.lawfuel.com/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Latest Law Jobs</span></a></li>		<li id="menu-item-95242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95242"><a href="https://www.lawfuel.com/2020-lawfuel-power-list/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Power Lawyer List – New Zealand</span></a></li>	</ul>
</li>	<li id="menu-item-128144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128144"><a href="https://www.lawfuel.com/lawfuel-career-page/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Power Law Firms – Aust. &amp; NZ</span></a></li></ul>
</li><li id="menu-item-89402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89402"><a href="https://directory.lawfuel.com/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">LawFuel Directory</span><span class="sub-arrow"></span></a></li><li id="menu-item-95297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95297"><a href="https://www.lawfuel.com/?s=career+advice" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Law Careers</span><span class="sub-arrow"></span></a></li><li id="menu-item-135489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135489"><a href="https://www.lawfuel.com/law-stars/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Law Stars</span><span class="sub-arrow"></span></a></li><li id="menu-item-122907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122907"><a href="https://www.lawfuel.com/blog/latest-press-releases/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Press Releases</span><span class="sub-arrow"></span></a></li><li id="menu-item-122912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122912"><a href="https://www.lawfuel.com/blog/big-law-3/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Big Law</span><span class="sub-arrow"></span></a></li><li id="menu-item-128005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128005"><a href="https://www.lawfuel.com/blog/law-marketing-2/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Law Marketing</span><span class="sub-arrow"></span></a></li><li id="menu-item-128311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128311"><a href="https://www.lawfuel.com/news-tips/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">News Tips</span><span class="sub-arrow"></span></a></li></ul></div></nav></div></div>		</div>
									</div>
																			<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
																	<div class="site-header-primary-section-right-center site-header-section ast-flex ast-grid-right-center-section">
												<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-search" data-section="section-header-search">
					<div class="ast-search-menu-icon slide-search">
		<form role="search" method="get" class="search-form" action="https://www.lawfuel.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search …" value="" name="s" tabindex="-1"/>
					<button class="search-submit ast-search-submit" aria-label="Search Submit">
				<span hidden="">Search</span>
				<i><span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve">
				<path d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3  c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7  L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5  C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z"></path>
				</svg></span></i>
			</button>
			</label>
	</form>
			<div class="ast-search-icon">
				<a class="slide-search astra-search-icon" aria-label="Search icon link" href="#">
					<span class="screen-reader-text">Search</span>
					<span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve">
				<path d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3  c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7  L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5  C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z"></path>
				</svg></span>				</a>
			</div>
		</div>
				</div>
											</div>
																</div>
												</div>
					</div>
								</div>
			</div>
		<div class="ast-desktop-header-content content-align-flex-start ">
				<div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="ast-desktop-site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="ast-desktop-toggle-menu" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  stack-on-mobile ast-mega-menu-enabled"><li id="menu-item-139257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139257"><a href="https://www.lawfuel.com/lawyers/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Lawyers</span></a></li><li id="menu-item-139255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139255"><a href="https://www.lawfuel.com/big-law-2/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Big Law</span></a></li><li id="menu-item-139261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139261"><a href="https://www.lawfuel.com/law-marketing/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Law Marketing</span></a></li><li id="menu-item-139256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139256"><a href="https://www.lawfuel.com/legal-tech/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Legal Tech</span></a></li><li id="menu-item-139258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-139258"><a href="https://www.lawfuel.com/law-firms/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Law Firms<span role="presentation" class="dropdown-menu-toggle"></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button>
<ul class="sub-menu">
	<li id="menu-item-139262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139262"><a href="https://www.lawfuel.com/us-uk/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">US/UK</span></a></li>	<li id="menu-item-139259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139259"><a href="https://www.lawfuel.com/australia/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Australia</span></a></li>	<li id="menu-item-139260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139260"><a href="https://www.lawfuel.com/new-zealand-2/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">New Zealand</span></a></li></ul>
</li><li id="menu-item-139263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139263"><a href="https://www.lawfuel.com/law-career-news/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Law Career News</span></a></li></ul></div></nav></div></div>		</div>
			</div>
</div> <!-- Main Header Bar Wrap -->
<div id="ast-mobile-header" class="ast-mobile-header-wrap " data-type="dropdown">
		<div class="ast-main-header-wrap main-header-bar-wrap">
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-primary-header-wrap site-header-focus-item ast-builder-grid-row-layout-default ast-builder-grid-row-tablet-layout-default ast-builder-grid-row-mobile-layout-default" data-section="section-primary-header-builder">
									<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-grid-center-col-layout">
													<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope">
					<span class="site-logo-img"><a href="https://www.lawfuel.com/" class="custom-logo-link" rel="home"><img width="178" height="55" src="https://www.lawfuel.com/wp-content/uploads/2019/12/cropped-lawfuel_logo-2.png" class="custom-logo" alt=""/></a></span><div class="ast-site-title-wrap">
						<span class="site-title" itemprop="name">
				<a href="https://www.lawfuel.com/" rel="home" itemprop="url">
					
				</a>
			</span>
						<p class="site-description" itemprop="description">
				
			</p>
				</div>				</div>
			<!-- .site-branding -->
					</div>
									</div>
																			<div class="site-header-primary-section-center site-header-section ast-flex ast-grid-section-center">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-header-mobile-trigger">
						<div class="ast-button-wrap">
				<button type="button" class="menu-toggle main-header-menu-toggle ast-mobile-menu-trigger-minimal" aria-expanded="false">
					<span class="screen-reader-text">Main Menu</span>
					<span class="mobile-menu-toggle-icon">
						<span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class="ast-mobile-svg ast-menu2-svg" fill="currentColor" version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="28" viewBox="0 0 24 28"><path d="M24 21v2c0 0.547-0.453 1-1 1h-22c-0.547 0-1-0.453-1-1v-2c0-0.547 0.453-1 1-1h22c0.547 0 1 0.453 1 1zM24 13v2c0 0.547-0.453 1-1 1h-22c-0.547 0-1-0.453-1-1v-2c0-0.547 0.453-1 1-1h22c0.547 0 1 0.453 1 1zM24 5v2c0 0.547-0.453 1-1 1h-22c-0.547 0-1-0.453-1-1v-2c0-0.547 0.453-1 1-1h22c0.547 0 1 0.453 1 1z"></path></svg></span><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class="ast-mobile-svg ast-close-svg" fill="currentColor" version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z"></path></svg></span>					</span>
					
						<span class="mobile-menu-wrap">
							<span class="mobile-menu">Mobile</span>
						</span>
										</button>
			</div>
					</div>
									</div>
																			<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
															</div>
											</div>
						</div>
	</div>
		<div class="ast-mobile-header-content content-align-flex-start ">
				<div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="ast-mobile-site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="ast-hf-mobile-menu" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  stack-on-mobile ast-mega-menu-enabled"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139257"><a href="https://www.lawfuel.com/lawyers/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Lawyers</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139255"><a href="https://www.lawfuel.com/big-law-2/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Big Law</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139261"><a href="https://www.lawfuel.com/law-marketing/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Law Marketing</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139256"><a href="https://www.lawfuel.com/legal-tech/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Legal Tech</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-139258"><a href="https://www.lawfuel.com/law-firms/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Law Firms<span role="presentation" class="dropdown-menu-toggle"></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139262"><a href="https://www.lawfuel.com/us-uk/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">US/UK</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139259"><a href="https://www.lawfuel.com/australia/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Australia</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139260"><a href="https://www.lawfuel.com/new-zealand-2/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">New Zealand</span></a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139263"><a href="https://www.lawfuel.com/law-career-news/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span><span class="menu-text">Law Career News</span></a></li></ul></div></nav></div></div>		</div>
			</div>
</div>
		</header><!-- #masthead -->
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				

<article class="post-143340 post type-post status-publish format-standard has-post-thumbnail hentry category-big-law category-law-firm-management-2 ast-article-single remove-featured-img-padding" id="post-143340" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	
	
<div class="ast-post-format- single-layout-1">

	
	<header class="entry-header ">

		
				<div class="ast-single-post-order">
			<h1 class="entry-title" itemprop="headline">New Report Shows 3 Reasons Why Most Big Law Firms Will Increase Hourly Rates</h1><div class="entry-meta">			<span class="comments-link">
				<a href="https://www.lawfuel.com/blog/new-report-shows-3-reasons-why-most-big-law-firms-will-increase-hourly-rates/#respond">Leave a Comment</a>			</span>

			 / <span class="cat-links"><a href="https://www.lawfuel.com/big-law/" rel="category tag">Big Law</a>, <a href="https://www.lawfuel.com/law-firm-management-2/" rel="category tag">Law Firm Management</a></span> / By <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="View all posts by LawFuel Editors" href="https://www.lawfuel.com/author/john/" rel="author" class="url fn n" itemprop="url">
				<span class="author-name" itemprop="name">LawFuel Editors</span>
			</a>
		</span>

		 / <span class="posted-on"><span class="published" itemprop="datePublished"> October 6, 2022</span><span class="updated" itemprop="dateModified"> October 6, 2022</span></span> / <span class="ast-reading-time">2 minutes of reading</span></div>		</div>
		<div class="post-thumb-img-content post-thumb"><img width="259" height="195" src="https://www.lawfuel.com/wp-content/uploads/2016/09/billinghour.jpe" class="attachment-1200x628 size-1200x628" alt="" loading="lazy" itemprop="image"/></div>
		
	</header><!-- .entry-header -->

	
	<div class="entry-content clear" itemprop="text">

		
		<!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p class="has-medium-font-size">A new research report shows that most Big Law firms will increase their hourly rates in 2023 for three, key reasons.</p>



<p></p>



<p class="has-medium-font-size">The 2003 Law Firm Hourly Rate Report details average hourly rates by individual law firms, rather than aggregating groups of law firms with disparate pricing structures, such as those found in various surveys, peer services and e-billing reports.</p>



<p></p>



<p class="has-medium-font-size">The report is from ResearchandMarkets.com.</p>



<p></p>



<p class="has-medium-font-size">The three reasons outlined in the report include – </p>



<p></p>



<p class="has-medium-font-size">1) large law firms continue to consolidate thereby concentrating expertise while also reducing supply</p>



<p class="has-medium-font-size">2) Billing restrictions by Corporate Counsel are still active and in place and the most effective tool for law firms to increase revenue and profitability is the hourly rate and</p>



<p class="has-medium-font-size">3) Most large law firms are very diversified in terms of practice areas and industry strength and can weather changes in the economic landscape better than smaller law firms which have fewer practice areas and more limited geographical footprints</p>



<p></p>



<p class="has-medium-font-size">Law firm billing practices have become increasingly significant as alternative billing arrangements continue to grow in use by many old and ‘new law’ firms.</p>



<p></p>



<p class="has-medium-font-size">Many firms have moved away from the traditional billing method or model and looked at innovative ways to bill, partly as a result of digitization alongside the demand for price certainty and transparency from clients.</p>



<p></p>



<p class="has-medium-font-size">These new pricing models dubbed alternative fee arrangements, or AFAs, also support a better work-life balance for lawyers, something that has been causing <a href="https://www.lawcrossing.com/employers/article/900016511/Issues-of-Work-Life-Balance-in-a-Law-Firm-Environment/" target="_blank" rel="noreferrer noopener">mass resignations</a> of the top talent in law firms, and even some lawyers leaving the profession altogether.</p>



<p></p>



<p class="has-medium-font-size">But the hourly billing arrangement continues its reign as the principal method of billing, notwithstanding the increases touted in reports such as those produced by ResearchandMarkets.</p>

		
		
			</div><!-- .entry-content .clear -->
</div>

	
</article><!-- #post-## -->

<div class="ast-single-related-posts-container"><div class="ast-related-posts-title-section"> <h2 class="ast-related-posts-title"> Related Posts </h2> </div><div class="ast-related-posts-wrapper">						<article class="ast-related-post post-143334 post type-post status-publish format-standard has-post-thumbnail hentry category-big-law category-us-law ast-article-single remove-featured-img-padding">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://www.lawfuel.com/blog/latham-watkins-works-with-yale-law-school-to-lift-diversity-entrants/"><img width="626" height="382" src="https://www.lawfuel.com/wp-content/uploads/2022/10/yale-law-school.png" class="attachment-large size-large wp-post-image" alt="Latham &amp; Watkins Works With Yale Law School To Lift Diversity Entrants 3" loading="lazy" srcset="https://www.lawfuel.com/wp-content/uploads/2022/10/yale-law-school.png 626w, https://www.lawfuel.com/wp-content/uploads/2022/10/yale-law-school-300x183.png 300w" sizes="(max-width: 626px) 100vw, 626px" title="Latham &amp; Watkins Works With Yale Law School To Lift Diversity Entrants 3"/></a> </div>				<a href="https://www.lawfuel.com/blog/latham-watkins-works-with-yale-law-school-to-lift-diversity-entrants/">
					<div class="ast-date-meta square">
						<span class="posted-on"><time class="entry-date published" datetime="2022-10-05T02:46:02+00:00"><span class="date-month">Oct</span> <span class="date-day">5</span> <span class="date-year">2022</span></time><time class="updated" datetime="2022-10-05T02:46:05+00:00">October 5, 2022</time></span>
					</div>
				</a>
				</div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://www.lawfuel.com/blog/latham-watkins-works-with-yale-law-school-to-lift-diversity-entrants/" target="_self" rel="bookmark noopener noreferrer">Latham &amp; Watkins Works With Yale Law School To Lift Diversity Entrants</a>
			</h3>
		<div class="entry-meta"><span class="cat-links"><a href="https://www.lawfuel.com/big-law/" rel="category tag">Big Law</a>, <a href="https://www.lawfuel.com/us-law/" rel="category tag">US Law</a></span> / By <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="View all posts by LawFuel Editors" href="https://www.lawfuel.com/author/john/" rel="author" class="url fn n" itemprop="url">
				<span class="author-name" itemprop="name">LawFuel Editors</span>
			</a>
		</span>

		 / <span class="posted-on"><span class="published" itemprop="datePublished"> October 5, 2022</span><span class="updated" itemprop="dateModified"> October 5, 2022</span></span></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-142626 post type-post status-publish format-standard has-post-thumbnail hentry category-big-law category-minterellisonruddwatts category-new-zealand category-power_lawfirms_newzealand category-power-list ast-article-single remove-featured-img-padding">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://www.lawfuel.com/blog/elite-woman-power-lawyer-to-leave-minters-for-new-role/"><img width="368" height="476" src="https://www.lawfuel.com/wp-content/uploads/2022/09/Schenone-lawfuel.png" class="attachment-large size-large wp-post-image" alt="Elite Woman Power Lawyer To Leave Minters For New Role 4" loading="lazy" srcset="https://www.lawfuel.com/wp-content/uploads/2022/09/Schenone-lawfuel.png 368w, https://www.lawfuel.com/wp-content/uploads/2022/09/Schenone-lawfuel-232x300.png 232w" sizes="(max-width: 368px) 100vw, 368px" title="Elite Woman Power Lawyer To Leave Minters For New Role 4"/></a> </div>				<a href="https://www.lawfuel.com/blog/elite-woman-power-lawyer-to-leave-minters-for-new-role/">
					<div class="ast-date-meta square">
						<span class="posted-on"><time class="entry-date published" datetime="2022-09-23T00:58:39+00:00"><span class="date-month">Sep</span> <span class="date-day">23</span> <span class="date-year">2022</span></time><time class="updated" datetime="2022-09-23T00:59:03+00:00">September 23, 2022</time></span>
					</div>
				</a>
				</div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://www.lawfuel.com/blog/elite-woman-power-lawyer-to-leave-minters-for-new-role/" target="_self" rel="bookmark noopener noreferrer">Elite Woman Power Lawyer To Leave Minters For New Role</a>
			</h3>
		<div class="entry-meta"><span class="cat-links"><a href="https://www.lawfuel.com/big-law/" rel="category tag">Big Law</a>, <a href="https://www.lawfuel.com/power_lawfirms_newzealand/minterellisonruddwatts/" rel="category tag">MinterEllisonRuddWatts</a>, <a href="https://www.lawfuel.com/new-zealand/" rel="category tag">New Zealand Law News</a>, <a href="https://www.lawfuel.com/power_lawfirms_newzealand/" rel="category tag">Power Law Firms - New Zealand</a>, <a href="https://www.lawfuel.com/power-list/" rel="category tag">Power List</a></span> / By <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="View all posts by LawFuel Editors" href="https://www.lawfuel.com/author/john/" rel="author" class="url fn n" itemprop="url">
				<span class="author-name" itemprop="name">LawFuel Editors</span>
			</a>
		</span>

		 / <span class="posted-on"><span class="published" itemprop="datePublished"> September 23, 2022</span><span class="updated" itemprop="dateModified"> September 23, 2022</span></span></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-142426 post type-post status-publish format-standard hentry category-big-law category-press-releases ast-article-single remove-featured-img-padding">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section ast-no-thumb">				<a href="https://www.lawfuel.com/blog/bal-partner-frieda-garcia-honored-with-women-influence-power-in-law-award/">
					<div class="ast-date-meta square">
						<span class="posted-on"><time class="entry-date published updated" datetime="2022-09-14T01:48:01+00:00"><span class="date-month">Sep</span> <span class="date-day">14</span> <span class="date-year">2022</span></time></span>
					</div>
				</a>
				</div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://www.lawfuel.com/blog/bal-partner-frieda-garcia-honored-with-women-influence-power-in-law-award/" target="_self" rel="bookmark noopener noreferrer">BAL Partner Frieda Garcia Honored with ‘Women, Influence &amp; Power in Law’ Award</a>
			</h3>
		<div class="entry-meta"><span class="cat-links"><a href="https://www.lawfuel.com/big-law/" rel="category tag">Big Law</a>, <a href="https://www.lawfuel.com/press-releases/" rel="category tag">Press Releases</a></span> / By <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="View all posts by LawFuel Editors" href="https://www.lawfuel.com/author/john/" rel="author" class="url fn n" itemprop="url">
				<span class="author-name" itemprop="name">LawFuel Editors</span>
			</a>
		</span>

		 / <span class="posted-on"><span class="published" itemprop="datePublished"> September 14, 2022</span><span class="updated" itemprop="dateModified"> September 14, 2022</span></span></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-142402 post type-post status-publish format-standard has-post-thumbnail hentry category-big-law category-law-firms ast-article-single remove-featured-img-padding">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://www.lawfuel.com/blog/baker-mckenzies-mideastern-sexist-social-media-mess/"><img width="580" height="466" src="https://www.lawfuel.com/wp-content/uploads/2022/09/al-mulla.png" class="attachment-large size-large wp-post-image" alt="Baker McKenzie&#39;s Mideastern Sexist Social Media Mess 5" loading="lazy" srcset="https://www.lawfuel.com/wp-content/uploads/2022/09/al-mulla.png 580w, https://www.lawfuel.com/wp-content/uploads/2022/09/al-mulla-300x241.png 300w" sizes="(max-width: 580px) 100vw, 580px" title="Baker McKenzie&#39;s Mideastern Sexist Social Media Mess 5"/></a> </div>				<a href="https://www.lawfuel.com/blog/baker-mckenzies-mideastern-sexist-social-media-mess/">
					<div class="ast-date-meta square">
						<span class="posted-on"><time class="entry-date published" datetime="2022-09-13T08:47:42+00:00"><span class="date-month">Sep</span> <span class="date-day">13</span> <span class="date-year">2022</span></time><time class="updated" datetime="2022-09-13T09:09:47+00:00">September 13, 2022</time></span>
					</div>
				</a>
				</div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://www.lawfuel.com/blog/baker-mckenzies-mideastern-sexist-social-media-mess/" target="_self" rel="bookmark noopener noreferrer">Baker McKenzie’s Mideastern Sexist Social Media Mess</a>
			</h3>
		<div class="entry-meta"><span class="cat-links"><a href="https://www.lawfuel.com/big-law/" rel="category tag">Big Law</a>, <a href="https://www.lawfuel.com/law-firms/" rel="category tag">Law Firms</a></span> / By <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="View all posts by LawFuel Editors" href="https://www.lawfuel.com/author/john/" rel="author" class="url fn n" itemprop="url">
				<span class="author-name" itemprop="name">LawFuel Editors</span>
			</a>
		</span>

		 / <span class="posted-on"><span class="published" itemprop="datePublished"> September 13, 2022</span><span class="updated" itemprop="dateModified"> September 13, 2022</span></span></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-142216 post type-post status-publish format-standard has-post-thumbnail hentry category-big-law category-featured category-law-firms ast-article-single remove-featured-img-padding">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://www.lawfuel.com/blog/trump-considered-jones-day-for-russia-investigation-defense-says-book/"><img width="598" height="335" src="https://www.lawfuel.com/wp-content/uploads/2022/09/trump-mcgahn.png" class="attachment-large size-large wp-post-image" alt="Trump Considered Jones Day For Russia Investigation Defense, Says Book 6" loading="lazy" srcset="https://www.lawfuel.com/wp-content/uploads/2022/09/trump-mcgahn.png 598w, https://www.lawfuel.com/wp-content/uploads/2022/09/trump-mcgahn-300x168.png 300w" sizes="(max-width: 598px) 100vw, 598px" title="Trump Considered Jones Day For Russia Investigation Defense, Says Book 6"/></a> </div>				<a href="https://www.lawfuel.com/blog/trump-considered-jones-day-for-russia-investigation-defense-says-book/">
					<div class="ast-date-meta square">
						<span class="posted-on"><time class="entry-date published" datetime="2022-09-07T00:29:25+00:00"><span class="date-month">Sep</span> <span class="date-day">7</span> <span class="date-year">2022</span></time><time class="updated" datetime="2022-09-07T00:29:30+00:00">September 7, 2022</time></span>
					</div>
				</a>
				</div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://www.lawfuel.com/blog/trump-considered-jones-day-for-russia-investigation-defense-says-book/" target="_self" rel="bookmark noopener noreferrer">Trump Considered Jones Day For Russia Investigation Defense, Says Book</a>
			</h3>
		<div class="entry-meta"><span class="cat-links"><a href="https://www.lawfuel.com/big-law/" rel="category tag">Big Law</a>, <a href="https://www.lawfuel.com/featured/" rel="category tag">Featured</a>, <a href="https://www.lawfuel.com/law-firms/" rel="category tag">Law Firms</a></span> / By <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="View all posts by LawFuel Editors" href="https://www.lawfuel.com/author/john/" rel="author" class="url fn n" itemprop="url">
				<span class="author-name" itemprop="name">LawFuel Editors</span>
			</a>
		</span>

		 / <span class="posted-on"><span class="published" itemprop="datePublished"> September 7, 2022</span><span class="updated" itemprop="dateModified"> September 7, 2022</span></span></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-141984 post type-post status-publish format-standard has-post-thumbnail hentry category-big-law category-headlining category-us-law ast-article-single remove-featured-img-padding">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://www.lawfuel.com/blog/paul-newman-daughters-sue-over-alleged-breaches-by-actors-charity-foundation/"><img width="576" height="262" src="https://www.lawfuel.com/wp-content/uploads/2022/08/paul-newman-lawsuit.png" class="attachment-large size-large wp-post-image" alt="paul newsman charity lawsuit" loading="lazy" srcset="https://www.lawfuel.com/wp-content/uploads/2022/08/paul-newman-lawsuit.png 576w, https://www.lawfuel.com/wp-content/uploads/2022/08/paul-newman-lawsuit-300x136.png 300w" sizes="(max-width: 576px) 100vw, 576px" title="Paul Newman Daughters Sue Over Alleged Breaches By Actor&#39;s Charity Foundation 7"/></a> </div>				<a href="https://www.lawfuel.com/blog/paul-newman-daughters-sue-over-alleged-breaches-by-actors-charity-foundation/">
					<div class="ast-date-meta square">
						<span class="posted-on"><time class="entry-date published" datetime="2022-08-30T10:31:50+00:00"><span class="date-month">Aug</span> <span class="date-day">30</span> <span class="date-year">2022</span></time><time class="updated" datetime="2022-08-30T10:31:56+00:00">August 30, 2022</time></span>
					</div>
				</a>
				</div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://www.lawfuel.com/blog/paul-newman-daughters-sue-over-alleged-breaches-by-actors-charity-foundation/" target="_self" rel="bookmark noopener noreferrer">Paul Newman Daughters Sue Over Alleged Breaches By Actor’s Charity Foundation</a>
			</h3>
		<div class="entry-meta"><span class="cat-links"><a href="https://www.lawfuel.com/big-law/" rel="category tag">Big Law</a>, <a href="https://www.lawfuel.com/headlining/" rel="category tag">Headlining</a>, <a href="https://www.lawfuel.com/us-law/" rel="category tag">US Law</a></span> / By <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="View all posts by LawFuel Contributor" href="https://www.lawfuel.com/author/lawfuel-contributor/" rel="author" class="url fn n" itemprop="url">
				<span class="author-name" itemprop="name">LawFuel Contributor</span>
			</a>
		</span>

		 / <span class="posted-on"><span class="published" itemprop="datePublished"> August 30, 2022</span><span class="updated" itemprop="dateModified"> August 30, 2022</span></span></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-141954 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-law-firm-management-2 category-press-releases ast-article-single remove-featured-img-padding">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://www.lawfuel.com/blog/the-best-wood-for-your-home-office-desk/"><img width="600" height="305" src="https://www.lawfuel.com/wp-content/uploads/2022/08/office-desk.png" class="attachment-large size-large wp-post-image" alt="The Best Wood For Your Home Office Desk Top: 18 Of The Best Wood Desk Tops For You 7" loading="lazy" srcset="https://www.lawfuel.com/wp-content/uploads/2022/08/office-desk.png 600w, https://www.lawfuel.com/wp-content/uploads/2022/08/office-desk-300x153.png 300w" sizes="(max-width: 600px) 100vw, 600px" title="The Best Wood For Your Home Office Desk Top: 18 Of The Best Wood Desk Tops For You 8"/></a> </div>				<a href="https://www.lawfuel.com/blog/the-best-wood-for-your-home-office-desk/">
					<div class="ast-date-meta square">
						<span class="posted-on"><time class="entry-date published" datetime="2022-08-28T02:26:50+00:00"><span class="date-month">Aug</span> <span class="date-day">28</span> <span class="date-year">2022</span></time><time class="updated" datetime="2022-08-28T02:35:11+00:00">August 28, 2022</time></span>
					</div>
				</a>
				</div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://www.lawfuel.com/blog/the-best-wood-for-your-home-office-desk/" target="_self" rel="bookmark noopener noreferrer">The Best Wood For Your Home Office Desk Top: 18 Of The Best Wood Desk Tops For You</a>
			</h3>
		<div class="entry-meta"><span class="cat-links"><a href="https://www.lawfuel.com/featured/" rel="category tag">Featured</a>, <a href="https://www.lawfuel.com/law-firm-management-2/" rel="category tag">Law Firm Management</a>, <a href="https://www.lawfuel.com/press-releases/" rel="category tag">Press Releases</a></span> / By <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="View all posts by LawFuel Contributor" href="https://www.lawfuel.com/author/lawfuel-contributor/" rel="author" class="url fn n" itemprop="url">
				<span class="author-name" itemprop="name">LawFuel Contributor</span>
			</a>
		</span>

		 / <span class="posted-on"><span class="published" itemprop="datePublished"> August 28, 2022</span><span class="updated" itemprop="dateModified"> August 28, 2022</span></span></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-141941 post type-post status-publish format-standard has-post-thumbnail hentry category-australia category-law-firm-management-2 category-law-firms category-nz-featured-posts ast-article-single remove-featured-img-padding">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://www.lawfuel.com/blog/australian-law-firms-innovative-first-ever-business-structure/"><img width="567" height="295" src="https://www.lawfuel.com/wp-content/uploads/2022/08/australian-family-lawyers.png" class="attachment-large size-large wp-post-image" alt="Australian Law Firm&#39;s Innovative, &#39;First Ever&#39; Business Structure 8" loading="lazy" srcset="https://www.lawfuel.com/wp-content/uploads/2022/08/australian-family-lawyers.png 567w, https://www.lawfuel.com/wp-content/uploads/2022/08/australian-family-lawyers-300x156.png 300w" sizes="(max-width: 567px) 100vw, 567px" title="Australian Law Firm&#39;s Innovative, &#39;First Ever&#39; Business Structure 9"/></a> </div>				<a href="https://www.lawfuel.com/blog/australian-law-firms-innovative-first-ever-business-structure/">
					<div class="ast-date-meta square">
						<span class="posted-on"><time class="entry-date published" datetime="2022-08-26T05:36:22+00:00"><span class="date-month">Aug</span> <span class="date-day">26</span> <span class="date-year">2022</span></time><time class="updated" datetime="2022-08-26T05:36:27+00:00">August 26, 2022</time></span>
					</div>
				</a>
				</div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://www.lawfuel.com/blog/australian-law-firms-innovative-first-ever-business-structure/" target="_self" rel="bookmark noopener noreferrer">Australian Law Firm’s Innovative, ‘First Ever’ Business Structure</a>
			</h3>
		<div class="entry-meta"><span class="cat-links"><a href="https://www.lawfuel.com/australia/" rel="category tag">Australia</a>, <a href="https://www.lawfuel.com/law-firm-management-2/" rel="category tag">Law Firm Management</a>, <a href="https://www.lawfuel.com/law-firms/" rel="category tag">Law Firms</a>, <a href="https://www.lawfuel.com/new-zealand/nz-featured-posts/" rel="category tag">NZ Featured Posts</a></span> / By <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="View all posts by LawFuel Editors" href="https://www.lawfuel.com/author/john/" rel="author" class="url fn n" itemprop="url">
				<span class="author-name" itemprop="name">LawFuel Editors</span>
			</a>
		</span>

		 / <span class="posted-on"><span class="published" itemprop="datePublished"> August 26, 2022</span><span class="updated" itemprop="dateModified"> August 26, 2022</span></span></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-141440 post type-post status-publish format-standard has-post-thumbnail hentry category-big-law category-uk-law ast-article-single remove-featured-img-padding">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://www.lawfuel.com/blog/can-london-laws-legal-boom-go-bust/"><img width="576" height="290" src="https://www.lawfuel.com/wp-content/uploads/2022/01/london-stock-exchange.png" class="attachment-large size-large wp-post-image" alt="London stock exchange" loading="lazy" srcset="https://www.lawfuel.com/wp-content/uploads/2022/01/london-stock-exchange.png 576w, https://www.lawfuel.com/wp-content/uploads/2022/01/london-stock-exchange-300x151.png 300w" sizes="(max-width: 576px) 100vw, 576px" title="Can London Laws&#39; Legal Boom Go Bust? 10"/></a> </div>				<a href="https://www.lawfuel.com/blog/can-london-laws-legal-boom-go-bust/">
					<div class="ast-date-meta square">
						<span class="posted-on"><time class="entry-date published" datetime="2022-08-03T03:01:19+00:00"><span class="date-month">Aug</span> <span class="date-day">3</span> <span class="date-year">2022</span></time><time class="updated" datetime="2022-08-03T03:01:21+00:00">August 3, 2022</time></span>
					</div>
				</a>
				</div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://www.lawfuel.com/blog/can-london-laws-legal-boom-go-bust/" target="_self" rel="bookmark noopener noreferrer">Can London Laws’ Legal Boom Go Bust?</a>
			</h3>
		<div class="entry-meta"><span class="cat-links"><a href="https://www.lawfuel.com/big-law/" rel="category tag">Big Law</a>, <a href="https://www.lawfuel.com/uk-law/" rel="category tag">UK Law</a></span> / By <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="View all posts by LawFuel Editors" href="https://www.lawfuel.com/author/john/" rel="author" class="url fn n" itemprop="url">
				<span class="author-name" itemprop="name">LawFuel Editors</span>
			</a>
		</span>

		 / <span class="posted-on"><span class="published" itemprop="datePublished"> August 3, 2022</span><span class="updated" itemprop="dateModified"> August 3, 2022</span></span></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-141334 post type-post status-publish format-standard has-post-thumbnail hentry category-briefing category-frequently-asked-questions category-law-firm-management-2 ast-article-single remove-featured-img-padding">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://www.lawfuel.com/blog/how-to-develop-your-intj-leadership-style/"><img width="267" height="232" src="https://www.lawfuel.com/wp-content/uploads/2015/12/thoughtleadership.jpg" class="attachment-large size-large wp-post-image" alt="How To Develop Your INTJ Leadership Style 9" loading="lazy" srcset="https://www.lawfuel.com/wp-content/uploads/2015/12/thoughtleadership.jpg 267w, https://www.lawfuel.com/wp-content/uploads/2015/12/thoughtleadership-150x130.jpg 150w" sizes="(max-width: 267px) 100vw, 267px" title="How To Develop Your INTJ Leadership Style 11"/></a> </div>				<a href="https://www.lawfuel.com/blog/how-to-develop-your-intj-leadership-style/">
					<div class="ast-date-meta square">
						<span class="posted-on"><time class="entry-date published" datetime="2022-07-29T05:27:10+00:00"><span class="date-month">Jul</span> <span class="date-day">29</span> <span class="date-year">2022</span></time><time class="updated" datetime="2022-07-29T05:31:42+00:00">July 29, 2022</time></span>
					</div>
				</a>
				</div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://www.lawfuel.com/blog/how-to-develop-your-intj-leadership-style/" target="_self" rel="bookmark noopener noreferrer">How To Develop Your INTJ Leadership Style</a>
			</h3>
		<div class="entry-meta"><span class="cat-links"><a href="https://www.lawfuel.com/briefings/briefing/" rel="category tag">Briefing</a>, <a href="https://www.lawfuel.com/frequently-asked-questions/" rel="category tag">Frequently Asked Questions</a>, <a href="https://www.lawfuel.com/law-firm-management-2/" rel="category tag">Law Firm Management</a></span> / By <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="View all posts by LawFuel Editors" href="https://www.lawfuel.com/author/john/" rel="author" class="url fn n" itemprop="url">
				<span class="author-name" itemprop="name">LawFuel Editors</span>
			</a>
		</span>

		 / <span class="posted-on"><span class="published" itemprop="datePublished"> July 29, 2022</span><span class="updated" itemprop="dateModified"> July 29, 2022</span></span></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-141302 post type-post status-publish format-standard has-post-thumbnail hentry category-big-law category-law-firms ast-article-single remove-featured-img-padding">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://www.lawfuel.com/blog/the-big-law-hamster-wheel/"><img width="566" height="328" src="https://www.lawfuel.com/wp-content/uploads/2017/04/stress.png" class="attachment-large size-large wp-post-image" alt="stress levels of young lawyers" loading="lazy" srcset="https://www.lawfuel.com/wp-content/uploads/2017/04/stress.png 566w, https://www.lawfuel.com/wp-content/uploads/2017/04/stress-300x174.png 300w" sizes="(max-width: 566px) 100vw, 566px" title="Is Big Law Really a &#39;Hamster Wheel&#39; and &#39;Soul Suck&#39;? Why Are They Leaving? 12"/></a> </div>				<a href="https://www.lawfuel.com/blog/the-big-law-hamster-wheel/">
					<div class="ast-date-meta square">
						<span class="posted-on"><time class="entry-date published" datetime="2022-07-29T00:30:59+00:00"><span class="date-month">Jul</span> <span class="date-day">29</span> <span class="date-year">2022</span></time><time class="updated" datetime="2022-07-29T00:32:07+00:00">July 29, 2022</time></span>
					</div>
				</a>
				</div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://www.lawfuel.com/blog/the-big-law-hamster-wheel/" target="_self" rel="bookmark noopener noreferrer">Is Big Law Really a ‘Hamster Wheel’ and ‘Soul Suck’?  Why Are They Leaving?</a>
			</h3>
		<div class="entry-meta"><span class="cat-links"><a href="https://www.lawfuel.com/big-law/" rel="category tag">Big Law</a>, <a href="https://www.lawfuel.com/law-firms/" rel="category tag">Law Firms</a></span> / By <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="View all posts by LawFuel Editors" href="https://www.lawfuel.com/author/john/" rel="author" class="url fn n" itemprop="url">
				<span class="author-name" itemprop="name">LawFuel Editors</span>
			</a>
		</span>

		 / <span class="posted-on"><span class="published" itemprop="datePublished"> July 29, 2022</span><span class="updated" itemprop="dateModified"> July 29, 2022</span></span></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-141287 post type-post status-publish format-standard has-post-thumbnail hentry category-big-law category-law-firms category-uk-law ast-article-single remove-featured-img-padding">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://www.lawfuel.com/blog/london-lawyers-macfarlanes/"><img width="716" height="344" src="https://www.lawfuel.com/wp-content/uploads/2022/07/macfarlanes-lawfuel.png" class="attachment-large size-large wp-post-image" alt="London Lawyers Macfarlanes Lifts Their Money Game 10" loading="lazy" srcset="https://www.lawfuel.com/wp-content/uploads/2022/07/macfarlanes-lawfuel.png 716w, https://www.lawfuel.com/wp-content/uploads/2022/07/macfarlanes-lawfuel-300x144.png 300w" sizes="(max-width: 716px) 100vw, 716px" title="London Lawyers Macfarlanes Lifts Their Money Game 13"/></a> </div>				<a href="https://www.lawfuel.com/blog/london-lawyers-macfarlanes/">
					<div class="ast-date-meta square">
						<span class="posted-on"><time class="entry-date published" datetime="2022-07-28T08:29:42+00:00"><span class="date-month">Jul</span> <span class="date-day">28</span> <span class="date-year">2022</span></time><time class="updated" datetime="2022-07-28T08:30:32+00:00">July 28, 2022</time></span>
					</div>
				</a>
				</div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://www.lawfuel.com/blog/london-lawyers-macfarlanes/" target="_self" rel="bookmark noopener noreferrer">London Lawyers Macfarlanes Lifts Their Money Game</a>
			</h3>
		<div class="entry-meta"><span class="cat-links"><a href="https://www.lawfuel.com/big-law/" rel="category tag">Big Law</a>, <a href="https://www.lawfuel.com/law-firms/" rel="category tag">Law Firms</a>, <a href="https://www.lawfuel.com/uk-law/" rel="category tag">UK Law</a></span> / By <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="View all posts by LawFuel Editors" href="https://www.lawfuel.com/author/john/" rel="author" class="url fn n" itemprop="url">
				<span class="author-name" itemprop="name">LawFuel Editors</span>
			</a>
		</span>

		 / <span class="posted-on"><span class="published" itemprop="datePublished"> July 28, 2022</span><span class="updated" itemprop="dateModified"> July 28, 2022</span></span></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
					</div> </div><div class="ast-single-author-box" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><div class="ast-author-meta"> <div class="about-author-title-wrapper"> <h3 class="about-author">About The Author</h3> </div> <div class="ast-author-details"> <div class="post-author-avatar"><img alt="" src="https://secure.gravatar.com/avatar/ceed3a863dd165436bb714236ea79fe5?s=100&amp;r=g" srcset="https://secure.gravatar.com/avatar/ceed3a863dd165436bb714236ea79fe5?s=200&amp;r=g 2x" class="avatar avatar-100 photo" height="100" width="100" loading="lazy"/></div> <div class="post-author-bio"> <a class="url fn n" href="https://www.lawfuel.com/author/john/" itemprop="url" rel="author"> <h4 class="author-title" itemprop="name">LawFuel Editors</h4> </a> <div class="post-author-desc"></div> </div> </div> </div></div>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/new-report-shows-3-reasons-why-most-big-law-firms-will-increase-hourly-rates/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.lawfuel.com/wp-comments-post.php" method="post" id="ast-commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><div class="ast-row comment-textarea"><fieldset class="comment-form-comment"><legend class="comment-form-legend"></legend><div class="comment-form-textarea ast-grid-common-col"><label for="comment" class="screen-reader-text">Type here..</label><textarea autocomplete="new-password" id="h211cea764" name="h211cea764" placeholder="Type here.." cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize="">document.getElementById("comment").setAttribute( "id", "adffc6c21e609d4df3faf73b02aae2f4" );document.getElementById("h211cea764").setAttribute( "id", "comment" );</script></div></fieldset></div><div class="ast-comment-formwrap ast-row"><p class="comment-form-author ast-grid-common-col ast-width-lg-33 ast-width-md-4 ast-float"><label for="author" class="screen-reader-text">Name*</label><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required="true"/></p>
<p class="comment-form-email ast-grid-common-col ast-width-lg-33 ast-width-md-4 ast-float"><label for="email" class="screen-reader-text">Email*</label><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required="true"/></p>
<p class="comment-form-url ast-grid-common-col ast-width-lg-33 ast-width-md-4 ast-float"><label for="url"><label for="url" class="screen-reader-text">Website</label><input id="url" name="url" type="text" value="" placeholder="Website" size="30"/></label></p></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment »"/> <input type="hidden" name="comment_post_ID" value="143340" id="comment_post_ID"/>
<input type="hidden" name="comment_parent" id="comment_parent" value="0"/>
</p></form>	</div><!-- #respond -->
	
	
</div><!-- #comments -->
			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	<div class="widget-area secondary" id="secondary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
	<div class="sidebar-main">
		
		<aside id="text-600060014" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.lawfuel.com/news-tips/"><strong>Send Us Your News </strong></a></p>
</div>
		</aside><aside id="media_image-46" class="widget widget_media_image"><h2 class="widget-title">Legal Sidebar</h2><a href="https://www.instagram.com/p/CizXXXAvdUE/?utm_source=ig_web_copy_link"><img width="300" height="168" src="https://www.lawfuel.com/wp-content/uploads/2022/09/putin-300x168.png" class="image wp-image-142616  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="UK Lawyers The Most Stressed" srcset="https://www.lawfuel.com/wp-content/uploads/2022/09/putin-300x168.png 300w, https://www.lawfuel.com/wp-content/uploads/2022/09/putin.png 674w" sizes="(max-width: 300px) 100vw, 300px"/></a></aside><aside id="block-45" class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.lawfuel.com/blog/big-law-salary-scale-update/"><img loading="lazy" width="276" height="181" src="https://www.lawfuel.com/wp-content/uploads/2021/06/bigmoney_salary-e1626743037803.png" alt="top law firm salaries" class="wp-image-131685"/></a><figcaption><strong><a href="https://www.lawfuel.com/blog/big-law-salary-scale-update/">Big Law Salary Scale</a></strong></figcaption></figure></div>
</aside><aside id="custom_html-77" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Ezoic - sidebar - sidebar -->
<div id="ezoic-pub-ad-placeholder-165"> </div>
<!-- End Ezoic - sidebar - sidebar --></div></aside><aside id="block-54" class="widget widget_block">
<h4 class="has-text-align-center"><strong><a href="https://www.lawfuel.com/blog/which-are-the-best-john-grisham-books/">The Best John Grisham Books Ranked</a></strong></h4>
</aside><aside id="text-600060025" class="widget widget_text"><h2 class="widget-title">The 6 Employee Types Created by COVID</h2>			<div class="textwidget"><p><a href="https://jobs.lawfuel.com/pages/35829-how-the-pandemic-created-six-types-of-employee-which-one-are-you"><strong><img loading="lazy" class="size-full wp-image-137861 aligncenter" src="https://www.lawfuel.com/wp-content/uploads/2022/03/thinking.png" alt="" width="251" height="288"/> Which one are you?</strong></a></p>
</div>
		</aside><aside id="block-49" class="widget widget_block">
<h4 class="has-text-align-center"><strong><a href="https://www.lawfuel.com/blog/the-best-jokes-about-lawyers/">The  Best Lawyer Jokes</a></strong></h4>
</aside><aside id="media_image-38" class="widget widget_media_image"><h2 class="widget-title">Your Law Gear</h2><a href="https://law-store-3.creator-spring.com"><img width="150" height="150" src="https://www.lawfuel.com/wp-content/uploads/2021/10/beautiful-woman-taking-a-selfie-mockup-while-wearing-a-round-neck-tee-at-a-studio-a17044-150x150.png" class="image wp-image-134383  attachment-thumbnail size-thumbnail" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Your Law Gear"/></a></aside><aside id="media_image-39" class="widget widget_media_image"><h2 class="widget-title">Best SEO For Law Firms</h2><a href="https://www.lawfuel.com/blog/the-best-seo-service-for-law-firms/"><img width="300" height="192" src="https://www.lawfuel.com/wp-content/uploads/2017/10/webmarketing-300x192.png" class="image wp-image-97435  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Best SEO For Law Firms" srcset="https://www.lawfuel.com/wp-content/uploads/2017/10/webmarketing-300x192.png 300w, https://www.lawfuel.com/wp-content/uploads/2017/10/webmarketing.png 435w" sizes="(max-width: 300px) 100vw, 300px"/></a></aside><aside id="block-48" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.lawfuel.com/blog/the-best-jokes-about-lawyers/"><img loading="lazy" width="275" height="183" src="https://www.lawfuel.com/wp-content/uploads/2014/09/laughing-man.jpg" alt="" class="wp-image-88568"/></a></figure>
</aside><aside id="media_image-44" class="widget widget_media_image"><h2 class="widget-title">Public Love of The Sleaze Lawyer</h2><a href="https://www.lawfuel.com/blog/better-call-saul-the-public-love-of-the-sleaze-lawyer/"><img width="150" height="150" src="https://www.lawfuel.com/wp-content/uploads/2015/02/saul14-150x150.png" class="image wp-image-89885  attachment-thumbnail size-thumbnail" alt="Image: Esquire Inc" loading="lazy" style="max-width: 100%; height: auto;" title="Public Love of The Sleaze Lawyer" srcset="https://www.lawfuel.com/wp-content/uploads/2015/02/saul14-150x150.png 150w, https://www.lawfuel.com/wp-content/uploads/2015/02/saul14-199x199.png 199w" sizes="(max-width: 150px) 100vw, 150px"/></a></aside><aside id="media_image-32" class="widget widget_media_image"><h2 class="widget-title">Where and How To Get Great Reviews For Your Law Firm</h2><a href="https://www.lawfuel.com/blog/law-firm-marketing-faq-how-to-get-great-law-firm-reviews-and-where-to-get-them/"><img width="574" height="354" src="https://www.lawfuel.com/wp-content/uploads/2021/06/onlinereviews.png" class="image wp-image-131057  attachment-full size-full" alt="law firm reviews" loading="lazy" style="max-width: 100%; height: auto;" title="The Lawyers Sharing The Gates&#39; Divorce Spoils" srcset="https://www.lawfuel.com/wp-content/uploads/2021/06/onlinereviews.png 574w, https://www.lawfuel.com/wp-content/uploads/2021/06/onlinereviews-300x185.png 300w" sizes="(max-width: 574px) 100vw, 574px"/></a></aside><aside id="text-600060010" class="widget widget_text"><h2 class="widget-title">Post Your Job On LawFuel</h2>			<div class="textwidget"><h4><a href="https://jobs.lawfuel.com/products"><strong>Reach The LawFuel Audience Here With a Featured Job</strong></a><a href="https://jobs.lawfuel.com/products"><img loading="lazy" class="wp-image-84198 alignleft" src="https://www.lawfuel.com/wp-content/uploads/2013/10/law-schools-jobs-150x150.jpg" alt="" width="98" height="98" srcset="https://www.lawfuel.com/wp-content/uploads/2013/10/law-schools-jobs-150x150.jpg 150w, https://www.lawfuel.com/wp-content/uploads/2013/10/law-schools-jobs-150x150-70x70.jpg 70w" sizes="(max-width: 98px) 100vw, 98px"/></a></h4>
<p> </p>
</div>
		</aside><aside id="media_image-30" class="widget widget_media_image"><h2 class="widget-title">Best Law Movies This Century</h2><a href="https://www.lawfuel.com/blog/10-great-law-firm-movies/"><img width="516" height="350" src="https://www.lawfuel.com/wp-content/uploads/2022/10/bestlawfirmmovies-lawfuel.png" class="image wp-image-143159  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Best Law Movies This Century" srcset="https://www.lawfuel.com/wp-content/uploads/2022/10/bestlawfirmmovies-lawfuel.png 516w, https://www.lawfuel.com/wp-content/uploads/2022/10/bestlawfirmmovies-lawfuel-300x203.png 300w" sizes="(max-width: 516px) 100vw, 516px"/></a></aside><aside id="media_image-36" class="widget widget_media_image"><h2 class="widget-title">Local Search SEO For Lawyers</h2><a href="https://www.lawfuel.com/blog/local-seo-for-law-firms/"><img width="300" height="182" src="https://www.lawfuel.com/wp-content/uploads/2021/07/localSEOsearchforlawfirms-300x182.png" class="image wp-image-132061  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Local Search SEO For Lawyers" srcset="https://www.lawfuel.com/wp-content/uploads/2021/07/localSEOsearchforlawfirms-300x182.png 300w, https://www.lawfuel.com/wp-content/uploads/2021/07/localSEOsearchforlawfirms.png 552w" sizes="(max-width: 300px) 100vw, 300px"/></a></aside><aside id="media_image-22" class="widget widget_media_image"><h2 class="widget-title">How Much Do Lawyers REALLY Earn?</h2><a href="https://www.lawfuel.com/blog/how-much-do-lawyers-earn-and-what-are-the-eye-watering-figures-not-showing/"><img width="660" height="450" src="https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings.png" class="image wp-image-129034  attachment-full size-full" alt="how much do lawyers earn" loading="lazy" style="max-width: 100%; height: auto;" title="Law Firms&#39; Pandemic Profits" srcset="https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings.png 660w, https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings-300x205.png 300w, https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings-561x383.png 561w, https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings-364x248.png 364w, https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings-608x415.png 608w, https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings-70x48.png 70w, https://www.lawfuel.com/wp-content/uploads/2021/03/lawyerearnings-141x96.png 141w" sizes="(max-width: 660px) 100vw, 660px"/></a></aside><aside id="media_image-24" class="widget widget_media_image"><h2 class="widget-title">7 Steps to Avoid Anxiety At The Office</h2><a href="https://mylifereports.com/7-key-steps-you-can-take-to-avoid-anxiety-in-the-office/"><img width="275" height="183" src="https://www.lawfuel.com/wp-content/uploads/2015/08/stress1.png" class="image wp-image-91815  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Why You Need Exercise, Regardless of Age" srcset="https://www.lawfuel.com/wp-content/uploads/2015/08/stress1.png 275w, https://www.lawfuel.com/wp-content/uploads/2015/08/stress1-150x100.png 150w" sizes="(max-width: 275px) 100vw, 275px"/></a></aside><aside id="custom_html-54" class="widget_text widget widget_custom_html"><h2 class="widget-title">Legal Careers</h2><div class="textwidget custom-html-widget"><a href="http://jobs.lawfuel.com/pages/25806-how-to-optimize-your-legal-career-to-change-if-you-want-to"><br/><strong>How to Optimize Your Law Career For Change</strong></a><a href="http://jobs.lawfuel.com/pages/25806-how-to-optimize-your-legal-career-to-change-if-you-want-to://"><img class="alignleft wp-image-117217 size-full" src="https://www.lawfuel.com/wp-content/uploads/2020/02/lawcareercrossroads.png" alt="" width="597" height="422"/></a>

 

 </div></aside><aside id="custom_html-51" class="widget_text widget widget_custom_html"><h2 class="widget-title">Law Firm SEO In 2022</h2><div class="textwidget custom-html-widget">https://www.lawfuel.com/blog/ultimate-guide-to-law-firm-seo/</div></aside><aside id="media_image-28" class="widget widget_media_image"><h2 class="widget-title">23 Reasons Law Firms Won’t Employ You</h2><a href="https://www.lawfuel.com/blog/the-23-reasons-law-firms-will-not-employ-you-law-job-tips/"><img width="300" height="183" src="https://www.lawfuel.com/wp-content/uploads/2019/07/man_looking_for_job-300x183.png" class="image wp-image-108951  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="23 Reasons Law Firms Won&#39;t Employ You" srcset="https://www.lawfuel.com/wp-content/uploads/2019/07/man_looking_for_job-300x183.png 300w, https://www.lawfuel.com/wp-content/uploads/2019/07/man_looking_for_job.png 466w" sizes="(max-width: 300px) 100vw, 300px"/></a></aside><aside id="custom_html-57" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Ezoic - sidebar_bottom - sidebar_bottom -->
<div id="ezoic-pub-ad-placeholder-113"> </div>
<!-- End Ezoic - sidebar_bottom - sidebar_bottom --><br/><br/>
</div></aside><aside id="custom_html-81" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.ezoic.com/?tap_a=66669-a203da&amp;tap_s=1223627-94a8ed" target="_BLANK" rel="nofollow noopener"><img src="https://static.tapfiliate.com/5e6addcbdcf62.jpg?a=66669-a203da&amp;s=1223627-94a8ed" border="0"/></a></div></aside><aside id="categories-7" class="widget widget_categories"><h2 class="widget-title">Categories</h2><form action="https://www.lawfuel.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select name="cat" id="cat" class="postform">
	<option value="-1">Select Category</option>
	<option class="level-0" value="641">Accident &amp; Fire Investigation</option>
	<option class="level-0" value="551">Advertising &amp; Marketing</option>
	<option class="level-0" value="2206">Anderson Lloyd</option>
	<option class="level-0" value="2209">Anthony Harper</option>
	<option class="level-0" value="1560">Antitrust</option>
	<option class="level-0" value="57">Antitrust</option>
	<option class="level-0" value="1387">Arbitration</option>
	<option class="level-0" value="1822">Artificial Intelligence</option>
	<option class="level-0" value="7">Asia Law</option>
	<option class="level-0" value="2668">Australia</option>
	<option class="level-0" value="469">Auto Accident Law</option>
	<option class="level-0" value="2686">Auto Accidents</option>
	<option class="level-0" value="1700">Aviation</option>
	<option class="level-0" value="107">Awards</option>
	<option class="level-0" value="524">Banking and Finance</option>
	<option class="level-0" value="552">Bankruptcy &amp; Restructuring</option>
	<option class="level-0" value="2208">Bell Gully</option>
	<option class="level-0" value="1757">Big Law</option>
	<option class="level-0" value="1815">Bitcoin</option>
	<option class="level-0" value="1824">Blockchain</option>
	<option class="level-0" value="450">Brazil</option>
	<option class="level-0" value="602">Briefcase</option>
	<option class="level-0" value="523">Briefing</option>
	<option class="level-0" value="582">Briefings</option>
	<option class="level-0" value="2210">Buddle Findlay</option>
	<option class="level-0" value="2731">Business</option>
	<option class="level-0" value="649">Buzz</option>
	<option class="level-0" value="1722">Career Advice</option>
	<option class="level-0" value="483">Category D</option>
	<option class="level-0" value="156">Celebrity Trials</option>
	<option class="level-0" value="2263">Chapman Tripp</option>
	<option class="level-0" value="482">Class Action News</option>
	<option class="level-0" value="55">Class Actions</option>
	<option class="level-0" value="1805">Class Actions</option>
	<option class="level-0" value="508">Class Actions</option>
	<option class="level-0" value="1519">Communications</option>
	<option class="level-0" value="558">Company</option>
	<option class="level-0" value="1704">Company law</option>
	<option class="level-0" value="1702">Competition</option>
	<option class="level-0" value="195">Competition law</option>
	<option class="level-0" value="538">Constitutional</option>
	<option class="level-0" value="550">Consumer</option>
	<option class="level-0" value="1692">Contracts</option>
	<option class="level-0" value="2576">COVID</option>
	<option class="level-0" value="1813">Crime</option>
	<option class="level-0" value="348">Crime</option>
	<option class="level-0" value="2628">Criminal Law</option>
	<option class="level-0" value="1820">Cryptocurrency</option>
	<option class="level-0" value="1810">Cybersecurity</option>
	<option class="level-0" value="4">Deals</option>
	<option class="level-0" value="2203">Dentons Kensington Swan</option>
	<option class="level-0" value="2205">Dentons Kensington Swan</option>
	<option class="level-0" value="2728">Disability Law</option>
	<option class="level-0" value="2619">Divorce &amp; Family Law</option>
	<option class="level-0" value="583">Divorce Law</option>
	<option class="level-0" value="472">Dog Bite Lawyers</option>
	<option class="level-0" value="2629">Drug Charges</option>
	<option class="level-0" value="466">DUI Lawyer</option>
	<option class="level-0" value="2211">Duncan Cotterill</option>
	<option class="level-0" value="446">Employment Law</option>
	<option class="level-0" value="208">Energy</option>
	<option class="level-0" value="83">Entertainment Law</option>
	<option class="level-0" value="527">Environment and Climate</option>
	<option class="level-0" value="1518">Estate &amp; Probate</option>
	<option class="level-0" value="9">Europe Law</option>
	<option class="level-0" value="448">Family</option>
	<option class="level-0" value="1482">Family</option>
	<option class="level-0" value="691">Family &amp; Divorce</option>
	<option class="level-0" value="2228">FAQ – Bankruptcy</option>
	<option class="level-0" value="2669">Featured</option>
	<option class="level-0" value="1819">Finance</option>
	<option class="level-0" value="2226">Frequently Asked Questions</option>
	<option class="level-0" value="292">General Counsel</option>
	<option class="level-0" value="633">Government &amp; Public Law</option>
	<option class="level-0" value="1515">Guest Commentary</option>
	<option class="level-0" value="1725">Headlining</option>
	<option class="level-0" value="2020">Headlining NZ</option>
	<option class="level-0" value="706">Health Issues</option>
	<option class="level-0" value="703">Health law</option>
	<option class="level-0" value="1369">Immigration</option>
	<option class="level-0" value="2397">Immigration law</option>
	<option class="level-0" value="986">Insolvency</option>
	<option class="level-0" value="526">Insurance</option>
	<option class="level-0" value="533">Intellectual Property</option>
	<option class="level-0" value="37">International law</option>
	<option class="level-0" value="530">International Trade</option>
	<option class="level-0" value="593">Investment</option>
	<option class="level-0" value="705">IPOs</option>
	<option class="level-0" value="525">Labor and Employment</option>
	<option class="level-0" value="2650">Landlord/Tenant</option>
	<option class="level-0" value="87">Lastest Australia Law News</option>
	<option class="level-0" value="354">Latest News</option>
	<option class="level-0" value="297">Latin American Law</option>
	<option class="level-0" value="480">Law Directory</option>
	<option class="level-0" value="60">Law Firm Announcements</option>
	<option class="level-0" value="80">Law Firm Directory</option>
	<option class="level-0" value="187">Law Firm Management</option>
	<option class="level-0" value="2701">Law Firm Salary Scale</option>
	<option class="level-0" value="251">Law Firm Technology</option>
	<option class="level-0" value="3">Law Firms</option>
	<option class="level-0" value="116">Law Jobs</option>
	<option class="level-0" value="163">Law Marketing</option>
	<option class="level-0" value="100">Law schools</option>
	<option class="level-0" value="2617">Law Schools</option>
	<option class="level-0" value="111">Law Settlements</option>
	<option class="level-0" value="2695">Law Stars – LawFuel’s Leading Lawyers Profiles</option>
	<option class="level-0" value="581">LawFuel</option>
	<option class="level-0" value="2014">LawFuel Career Page</option>
	<option class="level-0" value="1559">LawFuel Hotels</option>
	<option class="level-0" value="2015">LawFuel Power Careers Page</option>
	<option class="level-0" value="673">LawFuel TV</option>
	<option class="level-0" value="227">LawStars</option>
	<option class="level-0" value="1948">Lawyer of the Year</option>
	<option class="level-0" value="10">Lawyers</option>
	<option class="level-0" value="20">Layoffs</option>
	<option class="level-0" value="357">Legal Opinion</option>
	<option class="level-0" value="2671">LegalTech</option>
	<option class="level-0" value="2017">LegalTech Index</option>
	<option class="level-0" value="1817">Life Science</option>
	<option class="level-0" value="555">Lifestyle &amp; Travel</option>
	<option class="level-0" value="120">Litigation</option>
	<option class="level-0" value="534">Litigation &amp; DIspute Resolution</option>
	<option class="level-0" value="1660">Maritime</option>
	<option class="level-0" value="420">Marketing</option>
	<option class="level-0" value="629">Media &amp; Defamation</option>
	<option class="level-0" value="1835">Medical</option>
	<option class="level-0" value="2727">Medical Malpractice</option>
	<option class="level-0" value="2494">Meredith Connell</option>
	<option class="level-0" value="574">Mergers &amp; Acquisitions</option>
	<option class="level-0" value="2207">MinterEllisonRuddWatts</option>
	<option class="level-0" value="468">Motorcycle Accident Lawyers</option>
	<option class="level-0" value="2667">New Zealand</option>
	<option class="level-0" value="640">New Zealand Experts</option>
	<option class="level-0" value="1775">New Zealand Law News</option>
	<option class="level-0" value="226">News</option>
	<option class="level-0" value="2187">NZ Featured Posts</option>
	<option class="level-0" value="2037">NZ Power Law Firms</option>
	<option class="level-0" value="1800">NZ Press Releases</option>
	<option class="level-0" value="2021">NZ Top in LawFuel</option>
	<option class="level-0" value="559">Patents &amp; Trademarks</option>
	<option class="level-0" value="2711">Personal Injury</option>
	<option class="level-0" value="17">Personal Injury Attorney</option>
	<option class="level-0" value="2229">Personal Injury Law</option>
	<option class="level-0" value="492">Personal Injury Lawsuits</option>
	<option class="level-0" value="2094">Power Law Briefings</option>
	<option class="level-0" value="2213">Power Law Firms – Global</option>
	<option class="level-0" value="2204">Power Law Firms – New Zealand</option>
	<option class="level-0" value="1787">Power List</option>
	<option class="level-0" value="225">Press Releases</option>
	<option class="level-0" value="561">Privacy</option>
	<option class="level-0" value="113">Product Liability</option>
	<option class="level-0" value="1780">Productivity Tools</option>
	<option class="level-0" value="5">Prosecutions</option>
	<option class="level-0" value="532">Real Estate</option>
	<option class="level-0" value="2680">Real Estate</option>
	<option class="level-0" value="24">Recent</option>
	<option class="level-0" value="1802">Recent Posts</option>
	<option class="level-0" value="638">Regulatory</option>
	<option class="level-0" value="2222">Russell McVeagh</option>
	<option class="level-0" value="2221">Russell McVeagh</option>
	<option class="level-0" value="2721">Sanctions</option>
	<option class="level-0" value="529">Securities</option>
	<option class="level-0" value="1724">Sidebar</option>
	<option class="level-0" value="2212">Simpson Grierson</option>
	<option class="level-0" value="1721">Sponsored Post</option>
	<option class="level-0" value="1663">Sports law</option>
	<option class="level-0" value="13">Tax</option>
	<option class="level-0" value="528">Tax</option>
	<option class="level-0" value="531">Technology</option>
	<option class="level-0" value="560">Technology</option>
	<option class="level-0" value="196">Technology Law</option>
	<option class="level-0" value="575">Technology Review</option>
	<option class="level-0" value="1332">today</option>
	<option class="level-0" value="344">Today’s Lawyer</option>
	<option class="level-0" value="2265">Tompkins Wake</option>
	<option class="level-0" value="180">Top in LawFuel</option>
	<option class="level-0" value="2268">Traffic Offences</option>
	<option class="level-0" value="118">Trials</option>
	<option class="level-0" value="2687">Trusts &amp; Estate Planning</option>
	<option class="level-0" value="8">UK Law</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="6">US Law</option>
	<option class="level-0" value="160">US Politics</option>
	<option class="level-0" value="2626">Workers Compensation</option>
</select>
</form>
<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="media_image-18" class="widget widget_media_image"><h2 class="widget-title">Celeb Lawyer List</h2><a href="https://www.lawfuel.com/blog/10-lawyers-who-became-global-celebrities-but-not-for-practicing-law/"><img width="300" height="297" src="https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-300x297.png" class="image wp-image-124267  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-300x297.png 300w, https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-150x149.png 150w, https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-100x100.png 100w, https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList-96x96.png 96w, https://www.lawfuel.com/wp-content/uploads/2020/09/CelebrityLawList.png 534w" sizes="(max-width: 300px) 100vw, 300px"/></a></aside><aside id="rss-10" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://jobs.lawfuel.com/pages.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lawfuel.com/wp-includes/images/rss.png" alt="RSS" loading="lazy"/></a> <a class="rsswidget rss-widget-title" href="https://jobs.lawfuel.com/">LawFuel Law Jobs Blog</a></h2><nav aria-label="LawFuel Law Jobs Blog"><ul><li><a class="rsswidget" href="https://jobs.lawfuel.com/pages/36979-new-zealand-law-salary-levels-who-earns-most">New Zealand Law Salary Levels - Who Earns Most?</a><div class="rssSummary">Salaries for New Zealand lawyers salary survey conducted by recruitment firm Nicholas Scott shows a slightly higher pay scale for Wellington lawyers over Auckland, with higher minimum levels at the commencement stages, although law firm equity partners shown in the survey have substantially higher annual earnings for Auckland partners compared to their capital counterparts ($285,000+ […]</div></li><li><a class="rsswidget" href="https://jobs.lawfuel.com/pages/36770-land-the-job-you-want-using-the-rule-of-5">Land The Job You Want Using the &#39;Rule of 5&#39;</a><div class="rssSummary">This guy provides the &#39;Rule of 5&#39; for you to apply to get the job offers that let you actually choose the job you want. Austin Belcak runs a million-strong network called &#39;Cultivated Culture&#39; and provides advice on landing the job you really want (as distinct from the one you have presently). And the &#39;Rule […]</div></li><li><a class="rsswidget" href="https://jobs.lawfuel.com/pages/36171-are-you-best-suited-to-big-law-or-small-here-are-some-points-for-and-against">Are You Best Suited to Big Law . . Or Small?  Here are some points for and against</a><div class="rssSummary">Working for Big Law can be highly remunerative and create some major opportunities in terms of training and remuneration . . however there are also some major disadvantages of working in major law firms that can take their toll on younger lawyers.Money, stress, advancement, resources, networking . . they all need to be considered. In […]</div></li><li><a class="rsswidget" href="https://jobs.lawfuel.com/pages/35829-how-the-pandemic-created-six-types-of-employee-which-one-are-you">How The Pandemic Created Six Types of Employee - Which One Are You?</a><div class="rssSummary">It used to be obvious what employees wanted from work but the pandemic has forced mass re-evaluation of priorities ByDorie Clark Dorie Clark is a marketing strategy consultant and keynote speaker who teaches executive education at Duke University’s Fuqua School of Business and Columbia Business School It used to be obvious what your employees wanted […]</div></li><li><a class="rsswidget" href="https://jobs.lawfuel.com/pages/35823-the-management-practice-list-that-faces-time-s-up">The Management Practice List That Faces &#39;Time&#39;s Up&#39;</a><div class="rssSummary">The list of management practices that has had its time . . would you agree?</div></li></ul></nav></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h2 class="widget-title">About LawFuel</h2><nav class="menu-legaltech-index-container" aria-label="About LawFuel"><ul id="menu-legaltech-index" class="menu"><li id="menu-item-107098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107098"><a href="https://www.lawfuel.com/legaltech-index-legal-documentation-automation/" class="menu-link">LegalTech: Legal Documentation Automation</a></li>
<li id="menu-item-96918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96918"><a href="https://www.lawfuel.com/advertise/" class="menu-link">Advertise</a></li>
</ul></nav></aside><aside id="block-26" class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.lawfuel.com/blog/ultimate-guide-to-law-firm-seo/"><img loading="lazy" width="479" height="335" src="https://www.lawfuel.com/wp-content/uploads/2021/05/SEOAgencyDecisions.png" alt="" class="wp-image-130449" srcset="https://www.lawfuel.com/wp-content/uploads/2021/05/SEOAgencyDecisions.png 479w, https://www.lawfuel.com/wp-content/uploads/2021/05/SEOAgencyDecisions-300x210.png 300w, https://www.lawfuel.com/wp-content/uploads/2021/05/SEOAgencyDecisions-265x186.png 265w, https://www.lawfuel.com/wp-content/uploads/2021/05/SEOAgencyDecisions-364x255.png 364w" sizes="(max-width: 479px) 100vw, 479px"/></a><figcaption><strong><a href="https://www.lawfuel.com/blog/ultimate-guide-to-law-firm-seo/">What Your Law Firm Needs To Know About SEO In 2022</a></strong></figcaption></figure></div>
</aside><aside id="block-30" class="widget widget_block"><!-- Ezoic - sidebar_floating_1 - sidebar_floating_1 -->
<div id="ezoic-pub-ad-placeholder-649"> </div>
<!-- End Ezoic - sidebar_floating_1 - sidebar_floating_1 --></aside>
	</div><!-- .sidebar-main -->
</div><!-- #secondary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
<footer class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon">
			<div class="site-primary-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-3-cheavy ast-builder-grid-row-tablet-3-equal ast-builder-grid-row-mobile-full ast-footer-row-stack ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-primary-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-primary-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-primary-section-1 site-footer-section site-footer-section-1">
								<div class="ast-builder-layout-element ast-flex site-footer-focus-item" data-section="section-fb-social-icons-1">
				<div class="ast-footer-social-1-wrap ast-footer-social-wrap"><div class="footer-social-inner-wrap element-social-inner-wrap social-show-label-true ast-social-color-type-custom ast-social-stack-none ast-social-element-style-filled"><a href="" aria-label="Facebook" target="_blank" rel="noopener noreferrer" style="--color: #557dbc; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-facebook footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path></svg></span><span class="social-item-label">Facebook</span></a><a href="" aria-label="Twitter" target="_blank" rel="noopener noreferrer" style="--color: #7acdee; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-twitter footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span><span class="social-item-label">Twitter</span></a><a href="" aria-label="Instagram" target="_blank" rel="noopener noreferrer" style="--color: #8a3ab9; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-instagram footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224,202.66A53.34,53.34,0,1,0,277.36,256,53.38,53.38,0,0,0,224,202.66Zm124.71-41a54,54,0,0,0-30.41-30.41c-21-8.29-71-6.43-94.3-6.43s-73.25-1.93-94.31,6.43a54,54,0,0,0-30.41,30.41c-8.28,21-6.43,71.05-6.43,94.33S91,329.26,99.32,350.33a54,54,0,0,0,30.41,30.41c21,8.29,71,6.43,94.31,6.43s73.24,1.93,94.3-6.43a54,54,0,0,0,30.41-30.41c8.35-21,6.43-71.05,6.43-94.33S357.1,182.74,348.75,161.67ZM224,338a82,82,0,1,1,82-82A81.9,81.9,0,0,1,224,338Zm85.38-148.3a19.14,19.14,0,1,1,19.13-19.14A19.1,19.1,0,0,1,309.42,189.74ZM400,32H48A48,48,0,0,0,0,80V432a48,48,0,0,0,48,48H400a48,48,0,0,0,48-48V80A48,48,0,0,0,400,32ZM382.88,322c-1.29,25.63-7.14,48.34-25.85,67s-41.4,24.63-67,25.85c-26.41,1.49-105.59,1.49-132,0-25.63-1.29-48.26-7.15-67-25.85s-24.63-41.42-25.85-67c-1.49-26.42-1.49-105.61,0-132,1.29-25.63,7.07-48.34,25.85-67s41.47-24.56,67-25.78c26.41-1.49,105.59-1.49,132,0,25.63,1.29,48.33,7.15,67,25.85s24.63,41.42,25.85,67.05C384.37,216.44,384.37,295.56,382.88,322Z"></path></svg></span><span class="social-item-label">Instagram</span></a><a href="" aria-label="Linkedin" target="_blank" rel="noopener noreferrer" style="--color: #1c86c6; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-linkedin footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg></span><span class="social-item-label">Linkedin</span></a></div></div>			</div>
						</div>
											<div class="site-footer-primary-section-2 site-footer-section site-footer-section-2">
							<aside class="footer-widget-area widget-area site-footer-focus-item footer-widget-area-inner" data-section="sidebar-widgets-footer-widget-1" aria-label="Footer Widget 1">
			<section id="text-600060017" class="widget widget_text"><h2 class="widget-title">Get in Touch</h2>			<div class="textwidget"><p><strong>Email:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f4b8958392819198b49399959d98da979b99">[email&#160;protected]</a></p>
</div>
		</section><section id="astra-widget-social-profiles-2" class="widget astra-widget-social-profiles">
			<div class="astra-widget-social-profiles-inner clearfix inline circle icon-official-color">
							</div>

			</section><section id="text-600060008" class="widget widget_text"><h2 class="widget-title">LawFuel News Sources</h2>			<div class="textwidget"><p><a href="http://www.abajournal.com/">ABA Journal</a></p>
<p><a href="https://abovethelaw.com/">AboveTheLaw</a></p>
<p><a href="https://bbc.com">BBC</a></p>
<p><a href="https://news.bloomberglaw.com/">Bloomberg Law</a></p>
<p><a href="https://edition.cnn.com/specials/us/crime-and-justice">CNN Law</a></p>
<p><a href="http://www.legalbusiness.co.uk">Legal Business</a></p>
<p><a href="https://www.law.com/thelegalintelligencer/">Legal Intelligencer</a></p>
<p><a href="https://www.nytimes.com/">NY Times</a></p>
<p><a href="https://www.theguardian.com/law">The Guardian</a></p>
<p><a href="http://www.thelawyer.com/">The Lawyer</a></p>
<p><a href="http://www.slate.com/">Slate</a></p>
<p><a href="https://www.thetimes.co.uk/topic/law">The Times</a></p>
<p><a href="https://www.washingtonpost.com/politics/courts-law/">Washington Post</a></p>
<p> </p>
</div>
		</section><section id="block-3" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.lawfuel.com/blog/local-seo-for-law-firms/"><img loading="lazy" width="446" height="223" src="https://www.lawfuel.com/wp-content/uploads/2015/12/google-how.jpg" alt="" class="wp-image-92966" srcset="https://www.lawfuel.com/wp-content/uploads/2015/12/google-how.jpg 446w, https://www.lawfuel.com/wp-content/uploads/2015/12/google-how-300x150.jpg 300w, https://www.lawfuel.com/wp-content/uploads/2015/12/google-how-150x75.jpg 150w" sizes="(max-width: 446px) 100vw, 446px"/></a><figcaption>Check Our Page 1 Report</figcaption></figure>
</section>		</aside>
						</div>
											<div class="site-footer-primary-section-3 site-footer-section site-footer-section-3">
									</div>
										</div>
			</div>

</div>
<div class="site-below-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-full ast-builder-grid-row-tablet-full ast-builder-grid-row-mobile-full ast-footer-row-inline ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-below-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-below-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-below-section-1 site-footer-section site-footer-section-1">
								<div class="ast-builder-layout-element ast-flex site-footer-focus-item ast-footer-copyright" data-section="section-footer-builder">
				<div class="ast-footer-copyright"><p style="text-align: center;"><strong><span style="font-size: 11pt;">Copyright 2021 LawFuel Media.</span></strong><br/>
<span style="font-size: 11pt;">All content and information on this website and/or newsletter including our programs, products, and/or services is for informational and educational purposes only, does not constitute professional advice of any kind, and does not establish any kind of professional-client relationship by your use of this website and/or newsletter. A professional-client relationship with you is only formed after we have expressly entered into a written agreement with you that you have signed including our fee structure and other terms to work with you in a specific matter. Although we strive to provide accurate general information, the information presented here is not a substitute for any kind of professional advice, and you should not rely solely on this information. Always consult a professional in the area for your particular needs and circumstances prior to making any professional, legal, financial, or tax-related decisions.</span></p>
</div>			</div>
						</div>
										</div>
			</div>

</div>
	</footer><!-- #colophon -->
	</div><!-- #page -->
<a rel="nofollow" style="display:none" href="https://www.lawfuel.com/?blackhole=63761280e8" title="Do NOT follow this link or you will be banned from the site!"></a>
<div id="ast-scroll-top" class="ast-scroll-top-icon ast-scroll-to-top-right" data-on-devices="both">
	<span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"></path>
                </svg></span>	<span class="screen-reader-text">Scroll to Top</span>
</div>
<link rel="stylesheet" id="astra-widgets-astra-widget-social-profiles-css" href="https://www.lawfuel.com/wp-content/plugins/astra-widgets/assets/css/minified/astra-widget-social-profiles.min.css?ver=1.2.12" media="all"/>
<style id="astra-widgets-astra-widget-social-profiles-inline-css">
#astra-widget-social-profiles-2 .astra-widget-social-profiles-inner li > a .ast-widget-icon{margin-right:px;}#astra-widget-social-profiles-2 .astra-widget-social-profiles-inner.stack li > a {padding-bottom:px;}#astra-widget-social-profiles-2 .astra-widget-social-profiles-inner.inline li > a {padding-right:px;}#astra-widget-social-profiles-2 .astra-widget-social-profiles-inner.inline li:last-child a {padding-right:0;}#astra-widget-social-profiles-2 .astra-widget-social-profiles-inner li:last-child a{margin-right:0;padding-bottom:0;}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.lawfuel.com/wp-includes/js/comment-reply.min.js?ver=6.0.2" id="comment-reply-js"></script>
<script id="astra-theme-js-js-extra">
var astra = {"break_point":"921","isRtl":"","edit_post_url":"https:\/\/www.lawfuel.com\/wp-admin\/post.php?post={{id}}&action=edit","ajax_url":"https:\/\/www.lawfuel.com\/wp-admin\/admin-ajax.php","infinite_count":"2","infinite_total":"0","pagination":"infinite","infinite_scroll_event":"scroll","no_more_post_message":"No more posts to show.","grid_layout":"2","site_url":"https:\/\/www.lawfuel.com","show_comments":"Show Comments","masonryEnabled":"","blogMasonryBreakPoint":"921"};
</script>
<script src="https://www.lawfuel.com/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.9.0" id="astra-theme-js-js"></script>
<script id="convertkit-broadcasts-js-extra">
var convertkit_broadcasts = {"ajax_url":"https:\/\/www.lawfuel.com\/wp-admin\/admin-ajax.php","action":"convertkit_broadcasts_render","debug":"1"};
</script>
<script src="https://www.lawfuel.com/wp-content/plugins/convertkit/resources/frontend/js/broadcasts.js?ver=1.9.8.4" id="convertkit-broadcasts-js"></script>
<script id="convertkit-js-js-extra">
var convertkit = {"ajaxurl":"https:\/\/www.lawfuel.com\/wp-admin\/admin-ajax.php","debug":"1","nonce":"2a944924ab","subscriber_id":"0","tag":"","post_id":"143340"};
</script>
<script src="https://www.lawfuel.com/wp-content/plugins/convertkit/resources/frontend/js/convertkit.js?ver=1.9.8.4" id="convertkit-js-js"></script>
<script id="wpil-frontend-script-js-extra">
var wpilFrontend = {"ajaxUrl":"\/wp-admin\/admin-ajax.php","postId":"143340","postType":"post","openInternalInNewTab":"0","openExternalInNewTab":"0","disableClicks":"0","openLinksWithJS":"0","trackAllElementClicks":"0","clicksI18n":{"imageNoText":"Image in link: No Text","imageText":"Image Title: ","noText":"No Anchor Text Found"}};
</script>
<script src="https://www.lawfuel.com/wp-content/plugins/link-whisper-premium/js/frontend.js?ver=1663885861" id="wpil-frontend-script-js"></script>
<script id="toc-front-js-extra">
var tocplus = {"visibility_show":"hide","visibility_hide":"hide","width":"50%"};
</script>
<script src="https://www.lawfuel.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2106" id="toc-front-js"></script>
<script id="astra-addon-js-js-extra">
var astraAddon = {"sticky_active":"","svgIconClose":"<span class=\"ast-icon icon-close\"><svg viewBox=\"0 0 512 512\" aria-hidden=\"true\" role=\"img\" version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" width=\"18px\" height=\"18px\">\n                                <path d=\"M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z\" \/>\n                            <\/svg><\/span>","is_header_builder_active":"1"};
</script>
<script src="https://www.lawfuel.com/wp-content/uploads/astra-addon/astra-addon-633a8cd8d1b9e0-95294563.js?ver=3.9.2" id="astra-addon-js-js"></script>
<script src="https://www.lawfuel.com/wp-content/plugins/astra-addon/addons/blog-pro/assets/js/minified/single-autopost-infinite.min.js?ver=3.9.2" id="astra-single-infinite-js"></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
				

<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=0&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script>
<script type="text/javascript" data-cfasync="false"></script>
<script>__ez.queue.addFile('/beardeddragon/drake.js', '/beardeddragon/drake.js?gcb=0&cb=4', false, [], true, false, true, false);</script>
<script>__ez.queue.addFile('/beardeddragon/tortoise.js', '/beardeddragon/tortoise.js?gcb=0&cb=4', false, [], true, false, true, false);</script><script type="text/javascript">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</script>

	<script>
	function ezCMPAction(){ezCMP._clearOldConsentCookies(),ezCMP._checkPreRenderedInput(),document.getElementById("ez-language-select").style.display="unset"}if(void 0===window.ezCMP){var e;document.querySelector("#cmpjs").addEventListener("load",function(){window.ezCMPAction()})}else window.ezCMPAction();function ezCmpLoading(){document.getElementById("main-ezcmp").style.opacity=0,document.getElementById("ez-cmp-loader").style.display="unset"}var ezUserChoice=0;function handleAcceptAllClick(){"undefined"==typeof ezCMP?(window.hideEzCmp(),ezUserChoice=1):ezCMP.handleAcceptAllClick()}function handleShowDetailsClick(){"undefined"==typeof ezCMP?(window.ezCmpLoading(),ezUserChoice=2):ezCMP.handleShowDetailsClick()}function handleDeclineClick(){"undefined"==typeof ezCMP?(window.ezCmpLoading(),ezUserChoice=3):ezCMP.handleDeclineClick()}function handleShowVendorsClick(){"undefined"==typeof ezCMP?(window.ezCmpLoading(),ezUserChoice=4):ezCMP.handleShowVendorsClick()}
	</script>
<script type="text/javascript">
	var ezCanEngagePage = false;
	(function() {
		var attachEvent = function(element, evt, func) {
			if (element.addEventListener) {
				element.addEventListener(evt, func, false);
			} else {
				element.attachEvent("on" + evt, func);
			}
		};
		attachEvent(document.body, "ezPageEngageable", function (e) {
			ezCanEngagePage = true;
		});
		attachEvent(document.body, "ezCMPComplete", function (e) {
			if (typeof(_ezaq) !== "undefined"){
				__ez.bit.AddAndFire(_ezaq["page_view_id"], [(new __ezDotData('pageview_updated_t_time', Date.now()))]);
			}
		});	
	})();</script>
<script type="text/javascript">var cmpCookies={};cmpCookies["3"]=["ezoadgid_225654=-1; Path=/; Domain=lawfuel.com; Expires=Thu, 06 Oct 2022 17:59:54 UTC","ezoref_225654=; Path=/; Domain=lawfuel.com; Expires=Thu, 06 Oct 2022 19:29:54 UTC","ezoab_225654=mod85; Path=/; Domain=lawfuel.com; Expires=Thu, 06 Oct 2022 19:29:54 UTC","lp_225654=https://www.lawfuel.com/blog/new-report-shows-3-reasons-why-most-big-law-firms-will-increase-hourly-rates/; Path=/; Domain=lawfuel.com; Expires=Thu, 06 Oct 2022 17:59:54 UTC","ezopvc_225654=1; Path=/; Domain=lawfuel.com; Expires=Thu, 06 Oct 2022 17:59:54 UTC"];
cmpCookies["-1"]=["ezosuibasgeneris-1=1530f50b-0a96-4081-473d-a64a6106a39d; Path=/; Domain=lawfuel.com; Expires=Fri, 06 Oct 2023 17:29:54 UTC; Secure; SameSite=None","ezovab_225654=vmod2; Path=/; Domain=lawfuel.com; Expires=Thu, 06 Oct 2022 19:29:54 UTC"];
</script>
<script type="text/javascript"  async src="/utilcave_com/inc/ezcl.webp?cb=4"></script></body></html>